ОПЫТЫ ГАЛИЛЕЯ С ПАДАЮЩИМИ ТЕЛАМИ

Галилей впервые выяснил, что тяжелые предметы падают вниз так же быстро, как и легкие. Чтобы проверить это предположение Галилео Галилей сбрасывал с Пизанской башни в один и тот же момент пушечное ядро массой 80 кг и значительно более легкую мушкетную пулю массой 200 г. Оба тела имели примерно одинаковую обтекаемую форму и достигли земли одновременно. До него господствовала точка зрения Аристотеля, который утверждал, что легкие тела падают с высоты медленнее тяжелых.

Такова легенда. В архивах не сохранилось никаких подтверждений, что такой эксперимент действительно проводился. Более того, пушечное ядро и пуля имеют разный радиус, на них будет действовать разная сила сопротивления воздуха и, поэтому, они не могут достичь земли одновременно. Это понимал и Галилей. Однако он писал, что "...различие в скорости движения в воздухе шаров из золота, свинца, меди, порфира и других тяжелых материалов настолько незначительно, что шар из золота при свободном падении на расстоянии в одну сотню локтей наверняка опередил бы шар из меди не более чем на четыре пальца. Сделав это наблюдение, я пришел к заключению, что в среде, полностью лишенной всякого сопротивления, все тела падали бы с одинаковой скоростью". Предположив, что произошло бы в случае свободного падения тел в вакууме, Галилей вывел следующие законы падения тел для идеального случая:
1. Все тела при падении движутся одинаково: начав падать одновременно, они движутся с одинаковой скоростью
2. Движение происходит с постоянным ускорением.

Вскоре после Галилея были созданы воздушные насосы, которые позволили произвести эксперименты со свободным падением в вакууме. С этой целью Ньютон выкачал воздух из длинной стеклянной трубки и бросил сверху одновременно птичье перо и золотую монету. Даже столь сильно различающиеся по своей плотности тела падали с одинаковой скоростью.