Электрический заряд. Электростатическое поле. Напряженность. Потенциал

1.1. Электромагнитное взаимодействие. Электрический заряд, его свойства. Электростатическое поле. Взаимодействие точечных зарядов

Многие элементарные частицы (называемые носителями электрического заряда) создают вокруг себя особый род материи – электромагнитное поле, которое является переносчиком силовых взаимодействий между этими частицами. Благодаря взаимодействию с носителями заряда, электромагнитное поле также является носителем информации в современных информационных системах (связи, радио- и телевещания и т.д.). Согласно фундаментальному принципу физики - принципу близкодействия - взаимодействие между частицами-носителями заряда переносится электромагнитным полем в пространстве с конечной, вполне определенной скоростью. Эта скорость называется скоростью света. Свет – это чувственно обнаружимая (действующая на зрение человека) разновидность электромагнитного поля (точнее, электромагнитных волн, см. Лекция 8).

Величина электрического заряда (иначе, просто электрический заряд) – численная характеристика носителей заряда и заряженных тел, которая, может принимать положительные и отрицательные значения. Эта величина определяется таким образом, что силовое взаимодействие, переносимое полем между зарядами, прямо пропорционально величине зарядов взаимодействующих между собой частиц или тел, а направления сил, действующих на них со стороны электромагнитного поля, зависят от знака зарядов. Электрический заряд любой элементарной частицы присущ этой частице в течение всего времени ее жизни, поэтому элементарные заряженные частиц зачастую отождествляют с их электрическими зарядами. ). В системе СИ электрический заряд измеряется в кулонах (Кл). Наиболее известные элементарные носители заряда – электроны, имеющие отрицательный заряд и протоны, имеющие такой же по величине положительный заряд. Заряд электрона [image] Кл. Электрический заряд любого заряженного тела кратен модулю заряда электрона, так называемому, элементарному заряду [image] Кл. В целом, в природе отрицательных зарядов столько же, сколько положительных. Электрические заряды атомов и молекул равны нулю, а заряды положительных и отрицательных ионов в каждой ячейке кристаллических решеток твердых тел скомпенсированы. Поэтому возникновение зарядовых систем обусловлено не рождением электрических зарядов, а их разделением, возникающим, например, при трении (см. ниже Ионизация, Поляризация). В дальнейшем, говоря об электрических зарядах, слово “электрический” будем опускать.

Если все заряды, создающие электромагнитное поле, в данной системе отсчета неподвижны, то (в этой системе отсчета) поле называется электростатическим. Электростатическое поле – физическая идеализация, т.к. это понятие предполагает, что после образования зарядовой системы передача взаимодействия между зарядами закончилось. Заряды заняли равновесные положения, при которых силы, действующие на каждый заряд со стороны электростатического поля всех других зарядов, не меняются во времени (например, скомпенсированы другими силами).

Точечным зарядом называется заряженное тело или частица, размеры которого (которой) пренебрежимо малы по сравнению с расстояниями до других зарядов рассматриваемой системы. Точечный заряд такая же физическая идеализация, как и материальная точка в механике. Пробным зарядом называется положительный точечный заряд, который вносится в данное электромагнитное поле для измерения его характеристик. Этот заряд должен быть достаточно мал, чтобы не нарушать положение зарядов–источников измеряемого поля и тем самым, не искажать существующее поле. Таким образом, пробный заряд служит индикатором электромагнитного поля (точнее, покоящийся пробный заряд является индикатором электрического поля).

На основе обобщения опытных данных М. Фарадеем в 1843 сформулирован следующий закон сохранения заряда. Заряд электрически замкнутой системы (через поверхность которой не переносятся заряженные частицы) не изменяется, какие бы процессы в ней не происходили. Следствие из этого закона: если зарядовая система 1 отдает заряд системе 2, то система 2 получает ровно такой заряд, какой теряет система 1.

Закон релятивистская инвариантность заряда, сформулированный Г. Лоренцем в 1877 г. также на экспериментальной основе, гласит: заряд любого тела инвариантен относительно изменения системы отсчета. Следствие из этого закона: заряд тела не зависит от его скорости и ускорения.

Можно указать следующие процессы возникновения и исчезновения свободных зарядов. Ионизация при столкновении атомов и атома с электроном:

(1.1.1)

Рождение электрона и позитрона при столкновении гамма-квантов:

(1.1.2)

Рекомбинация ионов разного знака, а также иона и электрона:

(1.1.3)

Аннигиляция (уничтожение) пары электрон-позитрон

(1.1.4)

Закон взаимодействие точечных зарядов (закон Кулона) экспериментально установлен Ш. Кулоном в 1785г. Для точечных зарядов в вакууме (или воздухе) сила взаимодействия дается формулой

(1.1.5)

На рис. 1.1.1 показаны разные сочетания взаимодействующих зарядов. Напомним, что по третьему закону Ньютона [image] . Коэффициент в законе Кулона в системе СИ равен [image] и часто записывается в виде [image] . Параметр [image] иногда называют диэлектрической проницаемостью вакуума.

В среде, которая не проводит электрический ток, сила взаимодействия между зарядами уменьшается по сравнению со случаем взаимодействующих зарядов в вакууме (вне зависимости от величин зарядов и расстояний между ними). Это уменьшение, таким образом, определяется влиянием среды. Оно учитывается введением в коэффициент [image] параметра e, называемого относительной диэлектрической проницаемостью (для большинства сред e >1). А именно [image] .

1.2 Напряженность электростатического поля. Расчет напряженности для системы точечных зарядов и распределенного заряда

В каждой точке пространства, где есть электромагнитное поле, на пробный заряд q действует определенная сила, зависящая (при заданных зарядах-источниках поля) от величины пробного заряда и его положения относительно источников. При фиксированной величине заряда q, покоящегося в заданном электростатическом поле, эта сила зависит только от его координат (x,y,z). Напряженностью электрического поля называется сила, действующая со стороны электромагнитного поля на пробный заряд q, покоящийся в точке (x,y,z), отнесенная к величине этого заряда:

. (1.2.1)

Формула (1.2.1) дает определение напряженности электростатического поля, если известно, что заряды – источники поля также покоятся. Зная Е как функцию координат нетрудно найти силу, действующую в данном поле на данный заряд в любой точке:

. (1.2.2)

Из закона Кулона (1.1.5) и определения (1.2.1) следует, что напряженность электростатического поля, созданного точечным зарядом Q на расстоянии r от него равна

. (1.2.3)

Поскольку электростатическое поле создается, в конечном счете, точечными зарядами (любое заряженное тело можно рассматривать как систему микроскопических заряженных частиц), то сила, действующая на пробный заряд со стороны произвольного электростатического поля, есть сумма сил, действующих на пробный заряд со стороны каждого точечного источника. Отсюда следует принцип суперпозиции, который посредством формулы (1.2.3) можно выразить формулой для суммы полей точечных зарядов в точке, удаленной на расстояния [image] от них:

. (1.2.4)

Если расстояние от каждого из зарядов до точки наблюдения много больше расстояний между зарядами, то во многих случаях формулу (1.2.4) можно приближенно заменить формулой (1.2.3), где Q –суммарный заряд системы, а r – расстояние от какой-либо точки внутри системы зарядов. При этом, если Q = 0, т.е. система зарядов электрически нейтральна, поле вдали от системы практически отсутствует. Именно поэтому большинство тел, хоть и содержит множество заряженных частиц, не создают поля. Однако этот результат справедлив не для всех зарядовых систем. Системы с Q =0, обладающие, так называемым, дипольным моментом (см. ниже Поляризация), создают вокруг себя заметное поле.

В том случае, когда заряд распределен внутри макроскопического тела или некоторой области пространства, его пространственное расположение принято описывать с помощью: объемной плотности заряда (r), поверхностной плотности заряда (s) и линейной плотности заряда (t). Эти величины определяются формулами:

, (1.2.5)

где суммируются заряды всех частиц в объеме dV, на площадке dS и отрезке dl, соответственно. Величины dV, dS, dl выбираются малыми (см. рис. 1.2.1) по сравнению с объемом (площадью, длиной) тела, но содержащим много элементарных заряженных частиц (электронов, ионов).

При разбиении заряженного тела объемом V на большое число N малых частей, каждая такая часть может быть рассмотрена как точечный заряд, напряженность поля которого [image] , вычисляется по закону (1.2.3). Применяя принцип (1.2.4) для N, стремящегося к бесконечности, получаем напряженность тела как объемный интеграл:

. (1.2.6)

Аналогично рассчитывают поля от заряженной поверхности (поверхностный интеграл) и от линейного заряженного тела (линейный интеграл). На рис.1.2.2 показан случай заряженной поверхности. Ниже приведены формулы расчета декартовых компонент напряженности по известной поверхностной плотности заряда s(r):

,

, [image] . (1.2.7)

Силовой линией электростатического поля называется пространственная линия, в каждой точке которой вектор напряженности этого поля является касательным. Свойства электростатических силовых линий вытекают из этого определения, формулы для напряженности поля точечного заряда (1.2.3) и принципа суперпозиции (1.2.4). Силовые линии электростатического поля не бывают замкнутыми, не пересекаются вне зарядов, начинаются на положительных зарядах и заканчиваются на отрицательных или уходят в бесконечность. На рис. (1.2.3) в соответствии с картиной силовых линий показаны векторы напряженности и силы, действующей на заряды разного знака.

1.3 Поток напряженности электрического поля. Теорема Гаусса в интегральной форме

Пусть n – единичная нормаль к площадке dS (достаточно малой, чтобы пренебречь изменением электрической напряженности Е в пределах площадки). Поток dФэ электрической напряженности через эту площадку определяется как произведение нормальной компоненты Е и dS:

. (1.3.1)

Знак потока dFэ, очевидно, зависит от взаимной ориентации нормали и напряженности. Если эти два вектора образуют острый угол, поток положителен, если тупой – отрицателен.

Поток dFэ через площадку, наклонную к силовой линии (т.е. к вектору Е), равен также потоку через проекцию этой площадки на плоскость, перпендикулярную силовой линии (см. рис. 1.3.2):

. (1.3.2)

Это равенство (1.3.1) следует из определения (1.3.1) для dF э и теоремы об углах с взаимно перпендикулярными сторонами.

Поток Fэ электрической напряженности Е через замкнутую поверхность S (рис. 1.3.3) определяется как сумма элементарных потоков через все площадки поверхности. В пределе, когда количество площадок N стремится к бесконечности, сумма потоков через площадки переходит в поверхностный интеграл от нормальной компоненты напряженности En:

. (1.3.3.)

К. Гауссом в 1844 доказана теорема (теорема Гаусса в интегральной форме), устанавливающая связь источников поля и потока напряженности через произвольную поверхность, окружающую источники.

Для доказательства выведем вспомогательную формулу. Поток от точечного заряда через произвольную окружающую его сферу.

. (1.3.4)

Силовые линии поля точечного заряда перпендикулярны поверхности концентрической сферы (см. рис 1.3.4). С учетом этого факта формула (1.3.4) выводится из выражения для поля точечного заряда (1.2.3). Как видно, в этом случае поток F э не зависит от радиуса сферы, а зависит только от Q .

Из (1.3.2) и (1.3.4) следует, что поток поля точечного заряда через любую поверхность, окружающую заряд, равен потоку через сферу произвольного радиуса, концентричную заряду. Действительно, поток поля точечного заряда через любую площадку dS, вырезанную телесным углом dW из произвольной поверхности, получается таким же, как поток через площадку [image] сферы, вырезанную тем же телесным углом. Поток поля Fэ через сферу, как уже отмечалось, не зависит от ее радиуса. Поэтому поток напряженности поля точечного заряда через поверхность S (см. рис. 1.3.5) задается формулой (1.3.4). Из формулы (1.3.4) и принципа суперпозиции следует теорема Гаусса в интегральной форме: полный поток Fэ напряженности электрического поля через произвольную замкнутую поверхность, внутри которой находится как угодно распределенный (объемный, поверхностный и т.д.) заряд Q, вычисляется по формуле

. (1.3.5)

При применении теоремы Гаусса для решения задач, необходимо помнить, что в уравнении (1.3.5) Q – сумма всех зарядов внутри мысленной поверхности, через которую вычисляется поток, в том числе зарядов, принадлежащим атомам и молекулам среды (так называемых связанных зарядов, см. ниже Лекция 2).

Поток напряженности поля Е через любую замкнутую поверхность, внутри которой полный заряд равен нулю, также равен нулю.

1.4. Дивергенция векторного поля. Теорема Гаусса в дифференциальной форме

Произвольному векторному полю (т.е. некоторой векторной функции [image] , заданной в точках (x,y,z) некоторой области пространства) можно сопоставить скалярную функцию, называемую дивергенцией поля F. Эта функция обозначается символом «div» и определяется соотношением

. (1.4.1)

Физический смысл дивергенции следует из формулы, доказываемой в курсе высшей математики:

. (1.4.2)

При предельном переходе объем V и его поверхность S стягиваются в точку наблюдения, в которой вычисляется дивергенция. Согласно (1.4.1), поток напряженности E через любую бесконечно малую сферу, внутри которой нет зарядов, – тождественный нуль. Поэтому из (1.4.2) следует, что в точках с нулевой плотностью зарядов (r=0) дивергенция E равна нулю. Рассмотрев поток через малую сферу V вокруг точки, в которой дивергенция напряженности не равна нулю, можно показать с помощью (1.4.1) и (1.4.2) , что в такой точке объемный заряд есть, поэтому точки, в которых дивергенция напряженности отлична от нуля, являются источниками силовых линий.

В курсе математики доказывается теорема Остроградского-Гаусса (была установлена К. Гауссом в 1844 независимо от М.В. Остроградского, доказавшего ее в 1839):

. (1.4.3)

Здесь V – произвольный объем, ограниченный поверхностью S. Применим теорему (1.4.3) к потоку электростатического поля. С учетом (1.4.1) получим:

. (1.4.4)

Из равенства интегралов ввиду произвольности объема V следует равенство подынтегральных выражений, т.е. теорема Гаусса в дифференциальной форме (А. Пуассон, 1850 г.):

. (1.4.5)

Из тех областей пространства, в которых дивергенция Е положительна, силовые линии Е исходят (r>0), в тех областях, где divE < 0 силовые линии заканчиваются (r<0), а через те области, где divE = 0 силовые линии проходят, но не рождаются и не исчезают, так как в этих областях r=0 (зарядов нет).

1.5. Циркуляция и ротор векторного поля. Градиент скалярной функции

Циркуляция СL произвольного векторного поля F(x,y,z) по замкнутому контуру L определяется следующим соотношением:

, (1.5.1)

где Fl – проекция вектора F на направление элемента контура d l (см. рис. 1.5.1).

Ротор – это еще одно понятие из математической теории векторных полей. В декартовой системе координат (x,y,z) ротор F (обозначение «rotF») определяется как вектор, компоненты которого равны определенным комбинациям пространственных производных вектора F, именно:

(1.5.2)

Физический смысл ротора следует из равенства, доказываемого в курсе математики:

. (1.5.3)

Здесь n – нормаль к площадке S, L – контур, ограничивающий эту площадки, который при этом предельном переходе стягивается в точку наблюдения [image] . Если ротор векторного поля в некоторой точке наблюдения не равен нулю, то в любой достаточно малой окрестности этой точки силовые линии поля образуют микроскопические замкнутые контура вокруг нее («завихряются»). Поэтому область, где ротор векторного поля отличен от нуля, называют вихрем поля, а само поле, ротор которого отличен от нуля называется вихревым. Скорость движения потоков жидкости или газа, рассматриваемая как функция координат, является наглядным примером векторного поля. Турбулентности в жидкости или газе образуются именно вокруг точек, в которых отличен от нуля ротор скорости потока жидкости (газа). Изображение поля с помощью силовых линий в области пространства, где ротор отличен от нуля (точно так же, как и в точках с ненулевой дивергенцией), невозможно.

Как будет видно из дальнейшего, циркуляция и ротор электростатического поля, тождественно равны нулю во всем пространстве. Поэтому электростатическое поле – это относительно простое силовое поле. Такими же свойствами обладает и гравитационное поле.

Понятие градиента уже вводилось в курсе механики. Напомним его. Градиент функции f(x,y,z), зависящей от координат – это вектор, декартовы компоненты которого являются пространственными производными функции f :

. (1.5.5)

Пусть [image] . Можно показать, что тогда необходимо и достаточно, чтобы ротор [image] был равен нулю:

. (1.5.6)

1.6. Потенциальность электростатического поля.
Электрический потенциал

Работа поля по переносу пробного q заряда из некоторой точки 1 в некоторую точку 2 не зависит от траектории его движения и определяется для данного поля и данного заряда только координатами этих точек. Для случая, когда источником поля является точечный заряд Q (рис. 1.6.1) это нетрудно обосновать следующим образом. Работа на элементарном отрезке траектории, по известному из механики определению, есть: . Раскрывая скалярное произведение векторов через угол a между ними, получаем

. (1.6.1)

Суммируя (интегрируя) все элементарные работы, находим

, (1.6.2)

что и требовалось доказать. Работа определяется только расстояниями от источника до начальной и конечной точки траектории. Такое силовое поле в механике мы называли потенциальным.

Из принципа суперпозиции следует потенциальность электростатического поля, созданного любой системой зарядов. Из (1.6.2) и принципа суперпозиции следует также, что работа электростатических сил над зарядом, перемещаемым по замкнутому контуру, равна 0:

. (1.6.3)

Таким образом, для любого контура в электростатическом поле циркуляция напряженности – тождественный нуль. В соответствии с утверждением (1.5.6) напряженность электростатического поля (с точностью до знака) может быть истолкована как градиент некоторой функции координат, называемой потенциалом электростатического поля [image] :

. (1.6.4)

Используя определение напряженности электростатического поля (1.2.1) и формулу связи между силой F и потенциальной энергией W, известную из курса механики

, (1.6.5)

из (1.6.4) получим, что потенциал поля в данной точке наблюдения численно равен потенциальной энергии пробного заряда q, помещаемого в данную точку, отнесенной к величине этого заряда:

. (1.6.6)

Потенциальная энергия электростатического поля, как и энергия поля сил тяготения, определяется с точностью до произвольной постоянной, которую можно зафиксировать выбором точки нулевого уровня для W. Как правило, потенциальная энергия электростатического поля полагается равной нулю в бесконечно удаленной точке.

Из формулы (1.6.4) путем интегрирования нетрудно получить формулу, связывающую потенциал с напряженностью:

. (1.6.7)

Интегрирование в (1.6.7) можно проводит по любой кривой соединяющей точки 1 и 2.

Рассмотрим в пространстве, где имеется электростатическое поле, мысленную поверхность, перпендикулярную силовым линиям. При вычислении интеграла (1.6.7) по любой траектории 1–2, лежащей на этой поверхности, касательная Et компонента Е равна нулю. Следовательно, для любых двух точек 1 и 2 этой поверхности правая часть (1.6.7) равна нулю, потенциалы j(r1) и j(r2) одинаковы. Поверхность, во всех точках которой потенциал имеет одинаковую величину, называется эквипотенциальной. Таким образом, поверхность перпендикулярная к силовым линиям является эквипотенциальной.

В общем случае разность потенциалов между точками 1 и 2 равна разности потенциалов эквипотенциальных поверхностей, которым принадлежат эти точки. Последнюю можно найти, проводя интегрирование в формуле (1.6.7), по силовой линии, соединяющей точки 1¢ и 2¢ этих эквипотенциальных поверхностей. При этом фактически под интегралом будет модуль Е электрической напряженности, т.к. на силовой линии [image] .

В заключение для потенциала поля точечного заряда Q приведем формулу, которая следует из сравнения формул (1.6.2) и (1.6.6) и известного из курса механики соотношения между работой A12 потенциальных сил на участке 1–2 траектории частицы и потенциальной энергией частицы в начале W1 и в конце W2 этого участка:

. (1.6.8)

В данном случае частицей является пробный заряд q. Формула для потенциала точки, отстоящей от точечного источника Q на расстояние r , имеет вид

. (1.6.9)

Рекомендуемая литература:

1. Савельев И.В. Курс общей физики: Учеб. Пособие: для вузов. В 5 кн. Кн.2. Электричество и магнетизм – 4-е изд., перераб.– М.: Наука, Физматлит,, 1998, сс. 9–30, 41-71.

2. Трофимова Т.И. Курс физики: Учеб. Пособие: для вузов.– 5-е изд., стер.– М.: Высш. шк., 1998, сс. 148–164.

3. Детлаф А. А., Яворский Б. М. Курс физики: Учеб. пособие для вузов.– 2-е изд., испр. и доп.– М.: Высш. шк., 1999, сс. 182–190, 193–202.

4. Иродов И. Е. Электромагнетизм. Основные законы.– 3-е изд., испр.–М.: Лаборатория базовых знаний, 2000, сс. 6–34.

Вопросы для самоподготовки

1. Что такое электрический заряд, и какими свойствами он обладает?

2. Как описывается взаимодействие двух точечных электрических зарядов?

3. Какие физические величины и почему вводятся для описания электрического поля?

4. Как аналитически можно описать электрическое поле, создаваемое точечным электрическим зарядом?

5. Выведите формулу для напряженности электростатического поля двух точечных зарядов, одинаковых по величине и противоположных по знаку для точки наблюдения, находящейся а) посредине между зарядами, б) на расстоянии, весьма большом по сравнению с расстоянием между зарядами.

6. Что общего и в чем различие методов расчета характеристик электрического поля, создаваемого системой дискретных точечных зарядов и зарядом, непрерывно распределенным в некоторой области пространства?

7. Поясните сущность принципа суперпозиции для поля, созданного системой N зарядов.

8. Почему в большинстве случаев поле заряженных тел рассчитывают с помощью представления о пространственно распределенном заряде, а не применяют принцип суперпозиции непосредственно к точечным зарядам, создающим поле (электронам и протонам в заряженном теле), ведь тогда при вычислении поля вместо интегрирования можно было бы ограничиться обычным суммированием?

9. Докажите, что в любом силовом поле элементарный поток через площадку dS равен потоку через проекцию этой площадки, перпендикулярную вектору напряженности. Докажите, что поэтому поток поля точечного заряда через любую замкнутую поверхность, окружающую этот заряд равен потоку через любую концентричную ему сферу.

10. Покажите, что электростатическая теорема Гаусса есть следствие закона Кулона

11. Чем определяется знак потока вектора напряженности электрического поля через некоторую поверхность?

12. Изменится ли поток вектора напряженности электрического поля через замкнутую поверхность и сам вектор напряженности на поверхности, если изменить положение зарядов внутри ее?

13. Покажите, что электростатическое поле является потенциальным.

14. Покажите, что равенство нулю циркуляции вектора напряженности электростатического поля есть следствие его потенциальности.

15. Покажите, что электростатическое поле можно охарактеризовать скалярной функцией координат, называемой потенциалом.

16. Покажите, что силовые линии электростатического поля не могут быть замкнутыми.

17. Покажите, что силовые линии электростатического поля всегда перпендикулярны к эквипотенциальным поверхностям.

18. Как определить потенциал электростатического поля, если известна зависимость его напряженности от координат?

19. Как определить напряженность электростатического поля, если известна зависимость его потенциала от координат? Силовая линия, на которой находится пробный заряд показывает направление его ускорения. Откуда это следует?

20. Почему циркуляция электростатического поля по любому замкнутому контуру равна нулю?

21. Докажите, что ротор градиента любой функции координат тождественно равен нулю.

22. Рассмотрите некоторую (необязательно замкнутую) поверхность в пространстве, перпендикулярную силовым линиям электростатического поля. Используя тот факт, что на такой поверхности касательная к ней компонента напряженности равна нулю, докажите, что такая поверхность является поверхностью одинакового потенциала j = const.

23. Вспомните, как в курсе механики выводится формула для потенциальной энергии тела в поле сил земного тяготения. Выведите этим же способом выражение для потенциала поля, созданного точечным зарядом Q. Запишите общее выражение для потенциала поля, созданного объемным распределением заряда r ,заданным в некоторой области V.

24. С какими новыми понятиями из математической теории векторных полей вы познакомились в этой лекции?

25. В двух противоположных вершинах углов квадрата расположены положительные заряды, а в третьей вершине – отрицательный заряд. Найти напряженность электрического поля в четвертой вершине угла, если величина каждого заряда равна 1нКл, а сторона квадрата равна 10 см.

26. Металлической сфере радиусом 1 м сообщен заряд 1 мкКл. Определить напряженность поля в центре сферы, на ее поверхности и на расстоянии 0,5 м от поверхности.

27. Получите с помощью теоремы Гаусса напряженность поля, создаваемую бесконечной равномерно заряженной плоскостью с поверхностной плотностью заряда s.

28. Две бесконечные параллельные плоскости заряжены равномерно одинаковыми зарядами с поверхностной плотностью 1 нКл/м2. Определить напряженность поля вне пластин и между ними.

29. Две бесконечные плоскости заряжены равномерно с поверхностными плотностями зарядов s1=+2 10-7 Кл/м2 и s2= -2·10-7 Кл/м2 и ориентированы под углом a = 30º друг к другу. Определить напряженность поля в точке, находящейся на биссектрисе острого угла.

30. Две бесконечные плоскости заряжены равномерно с поверхностными плотностями зарядов s1=+3 10-7 Кл/м2 и s2= – 5·10-7 Кл/м2 ориентированы параллельно друг другу на расстоянии d =2см. Определить разность потенциалов между точкой А, находящейся в середине между плоскостями и точкой В, находящейся на расстоянии 1 см от второй плоскости вне пространства между плоскостями.

31. Три параллельные бесконечные плоскости заряжены равномерно с поверхностными плотностями зарядов s1=10-7 Кл/м2, s2=2·10-7 Кл/м2 и s3=3·10-7 Кл/м2. Расстояния между плоскостями равны d = 1 см. Определить разность потенциалов между первой и третьей плоскостями.