ДЛИНА СВОБОДНОГО ПРОБЕГА

Всем известно, что в отсутствии конвекционных потоков запах в воздухе распространяется очень медленно, в то время как скорость молекул газа достаточно высока (около 500 метров в секунду). Причина этого заключается в том , что распространение запаха осуществляется посредством медленного процесса диффузии. Медленность диффузии и аналогичных ей явлений Клазиус объяснил столкновениями молекул. Молекула газа не всё время движется свободно, а время от времени испытывает столкновения с другими молекулами. Свободно она пролетает короткое расстояние от одного столкновения до следующего. В результате траектория молекулы описывается ломаной линией с большим количеством звеньев. Для количественного описания явления Клазиус ввёл понятие средней длины свободного пробега, т.е. среднего расстояния, которое пролетает молекула от одного столкновения до следующего. Этот параметр имеет важное значение для описание явлений переноса - диффузии, внутреннего трения и теплопроводности.

Найдём значение средней длины свободного пробега L для газа, состоящего из одинаковых молекул диаметром d. Молекулы будут сталкиваться друг с другом если расстояние между их центрами меньше d. Поэтому, мы можем рассмотреть одну молекулу с радиусом d, движущуюся в присутствии точечных частиц (см. анимацию). В течение времени t эта молекула столкнется со всеми частицами, лежащими внутри цилиндра объёмом (pd 2)nvt, где n - концентрация молекул газа, v - средняя скорость их движения. Средняя длина свободного пробега равняется высоте цилиндра L=vt, который содержит в среднем лишь одну молекулу:

L =1/(pd 2n)

Строгий расчёт средней длины свободного пробега был дан Максвеллом с учётом распределения молекул по скоростям. Максвелл получил:

L =0.707/(pd 2n)

Мы можем видеть, что результаты приближённой теории отличаются от точной формулы лишь численными коэффициентами, близкими к единице.

Литература:
1. Д.В.Сивухин, "Общий курс физики. Термодинамика и молекулярная физика", Наука, 1979