Двигаясь по круговой орбите радиуса r, на спутник действует сила земного тяготения gmM/r2, где g - постоянная тяготения, m - масса спутника и M - масса планеты (Земли в нашем случае). Согласно второму закону Ньютона сила тяготения равна центростремительной силе mv2/r. Отсюда получаем выражение для скорости движения спутника по круговой орбите:

v=(g M/r)1/2

Период обращения спутника вокруг Земли Tсп равен длине орбиты 2pr, делённой на скорость движения спутника v:

Tсп=2pr/v=2p (r3/gM)1/2

Если этот орбитальный период Tсп равен периоду вращения Земли вокруг собственной оси (примерно 24 часа), то спутник будет "висеть" над одним и тем же районом Земли, а такая орбита называется геостационарной. Геостационарная орбита лежит в плоскости экватора Земли. Её радиус составляет 42164 км, что примерно в 6 раз больше радиуса Земли. Небесные координаты спутника на геостационарной орбите остаются постоянными и мы можем легко направить на него параболическую антенну (например, для приема спутникового телевидения).

Литература:
1. Д.В.Сивухин, "Общий курс физики. Механика", Наука, 1979
2. О.Д.Шебалин, "Физические основы механики и акустики", Высш. школа, 1981
3. С.П.Стрелков, "Механика", Наука, 1975
4. К.Шварц, Т.Гольдфарб, "Поиски закономерностей в физическом мире", пер. с англ., Москва, Мир, 1977

Низкоорбитальные круговые орбиты. "Иридиум"

Когда радиус орбиты меньше чем радиус геостационарной орбиты, спутник будет обгонять вращение Земли и в этом случае необходимо использовать механизм слежения параболической антенны за положением спутника, что достаточно сложно и дорого для массового применения. Однако, спутники на низких орбитах обеспечивают более мощный сигнал по сравнению с сигналом геостационарных спутников и его можно принимать даже на антенну мобильного телефона. Поэтому возникла идея использовать несколько спутников на одной и той же орбите, которые, заменяя друг друга, будут поддерживать непрерывную связь над каким-то районом Земли.

Такой принцип был использован в телекоммуникационной системе "Иридиум", которая состоит из 66 низкоорбитальных спутников: по 11 спутников на 6 орбитах, как показано на анимации. Каждый спутник обеспечивает связь над участком Земли, показанном на анимации светлым пятном. Мы можем видеть, что, перекрываясь, пятна покрывают всю поверхность Земли. Это означает, что такая спутниковая система обеспечивает непрерывную связь из любой точки Земли.

Информация в Internet: Iridium, Yahoo Search, FAQ About Iridium

Законы Кеплера.
Движение спутников по эллиптическим орбитам

В результате длительной обработки многолетних наблюдений датского астронома Тихо Браге (1546-1601) Кеплер (1571-1630) эмпирически установил три закона планетных движений, которые формулируются следующим образом:

Первый закон: Орбиты всех планет являются эллипсами, в одном из фокусов которых находится Солнце.
Второй закон: Движение каждой планеты происходит так, что радиус-вектор, проведённый из центра Солнца к планете, за равные промежутки времени покрывает равные площади.
Третий закон: Квадраты периодов обращения различных планет вокруг Солнца относятся как кубы больших полуосей эллипсов орбит.

Теория движения планет, изложенная Кеплером, полностью применима к движению искусственных спутников Земли и космических кораблей (разумеется, с выключенными двигателями). Приведенная анимация показывает движение спутника по эллиптической орбите. Мы можем видеть на этой анимации, что в соответствии с первым законом Кеплера, Земля расположена в одном из фокусов орбиты и, в соответствии со вторым законом Кеплера, спутник движется быстрее в перигее (ближайшая к Земле точка орбиты), чем в апогее (наиболее удалённая от Земли точка орбиты). На анимации изображена высокоэллиптическая орбита, используемая спутниковой телекоммуникационной системой "Молния". В отличие от геостационарной орбиты, спутники на эллиптических орбитах могут "видеть" полюса Земли. В апогее спутник как бы зависает над Землёй, обеспечивая в течение нескольких часов связь внутри того района Земли, над которым он расположен. Затем спутник уходит из апогея, и его заменяет новый спутник, движущийся по той же орбите. Таким образом, над выделенным участком Земли обеспечивается устойчивая и непрерывная телекоммуникационная связь. (См. также раздел о спутниковой системе "Иридиум", состоящей из 66 низкоорбитальных спутников).

Литература:
1. С.П.Стрелков, "Механика", Наука, 1975
2. Д.В.Сивухин, "Общий курс физики. Механика", Наука, 1979
3. О.Д.Шебалин, "Физические основы механики и акустики", Высш. школа, 1981
4. К.Шварц, Т.Гольдфарб, "Поиски закономерностей в физическом мире", пер. с англ., Москва, Мир, 1977