БРОУНОВСКОЕ ДВИЖЕНИЕ

Все мельчайшие частицы, взвешенные в жидкости (или газе), находятся в непрерывном хаотическом движении. Это явление было открыто в 1827 году английским ботаником Броуном (1773-1858). Это движение тем оживлённее, чем выше температура и чем меньше вязкость среды. Его едва удаётся обнаружить в глицерине, а в газах оно, напротив, чрезвычайно интенсивно.

Броуновское движение вызывается толчками, испытываемыми взвешенными частицами со стороны окружающих молекул, совершающих тепловое движение. Толчки никогда в точности не уравновешивают друг друга. Поэтому, под влиянием ударов молекул окружающей среды скорость броуновской частицы непрерывно и беспорядочно меняется по величине и направлению. Это и есть броуновское движение.

Основной физический принцип лежащий в основе броуновского движения состоит в том, что средняя кинетическая энергия движения молекул жидкости (или газа) равна средней кинетической энергии любой частицы, подвешенной в этой среде. Поэтому средняя кинетическая энергия < E > поступательного движения броуновской частицы равна:

< E > = m<v2>/ 2 = 3kT/2,

где m - масса броуновской частицы, v - её скорость, k - постоянная Больцмана, T - температура. Мы можем видеть из этой формулы, что средняя кинетическая энергия броуновской частицы, а значит и интенсивность её движения растёт с увеличением температуры.

Броуновская частица будет двигаться по зигзагообразному пути, удаляясь постепенно от начальной точки. Вычисления показывают, что значение среднего квадрата смещения броуновской частицы r 2 = x 2 + y 2 + z 2 описывается формулой:

< r 2 > = 6kTBt

где B - подвижность частицы, которая обратно пропорциональна вязкости среды и размеру частицы. Эта формула, называемая формулой Эйнштейна, была со всей возможной тщательностью подтверждена экспериментально французским физиком Жаном Перреном (1870-1942). На основе измерения параметров движения броуновской частицы Перрен получил значения постоянной Больцмана и число Авогадро, хорошо согласующиеся в пределах ошибок измерений со значениям, полученными другими методами.

Литература:
1. Д.В.Сивухин, "Общий курс физики. Термодинамика и молекулярная физика", Наука, 1979