АКУСТИЧЕСКИЕ ВОЛНЫ

Ощущение звука возникает благодаря механическим колебаниям барабанной перепонки уха. Эти колебания возбуждаются акустической волной, распространяющейся от источника звука к уху. Любой колеблющийся предмет может возбуждать акустическую волну, но ухо способно воспринимать лишь колебания в частотном диапазоне 20 Гц - 20кГц. Звуковые волны, лежащие выше этого частотного диапазона (ультразвук) и ниже него (инфразвук) могут регистрироваться лишь специальными приборами. Рассмотрим процесс генерации звука громкоговорителем. Переменный ток, протекая по катушке громкоговорителя, возбуждает колебания диффузора. В результате, воздух, расположенный вблизи диффузора, оказывается попеременно то сжатым, то разреженным. Области с избыточным давлением распространяются в пространстве в виде акустических волн. Когда такая волна достигает уха, она возбуждает колебания барабанной перепонки и мы слышим звук. Так как колебания молекул воздуха происходят в направлении распространения волны, акустическая волна в воздухе представляет собой типичный пример продольной волны.

Если размер источника звука много меньше длины волны, то будет возбуждаться сферическая волна, а источник звука может быть рассмотрен как точечный источник. В ином случае, когда размер источника много больше, чем длина волны, будет возбуждаться плоская звуковая волна. Скорость акустической волны зависит от свойств среды, в которой она распространяется. Формула для скорости звуковых волн была предложена Лапласом (1749-1827):

где g - адиабатическая постоянная, R - универсальная газовая константа, T - температура газа, m - молекулярный вес газа. Эта формула была выведена в предположении, что распространение звука - адиабатический процесс. Из этой формулы следует в частности, что скорость звука в воздухе при температуре T=273 K равняется 330 м/с, что находится в хорошем соответствии с экспериментальными результатами.

Литература:
1. Д.В.Сивухин, "Общий курс физики. Термодинамика и молекулярная физика", Наука, 1979
2. О.Д.Шебалин, "Физические основы механики и акустики", Высш. школа, 1981
3. С.П.Стрелков, "Механика", Наука, 1975