АДИАБАТНЫЙ ПРОЦЕСС

Процесс, происходящий без подвода и отвода тепла, называется адиабатическим. Адиабата - линия на термодинамической диаграмме состояния, изображающая равновесный адиабатический процесс. Адиабата имеет простейший вид для идеальных газов: PVg = const, где P – давление газа, V – его удельный объём, g – показатель адиабаты, равный отношению удельных теплоёмкостей газа cp и cv, определяемых при постоянных давлении и объёме. Для одноатомных газов (Аr, Ne и др.) при комнатной температуре g=1,67, для двухатомных (H2, O2, N2 и др.) g=1,4. Поскольку PV = RT, уравнение адиабаты можно также записать в виде TVg-1 = const. Так как g > 1, то из этого уравнения следует, что при адиабатическом сжатии газ нагревается, а при адиабатическом расширении - охлаждается. Нагревание газа при адиабатическом сжатии объясняется тем, что во время сжатия над газом производится работа, которая идёт на увеличение его внутренней энергии. А так как внутренняя энергия идеального газа зависит только от температуры, то это увеличение внутренней энергии проявляется в повышении его температуры - средней кинетической энергии неупорядоченного движения молекул. На микроскопическом уровне это означает, что когда поршень сжимает газ, скорость, с которой молекула отразится от поршня, будет больше её начальной скорости. Поэтому при отражении от поршня она получит дополнительную энергию, которая постепенно перераспределится между всеми молекулами газа за счёт их взаимных столкновений. Аналогично объясняется и охлаждение газа при адиабатическом расширении. В реальных газах нужно также принимать во внимание, что часть работы внешних сил идёт на изменение энергии взаимного притяжения молекул.

На явлении разогрева газа при его адиабатическом сжатии основано явление пневматического огнива, которое находит применение в дизелях, где воспламенение горючей смеси осуществляется путём адиабатического сжатия. Адиабатическое же охлаждение газов лежит в основе процесса их сжижения. Адиабатический процесс размагничивания парамагнитных солей солей позволяет получить температуры, близкие к абсолютному нулю (магнитное охлаждение).