Термоэлектрические генераторы

Термоэлектрические генераторы (ТЭГ) являются устройствами непосредственного превращения тепловой энергии в электрическую. Принцип действия термоэлектрического генератора основан на применении эффекта Зеебека, открытого в 1821 г. Он заключается в появлении э.д.с. в замкнутой цепи из двух разнородных материалов, если места контактов поддерживаются при разных температурах. Эффект возникает вследствие зависимости энергии свободных электронов или "дырок" от температуры. В местах контактов различных материалов заряды переходят от проводника, где они имели более высокую энергию, в проводник с меньшей энергией зарядов. Если один контакт нагрет больше, чем другой, то разность энергий зарядов между двумя веществами больше на горячем контакте, чем на холодном, в результате чего в замкнутой цепи возникает ток.

shema2 Рассмотрим основные процессы, протекающие в термоэлектрической цепи, на примере полупроводникового термоэлемента, работающего в режиме термоэлектрогенератора (ТЭГ), и покажем некоторые термодинамические и энергетические закономерности.

Электрическая цепь состоит из p- и n- ветвей термоэлемента (обладающими разными знаками коэффициента термоэлектродвижущей силы), коммутационных пластин горячего и холодного спаев и активной нагрузки R.

При нагреве горячих спаев термоэлемента до температуры Tг, и рассеивании тепла с холодных спаев, поддерживаемых при температуре Tx, между спаями, при разомкнутой цепи R, стационарно устанавливается разность температур Tг - Tx. Тепловой поток через термоэлемент,в этом случае, после некоторых упрощений, можно записать как: form1-1

где x - среднеинтегральные значения теплопроводностей ветвей;

S и l, соответственно, площади поперечного сечения и

длины p- и n- ветвей в интервале температур (Tr-Tx).

Разность температур на спаях термоэлемента вызывает термодиффузию носителей, в результате чего горячие спаи ветвей обедняются соответственно электронами и дырками, которые концентрируются на холодных спаях. Нарушение электрической нейтральности создает поле, направленное от холодных участков к горячим, которое препятствует дальнейшей термодиффузии носителей.

Это поле и есть термоэлектродвижущая сила E, возникающая на концах разомкнутой цепи термоэлемента и пропорциональная разности температур и разности коэффициентов термо-э.д.с.каждой ветви: E=(ap-an)(Tг-Tх).

В момент замыкания термоэлемента на внешнюю нагрузку R, в цепи потечет постоянный ток, обусловленный эффектом Зеебека, определяемый как: form2-2

где r - внутреннее сопротивление термоэлемента.

Этот же ток вызовет выделение и поглощение тепла Пельтье на спаях p- и n- ветвей термоэлемента с металлическими пластинами. При этом движение носителей будет происходить от горячих спаев к холодным, что соответствует поглощение на горячих спаях теплоты Пельтье.

Итак, вся электрическая мощность, вырабатываемая термоэлементом, есть разница теплот Пельтье его горячего и холодного спаев.

Историческая справка

Первое подобие термоэлектрической цепи - батарея, было создано усилиями физиков середины XIX века Фурье и Эрстедом. В качестве материалов, составляющих цепь термоэлемента, использовались висмут и сурьма. Холодные спаи (висмут) погружались в лед, а горячие нагревались горелками.

Следующим этапом в развитии термоэлектричества явилось создание ряда термоэлектрических батарей - источников электроэнергии для некоторых производственных процессов и даже для осветительных целей. Батарея, разработанная Кламоном в 1874г., служила вполне надежным источником электроэнергии и применялась в типографиях и мастерских гелиогравюры.

Другим распространенным в то время типом термобатарей были батареи Ноэ.

Однако низкая эффективность устройств этого типа в условиях бурно развивающейся электроэнергетики, естественно, лишала термоэнергетику каких-либо шансов найти себе место в науке и технике начала XX века.

Подлинным возрождением термоэлектричества и термоэнергетики можно считать начало 30-х годов XX столетия, а его инициатором - академика А.И.Иоффе. Он выдвинул идею о том, что с помощью полупроводников можно сделать реальный шаг на пути превращения тепловой (в том числе солнечной) энергии в электрическую. Это привело к созданию уже в 1940 году фотоэлемента для преобразования световой энергии в электрическую.

Первое практическое применение полупроводниковых термоэлементов было осуществлено в СССР в период Великой Отечественной войны под непосредственным руководством А.И.Иоффе. Это был, ныне широко известный, <партизанский котелок> - термопреобразователь на основе термоэлементов из SbZn и константана. Разность температур спаев в 250-300оС обеспечивалась огнем костра при стабилизации температуры холодных спаев кипящей водой. Такое устройство, несмотря на сравнительно невысокий КПД (1,5-2,0 %), с успехом обеспечивало электропитанием ряд портативных партизанских радиостанций.

В настоящее время, особенно широкие перспективы, имеет сочетание термоэлектрических преобразователей с компактными, мощными и относительно дешевыми источниками тепла.

Преимущества и недостатки

Термоэлектрические батареи обладают принципиальными преимуществами перед другими источниками электропитания:

1. Имеют длительный срок службы, практически неограниченный срок хранения при полной готовности к работе в любое время, не требуют специального обслуживания;

2. Термобатареи устойчивы в работе, дают стабильное напряжение, не боятся короткого замыкания и режима холостого хода.

3. Ввиду отсутствия движущихся частей термоэлектрические генераторы полностью бесшумны в работе, что дает им преимущество перед машинными источниками постоянного напряжения.

Благодаря этим свойствам термоэлектрические генераторы находят применение в областях, где требуются сверхнадежные источники электроэнергии, обладающие длительным сроком эксплуатации и не требующие обслуживания: автоматические метеостанции, морские маяки, автономные космические аппараты. В качестве источников тепла в них могут использоваться радиоактивные изотопы или ядерные реакторы. Для катодной защиты магистральных газо- и нефтепроводов от коррозии, при отсутствии вдоль трассы линии электропередачи, используются ТЭГ работающие на газообразном топливе.

Для работы автоматики газовых буровых скважин применяются ТЭГ использующие перепад температур окружающей среды и газа из скважины.

Недостатком ТЭГ является сравнительно низкий КПД преобразования энергии (3 - 5 %).