Лев Термен

ЛЕВ ТЕРМЕН: ЕЩЕ ОДНО ЛИЦО ИЗ ПРОШЛОГО

"Вестник", 31.01.2002, Балтимор, США, n3

"Я помню себя с очень давних пор - еще до официального своего дня рождения. Я ничего не видел, но слышал много разных звуков, которые исходили со всех сторон". (Leon Theremin, 1896-1993 г.)

В 1998 г. "Вестник" опубликовал очерк о Л.Д.Термене

За время, прошедшее с момента публикации, появились ранее неизвестные сведения о судьбе этого неординарного человека, вышли из печати новые книги о нем. Поэтому вниманию читателей предлагается статья Л.Вайнер, во многом дополняющая материал А.Харьковского.

Современник помоложе спросит: "А кто это такой? И чем он, собственно, знаменит? Я о нем не слышал!". Современник постарше скажет: "Да, что-то такое было, не то он придумал хитрый музыкальный инструмент, не то шпионом был в Америке..." А вот что написал, уже в 2000-м году, о Льве Давидовиче Термене американский инженер и музыкант, конструктор знаменитых синтезаторов Роберт Муг: "В истории его жизни содержится весь ХХ век. Поражает воображение, что Термен был свидетелем всех крупных его событий: 1-я мировая война, революция и гражданская война в России, Великая депрессия в Америке, сталинские судебные процессы, 2-я мировая война, холодная война и перестройка, и был он не их сторонним наблюдателем, но активным - хоть и не по своей воле - участником". Об удивительной жизни Термена теперь можно рассказать - без цензурных умолчаний и без фантастических домыслов - все, как было.

Родился Термен в 1896 г. в благополучной санкт-петербургской семье юриста, имевшего французские корни (и даже давний герб - две оливковые ветви, фамилия же писалась Theremin). В годы 1-й мировой войны он служил в "Электротехническом отряде", а перед самой Октябрьской революцией окончил одновременно университет и консерваторию, после чего приступил, по приглашению А.Ф.Иоффе, к работе в Физико-техническом институте. В начале 20-х гг. зародилось одно из главных изобретений Термена, в которое он вложил свой "двойной" талант инженера и музыканта, первый в мире электромузыкальный инструмент. Этот инструмент выглядел неожиданно - он не имел ни клавиш, ни струн, ни других механических управляющих элементов - его одноголосая мелодия создавалась разнообразными движениями руки возле металлической "антенны", выступающей из небольшого шкафчика. Сотрудники посмеивались: "Термен играет Глюка на вольтметре!". Не знаю, как насчет Глюка, но в 1921 г. он получил патент на этот музыкальный инструмент, демонстрировал его на съезде электротехников в Москве (тогда он играл на нем "Элегию" Массне и "Лебедя" Сен-Санса).

В 1922 г., по специальному приглашению, Термен показывал свой инструмент в Кремле членам правительства и Ленину лично, причем аккомпанировала ему на рояле Фотиева, ленинский секретарь. В первые годы советской власти искусство и наука переживали большой взлет, электричество, согласно знаменитому определению коммунизма, должно было внедряться в жизнь страны, начиная с плана ГОЭЛРО и кончая этим музыкальным инструментом. В последующие несколько лет, по рекомендации Ленина, Термен ездил с показами-концертами по России. В 1924 г. он получил другой патент на усовершенствованную систему - "Музыкальный инструмент с катодными лампами". Этот инструмент стали называть по имени изобретателя - терменвокс. Термен понял, что тот же принцип может быть использован для "радио-сторожа" - ведь приближение "нарушителя" к скрытому в двери контуру, как и приближение руки к "антенне" терменвокса, можно увязать с сигналом тревоги. Подобные охранные устройства Термена были установлены в Госбанке, ГОХРАНе и в Эрмитаже. Изобретатель на этом не остановился: параллельно занявшись телевидением, он предложил свою, хоть и механическую, но новую систему, которая на то время давала лучшее качество изображения.

В 1925 г. Термен впервые отправился за границу - в Германию. Советское государство решило использовать пропагандистские (и материальные) выгоды детища Термена: были получены немецкие патенты на терменвокс и охранное устройство. Он ездил по Германии с концертами, которые организовала немецкая фирма, купившая патенты (конечно, не у Термена, а у государства). Таким образом демонстрировались успехи "молодого государства рабочих и крестьян". После Германии он побывал с концертами в Лондоне; "музыкант - молодой, стройный русский в черном костюме", - писали о нем английские газеты, отметив, что терменвокс может воспроизводить звучание разных инструментов и человеческого голоса. На одном из концертов Термена побывал Дж. Бернард Шоу.

За границей Термена именовали "профессор" - как же иначе, ведь он автор такого изобретения! После концертов в Париже он (с немецким владельцем прав на оба изобретения) на корабле "Мажестик" отправился в США, жена Катя задержалась во Франции и должна была присоединиться к нему позже. В декабре 1927 г., имея визу на 2, 5 месяца, он прибывает в Нью-Йорк. Вскоре начинаются концерты-показы в разных городах Америки, вызывающие интерес не только у падкой до новинок публики, но и у музыкантов, инженеров. Между тем, Яну Берзину, начальнику 4-го армейского управления (прообраза будущего ГРУ), который был на концерте Термена в Москве и познакомился с ним, пришла в голову идея: оформить эти патенты в США (и в других странах американского континента), ведь это позволит создать там торговые представительства, под "крышей" которых смогут работать спецслужбы.

К Термену потянулись ученики, он сблизился с русским сообществом, где было много любителей музыки и музыкантов-профессионалов. На концертах в Кливленде и Бостоне, Филадельфии и Чикаго Термен играл Оффенбаха, Рахманинова, Сен-Санса, "Песню индийского гостя" Римского-Корсакова и знакомый американцам "Старый дом в Кентукки", был даже концерт, в котором участвовало 10 терменвоксов - целый оркестр. Термен продолжал совершенствовать свой инструмент, развивалась и техника игры. Большая американская фирма RCA купила права на изготовление терменвокса и запустила его в серию. В 1930 г. при финансовой поддержке семейства Розен (Люси Розен была его ученицей) он поселился в Нью-Йорке на 54-й ул., где устроил свою студию-лабораторию. Термен подружился с молодой и талантливой скрипачкой, уроженкой Риги Кларой Райзенберг (позже известной как Клара Рокмор), которую заинтересовал новый инструмент; в последующие годы ее концерты имели большой успех. Широкое распространение получали и его охранные устройства, которые устанавливались во многих местах, какое-то время они работали даже в тюрьме Алькатрас (затем их заменили на более устойчивые к тамошним погодным условиям).

Несмотря на широкое распространение изобретений Термена, жил он достаточно бедно. А область его изобретательской деятельности все расширялась - он заинтересовался цветомузыкой, а затем возможностью совместить танец и звук - как сделать, чтобы звук управлялся движением тела? Он разработал новый элемент, который воспринимал движение, теперь это была не "антенна", а большая плоскость, трансформировавшая движения танцора в своеобразную музыку. Он познакомился с танцовщицей American Negro Ballet Co. Лавинией Вильямс, между ними вспыхнул роман, и в 1938 г. они поженились, получив в советском посольстве свидетельство о браке (брак с Катей Константиновой распался вскоре после приезда ее в США); на то время брак белого с негритянкой был совершенно неприемлем для американского общества, они оба ощущали это с самого начала и потому не регистрировались в американском офисе. Лавиния была красивой женщиной и талантливой танцовщицей, она участвовала во многих интересных постановках (например, в балете Стравинского "Жар-птица"). Тем не менее, русское сообщество относилось к этому браку не многим лучше американского.

Американские власти много раз рекомендовали Термену "решить вопрос со своим статусом", а он продолжал жить по временным документам, не желая расставаться с советским гражданством; не то, чтобы он был "убежденным большевиком", но он считал Россию своей родиной, хранил память о встрече с Лениным; а здесь у него была студия, были друзья и единомышленники, и никуда ему пока ехать не хотелось... В некоторых публикациях (80-90 гг.) упоминалось о его якобы "шпионской работе" в Америке, этим хвастал и 90-летний Термен - мол, он был "резидентом ГРУ", "вторым Зорге" и т.п. В действительности же в Америке он общался с узким кругом людей искусства и местными социалистами, никаких контактов в деловом, правительственном или военном мире не имел, и только сам факт существования его и его патентов давал за границей "крышу" настоящим советским шпионам.

Тем временем в СССР давно сменились многие "руководящие кадры", сгинул знавший Термена Ян Берзин; органы занялись "чисткой" советских дипломатических (и недипломатических) представителей за границей, вспомнили и о Термене. Нет, его пока не собирались арестовывать, просто "пощупать", не враг ли это? В августе 1938 г. в нью-джерсийскую гавань зашел небольшой советский корабль "Старый большевик". Очевидно, Термену сказали, что он должен вернуться в СССР; к такому выводу можно прийти, узнав о документе, датированном концом августа, который Термен оформил на имя владельца фирмы ТЕЛЕТАЧ Боба Зинмана, - это была доверенность распоряжаться его имуществом, патентными и финансовыми делами "в связи с тем, что я намерен уехать из штата Нью-Йорк". И 15 сентября Термен исчез. Он уехал (его увезли) на "Старом большевике" нелегально, корабль как приплыл с 34-мя людьми на борту, так с этим количеством и уехал, персональных изменений в составе команды капитан Хабалов не заявлял; очевидно, кого-то оставили в Америке, а на его место под чужим документом определили Термена. Потом, уже в пожилые годы, Термен говорил, что хотел взять с собой Лавинию, но ему в последний день сказали, что сейчас это не удастся, и что она приедет позже. Когда за ним пришли, Лавиния случайно оказалась дома, и у нее создалось впечатление, что его увели насильно.

На "Старом большевике" Термен прибыл в Ленинград. Ему нужна была работа и жилье, но жить было негде, в Физико-техническом институте его встретили холодно, из старых сотрудников почти никого там не осталось, Александр Константинов - друг, талантливый ученый (и Катин брат) был арестован по 58-й статье и получил "десять лет без права переписки" "за попытку изготовить сейсмическую бомбу для убийства Сталина на заседании президиума"... Термен поехал в Москву, но и там его на работу не брали. Он попробовал обратиться к Ворошилову (может, тот вспомнит его?), но безрезультатно. 15 марта (памятного 38-го г.) в гостиницу у Киевского вокзала за ним пришли с ордером на арест. Сидел он в Бутырской тюрьме, в августе "тройка" приговорила его к 8-ми годам за "участие в контрреволюционной организации" - и, здравствуй, Колыма! В лагере сначала он возил тачку на строительстве железной дороги, но и там, верный своему характеру, не мог не изобретать: предложил устройство, с помощью которого скорее (и легче) было "катить эти чертовы бревна". Позже, узнав, что Термен музыкант, начальство определило его в лагерный симфонический оркестр, где он, к своему удивлению (американец!), встретил много известных по Москве и Ленинграду имен. "Мы играли "Болеро" Равеля", - вспоминал Термен. В 1940 г. его взяли в авиационную "шарашку" Туполева, называлось это учреждение под Саратовом "ЦКБ-29". Понемногу он пришел в себя и стал работать, в молодые годы Термен и к авиации имел отношение - сделал самолетный альтиметр своей конструкции. Затем Термена перевели в другую, подмосковную шарашку радиотехнического профиля, в которой он проработал всю войну.

...На американский праздник День независимости - 4 июля 1945 г. посол в московском Спасо-хаузе Аверелл Гарриман получил подарок от советских пионеров - деревянное резное панно с изображением Государственной печати США. Посол поблагодарил и повесил панно над своим столом. Только через семь лет, при особой проверке, было обнаружено, что в панно находится подслушивающее устройство неизвестной американцам конструкции. Полтора года потребовалось дружественной английской организации М15 ("контршпионаж"), а конкретно - тамошнему радиоинженеру Питеру Райту, чтобы разгадать принцип действия и воспроизвести устройство для своих нужд в виде английской разработки SATYR. Начинка "большой печати" (ее автором был Термен) выглядела предельно просто - небольшой цилиндр с мембраной внутри и металлическим стержнем снаружи, никаких батарей и проводов. Секрет был таков: на панно направлялся (из дома напротив) высокочастотный луч, мембрана, колебавшаяся в такт речи, через стержень-антенну отражала его назад, и на приемной стороне сигнал демодулировался.

После этого в дело пошла другая подслушивающая система Термена ("Буран"), которая вообще не требовала установки чего-либо в "чужое" помещение - туда просто направлялся высокочастотный луч, а роль мембраны играло оконное стекло. Потом подобную систему использовала для прослушивания советского посольства в Лондоне группа того же Питера Райта (обе системы - и английский SATYR, и советский "Буран" упоминаются в американской книге 1997 г. "Spy Book", а Термен - в качестве шпиона - в этом солидном издании вовсе не значится). В Союзе "Буран" применялся для "слежения" за посольствами и для прослушивания ("органами", конечно) неких кабинетов в Кремле. За "Буран" Термена в 1947 г. наградили закрытой Сталинской премией, выпустили и дали двухкомнатную квартиру на Ленинском проспекте в Москве. (По имеющимся свидетельствам, Берия представил Термена на премию II степени, Сталин же самолично исправил ее на I-ю). Вот так Термен в 51-ин год вышел на свободу; никаких патентов, званий и госпремий за ним "в миру" не числилось, все осталось "сов. секретным". Куда было ему деваться? Он запросился назад, на свою прежнюю работу, уже в качестве вольнонаемного, и его приняли. В этом же году он женился на Марии Гущиной, молодой машинистке своей "конторы", которая через год родила ему двух дочек-близнецов. Со временем интересы его работодателей изменились: они занялись паранормальными явлениями, НЛО, телекинезом и, посчитав, что со старика уже ничего не возьмешь, в 1964 г. отправили на пенсию. Но природа наградила Термена активным умом, который требовал применения, требовал деятельности. Какое-то время Термен работал в московской консерватории, затем - в акустической лаборатории университета, но был он там не профессор, не лауреат, а "механик 6-го разряда".

Дочери выросли, завели свои семьи, и в маленькой квартире на Ленинском жило теперь пятеро - сам Термен и дочь Наталья с мужем и двумя детьми (жена Мария умерла в 1970 г.). В этой тесноте Термен держал свой архив и домашнюю лабораторию, без которой жизни себе не представлял. Сколько раз он и дочери обращались в Моссовет за "улучшением жилищных условий", но ничего не помогало. Университетский зав. кафедрой на запрос Моссовета сообщал, что никаких таких заслуг за "механиком 6-го разряда" не числится, ему дали медаль "Ветеран труда" - чего он еще хочет? Лишь с помощью хорошего человека, депутата и летчицы Вал. Гризодубовой Термен все же получил комнату (в большой коммунальной квартире). В 70-е гг. о нем начали вспоминать: в журнале "Радио" появилась статья о терменвоксе, издательство "Знание" опубликовало его книжку "Физика и музыкальное искусство"; он сблизился с семьей своего двоюродного брата М.Нестурха и регулярно, каждую пятницу, ездил к нему, чтобы учить игре на терменвоксе его дочь - школьницу Лиду, соорудив специально для нее малую детскую модель. Он сделал "Тонику" - электромузыкальное учебное устройство, и получил на него патент. Изготовленные промышленно 25 экз. "Тоники" были розданы в школы. Термен зачастил в музей Скрябина, там бывали композиторы Альфред Шнитке и Эдисон Денисов, там он участвовал в создании музыкального синтезатора.

А в Америке появились новые модели электромузыкальных инструментов, но о терменвоксе не забывали благодаря концертам учеников и последователей Термена. В 1945 г. состоялся концерт симфонического оркестра, которым дирижировал Леопольд Стоковский, а соло на терменвоксе исполняла Клара Рокмор; если в фильмах нужна была "музыка космоса" или музыкальная иллюстрация "чего-то таинственного", то возникал неповторимый голос терменвокса (например, в знаменитом фильме Хичкока "Spellbound").

В 1962 г. Клара, которая давно хотела побывать в России, приехала с мужем в Москву; в доме каких-то знакомых она опасливо спросила у своего собеседника-москвича, не знает ли он что-нибудь о Термене, и тот ответил, что как раз сегодня виделся с ним. Это было поразительно! Ведь в Америке сколько лет о нем ничего не знали и предполагали, что он давно умер. Клара "полулегально" повидалась с Терменом, а приехав домой, рассказала об этой встрече. Потянулась переписка со старыми американскими друзьями и даже с Лавинией, которая жила теперь на Гаити и организовала там балетную школу. Термен писал осторожно и скупо, но с теплыми чувствами, интересовался личными судьбами и развитием электронной музыки в США.

Уже в горбачевское время в "Московских новостях" (в англоязычном варианте) появилась большая статья о нем, где упоминались и Колыма, и "Буран", и Сталинская премия. А в 1989 г. его персонально (и за счет устроителей) пригласили на Интернациональный фестиваль экспериментальной музыки во Францию - и он, 93-летний, поехал! Затем он побывал на подобном фестивале в Стокгольме, сопровождала его дочь Наталья, которая играла на терменвоксе. Играл для собравшихся и сам Термен. Журналист Булат Галеев, который много раз беседовал с Терменом, вспоминает, что со временем Термена стало больше интересовать будущее электронной музыки, он высказывал разные идеи, которые окружающие считали утопическими, - позже оказалось, что над подобными "утопиями" независимо от него с 1988 г. работала японская фирма "Ямаха". Американец Стив Мартин, планируя сделать фильм о Термене, в 1991 г. приехал для съемок в Москву, а затем организовал (и оплатил) поездку Термена с дочерью в США. Термен побывал в знакомых местах - в Стэнфорде и Нью-Йорке, ходил по улицам, которых не видел 53 года, встречался с людьми из своего прошлого и с молодыми музыкантами, везде его ждал горячий прием. Он побывал в гостях у Клары и играл на своем давнем терменвоксе... После Америки Термен еще съездил с Галеевым в Нидерланды, а вернувшись домой в Москву, он застал в своей комнате полный разгром - поломанную аппаратуру и мебель, растоптанные записи: соседям, очевидно, надоел этот живучий старик, а комната была кому-то ох как нужна... Дочь забрала его к себе, в ту самую квартиру на Ленинском, и там через несколько месяцев, в 1993 г., Лев Давидович Термен скончался, было ему 97 лет. Его похоронили на Кунцевском кладбище, а затем состоялись две встречи его памяти в Доме композиторов и в Оптическом театре Зорина. В том же году в США вышел фильм Стива Мартина "Термен. Электронная Одиссея", а через два года в России - книга Булата Галеева "Советский Фауст".