Тайна "кошки Шредингера"

"СТРАННОЕ происшествие случилось со мной осенью 1996 года в районе поселка Красницы Ленинградской области, пишет Э. Галевский (Санкт-Петербург). Утром я пошел на болото за клюквой. Пройдя привычной дорогой через поле и луг, свернул в лес. И тут случилось необычное. Дело в том, что неподалеку от поворота тропы протекает ручей с обрывистыми берегами, пересечь который можно только по шаткому мостику из нескольких бревен. Пройдя по дорожке с десяток метров, я внезапно ощутил, что нахожусь совершенно в другом месте. Об этом свидетельствовал и изменившийся пейзаж. Озадаченный, я огляделся. Сомнений не оставалось, неведомым образом я оказался в 40-50 метрах от ручья, но уже на другом берегу..."

А вот что случилось в Подмосковье с жителем поселка Кратово Александром Селиковым. Он пишет.

"Это произошло 20 января 1973 года. Мне тогда было неполных пятнадцать лет. Я любил гулять в лесу в одиночестве. В тот день было холодно около 22 градусов мороза, солнечно и безветренно. Ничего особенного вокруг меня не происходило, по крайней мере, я ничего такого не помню. И все же что-то случилось, потому что вдруг стало темно и я понял, что лежу в снегу, а надо мной звездное небо. Шапки нет, все лицо какое-то липкое, руки тоже. Встал, как в полузабытьи, и побрел домой. А там. Короче, выяснилось, что ищут меня уже трое суток. Мать, когда увидела меня, грохнулась в обморок. Я весь был в крови лицо, руки. Но, когда меня вымыли, оказалось, что на теле нет ни царапины. Я даже не обморозился!"

Каким образом находившийся без сознания мальчик сумел просуществовать в лесу (без шапки) трое суток при 22-градусном морозе? Чья кровь была на подростке? На все эти вопросы, увы, нет достоверных ответов.

Одно из объяснений, выдвигаемых исследователями аномальных явлений для подобных происшествий, так называемая спонтанная телепортация. Этот термин означает самопроизвольный перенос объекта из одной точки пространства и времени в другую. Такой точки зрения, к примеру, придерживается Т. Фаминская, занимавшаяся расследованием похожего случая, имевшего место в 1989 году. Тогда жертвой природного феномена стала Лидия Николаевна немолодая уже дама, отдыхавшая в подмосковном санатории.

В тот день она, как обычно, дошла до леса и двинулась вдоль его края, изредка нагибаясь за сыроежками. Внезапно кольнуло сердце. Женщина достала лекарство, бросила таблетку под язык и продолжила путь. Пройдя еще десяток шагов, подняла голову и увидела звонницу заброшенной церкви. Странное заключалось в том, что располагалось это строение в соседнем селе за пять километров от санатория, Укол в сердце, очевидно, зафиксировал момент переноса И если путь "туда" занял у Лидии Николаевны 10 минут неспешного хода, то возвращаться в палату ей пришлось около двух часов...

Еще два похожих случая имели место в Чеховском районе Московской области. А во время работы исследовательской группы на северо-востоке от столицы (по словам Т. Фаминской ) два человека исчезли прямо на глазах товарищей. Появились они точно в том же месте, но уже сутки спустя.

Иногда после подобных исчезновении следы людей теряются вовсе. Наверное, их заносит в уже совершенно невообразимые дали. А может, они оказываются впаянными в толщу льда где-нибудь в Антарктиде или возникают в центре раскаленного земного ядра, чтобы тут же сгореть заживо. Кто знает.

Из списка загадочных исчезновений:

...1915 год, полуостров Галиполи (Турция) Генерал Гамильтон послал на помощь союзникам для захвата Константинополя части британского Норфолкского полка. Около высоты N60 на дороге перед походной колонной сгустилось странное облако, Несколько сотен солдат опрометчиво вошли в него. Больше этих солдат никто никогда не видел. После капитуляции Турции. кода обсуждался вопрос о пленных, пропала последняя надежда найти их; выяснилось, что турки никого не брали в плен в том районе.

...1924 год, Ирак. Пилоты воздушных королевских сил Великобритании Дэй и Стюарт совершили вынужденную посадку в пустыне. Их следы, ведущие от самолета, были отчетливо видны на песке. Но вскоре они оборвались... Самих летчиков так и не сумели найти, хотя вокруг места аварийной посадки не было ни зыбучих песков, ни заброшенных колодцев... Не было в тот день и песчаных бурь.

Как видите, сообщений об исчезновениях и "самопроизвольных перемещениях" хватает. Логично даже предположить, что подобные происшествия происходят еще чаще. Ведь в лесу, где одно дерево похоже на другое, люди могут не заметить момент "переноса" и, оказавшись вдруг в незнакомом месте, приходят к выводу, что просто заблудились. Вопрос в другом, стоит ли вообще верить в столь фантастические истории? Ответ, возможно, кроется в знаменитом парадоксе Шредингера.

..Знакомство со строением атома происходит в школе на примере планетарной модели Резерфорда. Гуманитарии так и остаются потом в святой убежденности, что атом устроен с дивной простотой с электронами-планетами, вращающимися вокруг центрального ядра Солнца. Однако в реальности все намного сложнее Еще на заре века физики обнаружили, что электроны обладают загадочным свойством исчезать на одной орбите и тут же появляться на Другой. Чтобы как-то объяснить этот феномен микромира, ученые вынуждены были допустить, что элементарные частицы могут существовать и в виде корпускул, и в виде волны. Знаменитый Луи де Бройль предложил также, что каждой частице соответствует волна, заполняющая все пространство Амплитуда этой волны максимальна там, где вероятнее всего находится частица. Но в любой момент без видимого перехода она может изменить местоположение. Чем вам не телепортация?

Один из основоположников квантовой физики, австрийский ученый Эрвин Шредингер, размышляя о странностях поведения частиц, поставил в 1935 оду мысленный эксперимент, который до сих пор смущает умы.

Допустим, сказал Шредингер, в закрытом ящике находится кошка. Там же есть счетчик Гейгера, баллончик с ядовитым газом и радиоактивная частица. Если последняя проявит себя как корпускула, счетчик радиоактивности сработает, включит баллончик с газом и кошка умрет. Если частица поведет себя как волна, счетчик не среагирует, животное, соответственно, останется в живых. Что можно сказать о кошке, глядя, на закрытый ящик?

С житейской точки зрения кошка либо жива, либо нет. Но законы квантовой физики предполагают, что кошка и жива, и мертва одновременно с вероятностью 0, 5. И такое ее странное состояние будет продолжаться до тех пор, пока какой-нибудь наблюдатель не снимет эту неопределенность, заглянув в ящик.

Шредингер и сам был не рад, когда запустил в оборот такую абстракцию. Ученые всех стран переполошились. Выходит, и человек может быть наполовину жив, наполовину мертв или наполовину здесь наполовину там? Особенно возмущались по этому поводу научные идеологи в СССР где, как мы помним, царил практически поголовный атеизм. Ведь по всему выходило, что квантовая физика допускала существование Бога того самого стороннего наблюдателя, от которого зависит состояние человечества. живущего в "ящике" под названием Земля! Цензура вычеркивала малейшее упоминание о "кошке Шредингера"..

Постепенно все немного успокоилось. Специалисты сошлись на том, что законы микромира не стоит переносить на большой мир. Другими словами, что дозволено электрону, то человеку ни-ни. Но недавно ситуация вновь стала зыбкой. Сперва физик Дэвид Ричард из Массачусетского университета показал, что квантовая физика распространяется не только на элементарные частицы, но и на молекулы, принадлежащие уже макромиру. Потом Кристофер Монро из Института стандартов и технологий (США) экспериментально показал реальность парадокса "кошки Шредингера" на атомном уровне.

Опыт выглядел следующим образом: ученые взяли атом гелия и мощным лазерным импульсом оторвали у него один из двух электронов. Получившийся ион гелия обездвижили, понизив его температуру почти до абсолютного нуля. У оставшегося на орбите электрона существовало две возможности - либо вращаться по часовой стрелке, либо против. Но физики лишили его выбора, затормозив частицу все тем же лучом лазера. Тут-то и произошло невероятное. Атом гелия раздвоился, реализовав себя сразу в обоих состояниях, в одном электрон крутился по часовой стрелке, в другом против часовой. И хотя расстояние между этими объектами было всего 83 нанометра (в школьный микроскоп не разглядишь), но на интерференционной картине отчетливо просматривалось. вот след одного атома, вот другого.

Какой вывод можно сделать из этого? Ученые попытались создать модель "осла Буридана" несчастного животного из древней легенды, перед которым его хозяин, некий Буридан. положил две одинаковые охапки сена. Не сумев выбрать, какая же из них лучше, осел умер с голода. Но атом гелия оказался изворотливее Буриданова осла и, раздвоившись, по сути повел себя, как физический эквивалент "кошки" Шредингера", которая и жива, и мертва одновременно.

Как утверждают некоторые специалисты, теперь ничто уже не мешает утверждать, что не только микро, но и макросистемы (например, человек!) при определенных условиях способны раздваиваться или, как электрон, исчезать в одном месте и появляться в другом.

Не этим ли секретом владел Ким Ду Ок знаменитый мастер восточных единоборств из Сеула, скончавшийся недавно в возрасте 88 лет? Щуплого телосложения, от земли до макушки неполные полтора метра, этот старичок за считанные секунды укладывал самых мощных противников. Китайская газета "Чайна геральд" сообщила, что при по кадровом просмотре видеосъемок, которые велись во время поединков этого мастера, отчетливо видно, как Ким исчезает в одном месте, оставляя там лишь тающий силуэт, и тут же появляется в другом. И пока противник продолжал атаку на "мираж" маэстро оставалось сделать лишь легкую подсечку.

Хочется верить, что рано или поздно ученые разгадают тайну телепортации и смогут создать реальные устройства, мгновенно переносящие любые предметы на любые расстояния. Вне сомнений, это будет одно из самых великих свершений в истории человечества. Возможно, для того, чтобы это случилось, сегодня не хватает только "эйнштейновского невежды" Напомним Однажды Альберта Эйнштейна спросили: как и кем совершаются открытия? Он ответил: "Все знают, что это невозможно. Но вот появляется невежда, который этого не знает. Он-то и делает открытие..."