membrana (http://www.membrana.ru/articles/inventions/2005/11/22/201000.html)

Машина Airwash отстирывает одежду чистым воздухом
22 ноября 2005, membrana (staff@membrana.ru)

Победила в конкурсе машина, без которой мы сегодня прекрасно обходимся. Но в будущем она нам может понадобиться, когда крайне обострятся проблемы с водой (фото Electrolux).
Как мы будем жить в 2020 году? - спросила компания Electrolux у студентов со всего света. И предложила молодёжи спроектировать бытовую технику, которая в обозримом будущем займётся чисткой одежды, мытьём посуды, полов и тому подобным. На призыв откликнулись 3 тысячи студентов из 88 стран, но лучшими стали...

Но лучшими стали двое третьекурсников из Национального университета Сингапура (National University of Singapore — NUS). 21-летняя Венди Чуа (Chua Wenni Wendy) и 23-летний Габриель Тан (Tan Si Jin Gabriel) получили награду Design Lab Award, став первыми выходцами из Азии, победившими в ежегодном конкурсе, который шведская лаборатория дизайнеров Electrolux Group провела в третий раз.

Называть разработку победителей "стиральной машиной, стирающей без воды", на самом деле, неправильно. Хотя аппарат Airwash действительно является безводным.

Налицо тенденция: в прошлом году на конкурс австралийцы представили посудомоечную машину, которой тоже не нужна вода, и тоже получили главный приз. Напрашивается совет: осуществите "обезвоживание" бытового прибора и побеждайте в следующем году. Надо только понять, какой это может быть прибор.

Ну, а название Airwash переводится как "очистка струёй воздуха", но помимо сжатого воздуха для чистки одежды от грязи и бактерий в нём используются дезодорирующее средство и отрицательно заряженные ионы, признанные авторами проекта натуральным моющим средством.

Airwash можно поставить куда угодно, и он будет малозаметно делать своё дело, как увлажнитель воздуха или камин, которые прибор чем-то напоминает, хотя "его форма вдохновлена водопадом — природным генератором ионов.

Жюри конкурса отметило "простой пользовательский интерфейс, который "плывёт" туда, куда хочет владелец Airwash.

Награда нашла героев. Слева прибор, который придумали Чуа и Тан (фото National University of Singapore).
Но как работает прибор? Не поверите, этого никто не объясняет: ни в пресс-релизе университета, ни в сообщении организаторов конкурса. То бишь, версии приветствуются.

Очевидно, речь идёт о своеобразной продувке одежды. Маловероятно, что она происходит дистанционно. Скорее всего, предмет вешается на поверхность Airwash и удерживается на ней, благодаря втягиваемому воздуху. Как-то так, наверное.

Возможно другое предположение: аппарат напоминает обычный ионизатор воздуха, только мощный и снабжённый сильным вентилятором. А одежду надобно вешать не на прибор, а поблизости.

В итоге авторитетное жюри объяснило свой выбор в пользу сингапурского проекта тем, что он "интуитивный, экологический и красивый", выразило надежду, что он "покончит с дорогой и трудоёмкой химчисткой".

Стало быть, это и есть машина для дома-2020. Притом, что заменить собой традиционную "стиралку" данный прибор, по признанию Венди Чуа, не в состоянии.

Что же до других финалистов конкурса, то вся тройка сплошь азиаты. Второе место заняли китайцы — студенты университета Чжэцзяна (Zhejiang University) с проектом "Аромат солнечного света" ("Flavor of Sunshine").

Проекты, завоевавшие второе и третье места (фото Electrolux).
Это, в общем-то, традиционная стиральная машина, к которой была добавлена сушка одежды моделируемым дневным светом. Круглая вершина и квадратная основа машины, как верят китайцы, символизируют маленькую вселенную.

Третье место завоевали студенты Корейского университета технологий и образования (Korea University of Technology and Education — KUT).

Их проект "Счастливые ноги" ("Happy Feet") подчёркивает важность гигиены. Прибор в форме лотоса чистит обувь и нейтрализует неприятные запахи, используя фильтры из древесного угля и ультрафиолетовые лучи.

Вот такой представилась молодёжи и экспертному жюри бытовая техника будущего. Думается, мы вправе ожидать большего.