membrana (http://www.membrana.ru/articles/inventions/2005/01/20/192200.html)

Свет ангела позволяет видеть сквозь стены
20 января 2005, membrana (staff@membrana.ru)

Канадский новатор - участник многих скандальных шоу. Является ли то, что он делает - наукой? (фото с сайта projecttroy.com.nexx.com).
41-летний канадский изобретатель Трой Хартьюбис (Troy Hurtubise) из городка North Bay известен далеко за пределами своей страны. Можно долго спорить о сути его исследований, но бесспорно одно - они никогда не остаются незамеченными.

На днях он продемонстрировал удивительную машину под названием "Свет ангела" (Angel Light). Она позволяет видеть сквозь стены так ясно, словно в них открываются окна. Причём неважно из чего сделана стена — дерева, металла, кирпича…

По словам Троя, в создании аппарата ему помогали анонимные учёные из знаменитого Массачусетского технологического института (MIT), скрывающиеся, надо полагать, опасаясь обвинений в потакании антинаучным работам.

Машина, если верить автору, однако работает "устрашающим" образом. Трой смог увидеть свой автомобиль через стену гаража и даже рассмотрел номера. Почему "Свет ангела" не "растворял" визуально и саму машину, автор не пояснил, так же, как и не сказал он ничего о способе фокусировки.

Но зато он показал аппарат эмиссарам французского правительства (почему именно французского — непонятно), которые были так поражены демонстрацией, что дали автору $40 тысяч, дабы он зарыл свою машину в землю и никогда не вспоминал о ней.

Angel Light больше напоминает фантастическую пушку. За "пушкой" — её автор (фото с сайта baytoday.ca).
Взял ли он деньги или нет, неведомо, но известно, что изобретатель пригласил к себе местных журналистов, благодаря которым мир и узнал об этой истории.

Итак, что сообщил Хартьюбис о компонентах Angel Light.

Это управляющая электроника, источники света цветов (внимание) — "чёрного, белого и красного", семь лазеров, оптические элементы, микроволновый излучатель, углекислый газ в смеси с некоей "плазмой", магниты, ионизаторы, наконец — 108 зеркал.

С этим ангельским светом изобретатель явно темнит, скрывая, наверное, главный компонент.

Паста огня в действии (фото с сайта baytoday.ca).
Любопытно, что принцип работы машины пришёл изобретателю во сне. Причём приходил этот настойчивый принцип три ночи подряд, пока не удостоверился, что Трой всё понял.

Без всяких чертежей он собрал свою машину, воспользовавшись, впрочем, помощью MIT.

Надо сказать, что Трой не в первый раз становится виновником научного (или псевдонаучного, кому что ближе) скандала. И всегда его безумные идеи работали. Или выглядели таковыми.

К примеру, в 2003 году он изобрёл "Огненную пасту" (Fire Paste), таинственный состав, бросающий вызов законам физики.

Его немыслимо низкая теплопроводность и несгораемость защищает любой объект от пламени высокой температуры, достаточно только намазать пасту на этот объект.

Ну, во всяком случае, демонстрации на телевизионных шоу, наподобие нашего давно почившего "Это вы можете", доказывали реальность защиты.

Изобретатель надевает "Костюм гризли" (фото с сайта projecttroy.com.nexx.com).
Тогда Трой заявлял, что всего за $25 тысяч может покрыть своим составом шаттл, вместо $60 миллионов, которые стоят теплозащитные плитки. И будет работать не хуже.

NASA никак не отреагировало на свалившуюся удачу. Секрет же пасты Трой держит под замком, как Coca-Cola главный ингредиент своего напитка.

Впрочем, куда большую известность Хартьюбису принесла история с "Медвежьими костюмами" (Ursus Suit), случившаяся около семи лет назад.

Неизвестно, нападал ли когда-нибудь на Троя североамериканский гризли, но сам изобретатель, похоже, много лет ожидал чего-то подобного.

Иначе, зачем ему было создавать суперпрочный костюм, в котором человек способен пережить нападение разъярённого медведя.

Различные модели Ursus Suit (фото с сайта projecttroy.com.nexx.com).
Автор надеялся, что его новинкой заинтересуются биологи, которые хотят поближе понаблюдать за гризли в дикой природе, не опасаясь погибнуть из-за несчастного случая.

Не знаем, может быть, за такую возможность и стоит потерпеть большой вес костюма (примерно от 20 до 66 килограммов, в зависимости от модели)? Наверное, тут лучше всего сесть и ждать пока медведь придёт на встречу сам.

Сочетание разных прочных материалов, шарниры и крепления, гибкие вставки, шлем — всё это больше напоминало костюм для съёмок фантастического фильма, но действительно было прочным.

Более того, Трой до сих пор не оставил этот проект, создав целую линейку моделей медвежьих костюмов, часто называемых в прессе "Костюмами гризли".

Надо заметить, что именно за первый такой костюм Трой получил Игнобелевскую премию (Ig Nobel Awards) 1998 года.

В этом костюме Троя сшибали ковшом. А ещё стреляли из дробовика, переезжали лёгким грузовиком и так далее (фото с сайта projecttroy.com.nexx.com).
О Трое и его костюме национальная киностудия Канады даже сняла фильм Project Grizzly, который сочетает в себе документальный жанр с фантазией. В главной роли снялся сам изобретатель.

На одном из снимков, выложенных на сайте Троя, видно, как человека в костюме ударяет ковшом экскаватор, прошибая им (человеком), кирпичную стену.

Так что, сколь безумным бы ни было изобретение "Костюма гризли" — оно было реальностью, и оно работало. Пусть и не вполне понятно — а зачем?

Кажется, пока единственным исследователем медведей, воспользовавшимся костюмом, был сам изобретатель.

Увидит ли кто-то кроме него и лучи "Ангельского света" — не берёмся предсказать. А вы что думаете?