Ю.Новосельцев, рис. С.Наумова

Микродвигатель

Лошадь в наше время становится редкостью. Но все же есть еще огромные могучие орловские тяжеловозы на которых люди смотрят с невольным уважением. Силища! Действительно эти лошади достигая весом одной тонны могут производить такую же работу как мотор в 1,5 л. с. 600 кг на 1 л-с - это в наш век техники наобычайно низкий показатель, но такова особенность живых организмов. Человек весящий 75 кг может значительное время производить какую-либо работу, отдавая мощность в 0,2 л с., это тоже немного.

Конечно неплохо помечтать о некоем "Коньке-Горбунке" - сверхлегком и мощном моторе который Бы помещался в кармане. Но осуществимо ли это? Успешно решить столь трудный вопрос удалось инженеру Борису Сергеевичу Блинову. Он в результате многолетней работы создал карманный мотор мощностью в 1,5 л.с. Получился карликовый соперник орловского тяжеловоза!

Впрочем мы должны оговорится. В кармане пиджака помещается не один а три компрессионных Моторчика Блинова. Как же удалось автору изобретения получить такую мощность? Главное - это высокая и точно регулируемая степень сжатия, большие обороты и эффективное оxлаждение. Моторчик Блинова делает 6 800 об/мин. Расход горючего - обычного соляра – при этом составляет 300 - 315 г на силу в час, что для такой системы является хорошим показателем. Степень сжатия в компрессионных моторах регулируется обычно перемещением в головке цилиндра контрпоршня. Эта система - одно из слабых мест подобных двигателей. В двигателе Блинова контрпоршня нет. Изменение степени сжатия достигается тем, что с помощью рычага и эксцентриковой втулки поднимается вал мотора и тем самым поршень входит глубже в цилиндр.

Трудно даже перечислить все области где может быть применен оригинальный "Конек-Горбунок" талантливого конструктора. Миллионы таких моторчиков нужны повсюду, где есть потребность в компактных, легких и мощных механических помощникаx.

Немало есть механизмов, предназначенных для облегчения человеческого Труда. Но иной раз одно лишь перетаскивание с места на место такого "помощника" превращается в тяжелую физическую работу. И нередко можно еще слышать такую невеселую шутку: - Мотор у меня в одну лошадиную силу, но только я к нему вместо лошади приставлен.

Действительно, моторные пилы, кинопередвижки насосы очень тяжелы потому что главный их вес - это вес двигателя. Для применения мотора Блинова здесь поистине безграничные возможности. В великом семилетии главный вопрос - это повышение производительности труда. И производительность не должна расти за счет увеличвния физического напряжения работников в любой отрасли промышленности и транспорта. Здесь нужен легкий, буквально "подручный" мотор.

На одном из заводов станочники -новаторы ставили мировые рекорды производктельности. И это было общим для большинства цехов. А когда подсчитали среднюю производительность труда по всему заводу, она оказалась втрое ниже, чем на подобных предприятиях США. Секрета здесь никакого нет. Американские станочники работали хуже нашиx. Но на нашем Заводе детали от станка к станку носили в корзинах подсобные рабочие. Стружка изпод резца мчится со скоростью гоночного автомобиля а детали - черепашьим шагом.

Не везде можно применить грузовой мотороллер. Но тележка для деталей с прицепным мотором Блинова пройдет везде. Приняв 150 кг груза такая тележка может двигаться по многим цехам и территории предприятия со скоростью до 20 км в час. Интересно то что тележки можно оставлять у станков а моторы с ведущим колесом снимать и переставлять на следующие. В цехах где выхлоп такого моторчика допустим, он может быть очень полезным.

Мотор Блинова может стать отличным помощником в труде у тысяч профессий. Он полезен в строительстве на "малых" земляных работах, в сельском хозяйстве, на заводах как транспортный двигатель и как двигатель для переносных инструментов. Но не нужно забывать и о его значении для спорта, туриэма, отдыха. Вы живете в многоэтажном доме и даже пользование обычным велосипедом для вас проблема. Не поднимать же его каждый раз в лифте. Для обитателя первого этажа это не проблема но в квартире мало места а хотелось бы приобрести мотороллер.

И в любом из таких затруднений может выручить мотор, созданный Борисом Сергеевичем. Велосипед с таким двигателем весит на 12 кг меньше, чем с мотором "Д-4". Если же вам нужен сверхлегкий транспорт, то буквально "карманный" складной мотороллер может весить не больше 5 кг и развивать скорость до 45 км в час.

Инженер Блинов проверил свой мотор на мотороллере, причем его мотороллер весит без горючего 2,7 кг. Большое спасибо скажут Борису Сергеевичу любители водного туризма, охотники и рыболовы. Его мотор для байдарки, включая винт и вал, весит всего 1 550 г. При нагрузке е 200кг байдарка с таким мотором развивает скорость около 15 км в час. Такой же двигатель сообщает прогулочной лодке скорость до 10 км в час. Можно его ставить и на самодельные резиновые лодки на двух поплавках.

Изобретатель не ограничился одним этим типом мотора и создал новую модель мощностью 2,5 л.с. Она потребляет на 1 л. с. до 400 г горючего в час, что несколько больше, чем у "старшего брата". Но по сравнению с "Д-4" потребляющим до 700 г на силу в час, это достаточно экономичный Мотор. Вес его лишь на 90 г больше, чем полуторасильного.

До первой разборки мотор может работать, как и полуторасильный, 80 часов. После перевертывания гильзы - еще 45 -50 часов. Затем требуется ремонт и смена гильзы.

В настоящее время есть лишь всесторонне проверенные образцы этих замечательиых моторов. Нужно быстрей организовать массовый их выпуск. Промышленности и населению нужны миллионы таких моторов и как можно скорее.