Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - Многополярность Ленского - Стр 00ALL

Модератор: admin.skif.biz VIRUS [image] s_p | [image] 33150 - 24.07.06 Я не фанатею по Ленскому, но читая его лекции каждый раз - нахожу что-то новое. А после нового еще БОЛЕЕ новое!
Хотелось бы обсудить хотя бы представление трехполярности: трехполярный магнит (?), трехполярное электричество (?), ... законы их реализации, ну и дальнейшее развитие!

s_p | [image] 33151 - 24.07.06 Мы прекрасно знаем что живем в двухзначном мире, вернее в двухполярном: + -> -, анод - катод, верх- низ, север-юг, ... Даже наше тело имеет по паре причиндал.., даже наш мозг состоит из 2 половин (логическое и эмоциональное полушария).
Интересно представление Ленского что чудеса - это не двуполярные отношения, и если они случаются (кто-то случайно (повторюсь: СЛУЧАЙНО) их открыл ->НЕТ НЕ ОТКРЫЛ- ЕЩЕ НИ КТО ЧУДЕСА НЕ ОТКРЫВАЛ, смастерил (повезло!),... )ТО повторить их ни он и ни кто другой уже не могут и даже кто их смастерил сам этого не понял!
Ленский разработал мат. аппарат (т.е. ОТКРЫЛ ИСТОЧНИК ЧУДЕС) и если ему следовать и понять, преобразовать себя, то и у нас получится ЧУДЕСА!

grn | [image] 33153 - 24.07.06 s_p,

"Хотелось обсудить представление о трехполярности: трехполярный магнит (?), трехполярное электричество (?)..."
Если Вы не фанат, то наверное сможете довести до сообщества читающих людей , что это такое "трехплярность"? (В Вашем понимании)
Интересно, как это может быть изложено популярно. Меня молодые люди "задолбали". Причем примерно как на данном сайте.
ОБС "Одна баба сказала".
Разберемся?

s_p | [image] 33154 - 24.07.06 Теперь представьте себе двухполярность: т.е. есть какая то СУЩНОСТЬ, делим ее пополам (ну режем или еще как там). Возникает стремление этой сущности соединиться, т.к. МИР ЕДИН - все стремится к единению.
Так возникает эл. ток: разделяя сущность (не имейте ввиду эфир или какую либо материальность, просто представьте - НЕЧТО) получаем что электрон (?) бежит обратно от чего его отделили. Так происходит заряд-разряд аккумулятора. Раскрутили двигатель (в смысле зарядили его движением (вращением))- он останавливается.
А что такое трехполярность? Это значит СУЩНОСТЬ нужно разделить (вернее уже растроить!?) на 3 части, но так чтобы выполнялись определенные законы трехполярности (но не двухполярности). Законы трехполярности и являются нам (двуполярным людям) ЧУДЕСАМИ - то что мы не можем ВООБРАЗИТЬ - а это наш мозг (он двуполярен).

s_p | [image] 33155 - 24.07.06 У Ленского открылся новый сайт - здесь выжимки из него.
http://mudrec.org
Третий путь.zip

s_p | [image] 33160 - 24.07.06 grn: я и создаю данную тему чтобы разобраться (и ежу понятно - не для того чтобы показать свое превосходство, а послушать других,ну и свои 2 копейки всавить (если разрешите).
У Ленского давольно многоплановая (многополярная) философия, ее всю охватиь - не охватишь. По этому лучше намерено придерживаться применения к технократизму и желательно ознакомиться с его литературой, а то действительно как ОБС ("Одна баба сказала" [image].
А популярно (в моем представлении) - попробую завтра дать ответ!

grn | [image] 33161 - 24.07.06 s_p,
У меня всегда спрашивают. Где в двух проводах + и - есть третья составляющая?
Хотелось бы популярно, для детей, услышать и увидеть это.
Народ, молодой, желает знать.

grn | [image] 33162 - 24.07.06 s_p,
Жду и мои ребята тоже (сидят и ухмыляются).

Они и бесконечность представляют с трудом (когда им поможешь). Если хотите, то и Вы в чем нибудь неординарном можете помочь. Если уверены и Вам не жалко теоретических разработок, то народ с удовольствием проникнется в любую из сущностей окружающего их мира, которую Вы проповедуете.

s_p | [image] 33163 - 24.07.06 grn,
а где в гравитации 2 провода, почему свет светит во все стороны?
А может быть такое когда двум взаимодействиям приравнивается 3 результата? О какой популярности и еще о детской неожиданности можно это услышать, а тем более увидеть. Вот может быть слишком молодой ее и услышит , да и увидит, а мы ...
Помню дочка была маленькой 1-2 годика, Кашперовский, Чумак и другая нечисть выступали - так вот я ей сказал: "У тебя ложка тоже примагнитится к руке, ко лбу, и т.д." И действительно - ПРИМАГНИТЕЛАСТЬ(!!!) (у меня даже волосы дыбом встали). Через некоторое время все это прошло, а теперь смеется - говорит не помнит.

grn | [image] 33164 - 24.07.06 s_p,
Так и я об этом толкую. Только трехполярность у меня является многополярностью - "бесконечное число значений поляризации". Это постулат. Вернее один из них. Мне также очень сложно рассказать об этом популярно. Грешен я, что хотел методологическую базу у Вас присмотреть (не подсмотреть, не слизать, а м.б. выработать каке то новые подходы к Разуму).

s_p | [image] 33166 - 24.07.06 grn,
Так давайте грешить вместе!

Ivan | [image] 33179 - 25.07.06 grn Пост: 33161 От 24.Jul.2006 (19:52)
s_p,
У меня всегда спрашивают. Где в двух проводах + и - есть третья составляющая?
Хотелось бы популярно, для детей, услышать и увидеть это.
Народ, молодой, желает знать.
Привет!
Нет 2 проводов, есть только 1- с разрывом. И,конечно, на этом проводе есть макс. и мин. Ну, а третья составляющая... Вопрос: где на этом проводе "нулевая" точка или точки?
s_p Пост: 33163 От 24.Jul.2006 (20:12)
grn,
а где в гравитации 2 провода, почему свет светит во все стороны?
А может быть такое когда двум взаимодействиям приравнивается 3 результата? О какой популярности и еще о детской неожиданности можно это услышать, а тем более увидеть. Вот может быть слишком молодой ее и услышит , да и увидит, а мы ...

Не надо прибедняться, ни к чему это. нужно только не бояться ломать устоявшиеся клише. Ну, а гравитация, также, как и свет, и вихрь- это 1 и тот же провод со своим макс. и мин. А насчёт 2 вз-й и 3 рез-тов: рез-тов может быть гораздо больше Разрядите статику на что-нибудь- и Вы получите свет: ЭМВ. А что такое ЭМВ? Это: вз-е 2 полей ( ч-та) во времени ( кстати, откуда взялась вторая- магн. составляющая?)отн-но определённой нулевой точки, к-я движенися в простр-ве. Т.е. ЭМВ имеет свою собственную с-му координат И ВРЕМЕНИ!

FEME | [image] 33192 - 25.07.06 А давайте абстрактно представим многополярность, как бутылку Клейна, подозреваю, что и вселенная устроена по ее подобию, или наоборот? (Задумчиво так).

Бутылка Клейна size: 15.63 KB

djonny | [image] 33270 - 26.07.06 s_p Пост: 33154 От 24.Jul.2006 (19:17)
Законы трехполярности и являются нам (двуполярным людям) ЧУДЕСАМИ - то что мы не можем ВООБРАЗИТЬ - а это наш мозг (он двуполярен).
нельзя с вами согласить. магнит не может быть трехполярным, а полюса в магните - это просто условное название. природа стремится к простоте, а не к фигне какой-то. природа ничего не усложняет, она упрощает до минимума всё!

Ivan | [image] 33275 - 26.07.06 djonny
Природа не усложняет и не упрощает, она такая, как есть.
Ну, а мы даём названия, хотя даже не знаем, что конкретно за этим названием стоит. Неважно, как называть, важно понять- как и почему.

Val | [image] 33292 - 26.07.06 А мне кажется - многополярность это просто. То, чему мы даем названия(уже заранее считая что оно существует) является отношениями в придуманном(вбитом) в нашей голове мире.
Например - утверждение "вот это стул - за ним сидят, вот это стол - за ним едят" вызывает в нашей голове сложную систему взаимоотношений сущностей: человек-чтобы жить-работать-устает-сидеть-поудобнее-стул-итд, не будь которой, кому пришла бы в голову идея вообще как то называть деревянный предмет о четырех ногах. Чтобы осознать термин, мы должны иметь в голове картину мира в которой он имеет смысл. Ленский и говорит - Вы не сможете понять этого, если в Вас этого нет.
Возмите картину мира, например, динозавра. Что он "увидит", когда увидит стул - Искореженный и расщепленый грозой ствол дерева сосны, которым можно в зубах поковыряться. Кто Вам мешает жить имея картину мира динозавра - никто -только практические соображения. Вот Вам и многополярность. сидеть-несидеть, ковыряться-нековыряться, много полярностей потому что много систем координат.
А еще нужно знать, что большая картина мира включает маленькие и до бесконечности в обе стороны.
Самая большая картина мира у Бога - ему нет смысла давать названия, потому что для него одинаково хорошо развитие событий в любую сторону. Он просто не застрянет как мы на связях - чтобы жить-работать-уставать-сидеть-стул. Ему одинаково нравится жить и не жить - ЭТО ВСЕ ОН. И уж конечно не станет работать чтобы уставать и сидеть потом на стуле и отдыхать. Поэтому и живет на небесах. Как вы считаете - станет он запоминать что стул называется стулом? (а вокруг благодать - ни черта не видать, а вокруг красота - ни видать не черта? В.ЦОЙ)
Человек свободен выбирать картину мира по своему выбору. Маска - видимое проявление выбранной картины мира. Это и есть пресловутая свобода выбора. Другой нет. Внутри выбраной картины мира все отношения установлены, реакции предопределены, свобода - иллюзия ума. Какую выбрал - тем и стал. Она же дает и соответствующие силы для существования в выбранном мире. Есть правда осложнения при выборе - человек прошел эволюцию от вируса-бактерии-моллюска-рыбы-птицы-зверя. Каждая его клетка помнит все эти хищные отношения в этих мирах. Страх-агрессия сильны и дают силы. Но человек все еще волен выбирать -кто я - либо ЗВЕРЬ (предыдущее звено эволюции) - либо БОГ (следующее звено). Зверь привычнее, потому что приходилось. Аргументов - какой выбор лучше - нет. Это вопрос из серии кому что нравится. А как же без свободы?
Те, кто не понимает этого - все равно делают выбор (неосознанно). Но здесь же умные собрались. Ребята - ну что вы насилуете свои головы? Вы забыли? - ЗНАНИЕ - СИЛА. А соответсвующая сила приходит с выбором. Вы тужитесь потом и кровью получить знания другого мира - следующего по эволюции все еще находясь в этом. Сколько усилий нужно обезьяне, чтобы научиться читать? Я не за что не агитирую. Просто иногда знание приходит легко, как озарение, ниоткуда.
Слишком много слов - прошу прощения.

s_p | [image] 33319 - 26.07.06 To djonny:
1. "магнит не может быть трехполярным, " Кем это сказано и доказано? Проще смотрите- неужеле сущность нельзя разделить на 3,4,...100 частей. Конечно как таковой магнит трехполярный не будет соответствовать 2-х полярному - у него же появятся дополнительные функции - можете его называть не магнит, а "двигатель д.Васи".

2."природа стремится к простоте, а не к фигне какой-то. природа ничего не усложняет, она упрощает до минимума всё!"
Я думаю когда в школе или в институте вы проходили электронику или электротехнику,физику, когда преподователь впаривал вам эти законы, заставлял решать задачки и т.д. Во тогда вы тоже говорили о фигне и о простоте. А теперь хотите этими законами решить ТЕ ЗАКОНЫ (д.Васю, ВСГ,тестатику,...), которые вам и говорили преподаватели --->КПД более 100% не бывает.
Простота это понятие относительное, если я интегралы в уме щелкаю за секунды или вычисляю в уме произведение 5-6 значных чисел - для меня это просто. То думаю вы их так просто не по-щелкаете, для вас это фигня (?), но не ПРОСТО.
Насчет природы - это ТОЧНО! Но я бы не сказал про наш мозг, интелект,.. или как его там. Он и только Он (мозг) создает нам проблемы. Пример - пожалуйста, производя какие-либо действия которые вы обдумываете и выбираете вариант действия и по нему действуете, но он оказался не тот и у вас появляются проблемы - начинаете винить самого себя. При чем здесь ПРИРОДА!???

Хотелось бы конструктивного диалога, а не просто или фигня.

VIRUS | [image] 33340 - 26.07.06 Законы физики верны, но с определенными оговорками.
Закон сохранения энергии базируется на условии закрытости системы.
В нашей трехмерной вселенной не может существовать полностью закрытой системы - системы без перетоков энергии за пределы и внутрь.
Все девайсы с якобы сверхъединичным эффектом черпают энергию извне либо используют неучтенную потенциальную энергию самой системы.
При такой трактовке имеют "право на жизнь" и двигатель дяди Васи, и тестатика и др.

Что касается многоплярностей.
Наша логика несовершенна. Мы оперируем двухполярными понятиями, так как это легче всего. Единственным компромиссом является математический аппарат, позволяющий вводить бесконечное множество средних значений. Это обуславливается возможностью применения погрешностей и в большинстве случаев отсутствием целесообразности применять пространственные расчеты с использованием положений квантовой теории.

mikle10 | [image] 33354 - 26.07.06 s_p Ну ка, нука покажите трехполюсной магнит или хотябы магнитный монодиполь, или 3 зарят в эл. токе.

Что касается Ленского, я не стал продаджать другую ветку, из уважения к собеседникам и т.к. вопросы поджнятые имеют место быть и требут однохначного ответа. Но раскажу прикол, т.к. имею неосторожность учиться на психолога и соответствено есть знакомые психиаторы со стажем то... Сидим пьем пиво, знакомый (психиатор) так почитывает что распечатал я с нета (скиф мастер и т.д.), соответствено попался ему Ленский, после 10 минутного чтения, знакомый выдает "Вот Вам коллега пример паранояльного бреда, вызванного или нервным истощением или растройством психики, может быть из-за травмы, вообщем уже органика (органические изменения)." Т.к. сидром давно известный автор сорее всего худощав, истеричен, носит очки и бороду, на вид лицо должно быть изможденным (впалые щеки, увеличенные орбитали глаз и т.д.).
Лезим в нет Ленский один в один. Я вопрос, а чтож его не лечат или не востанавливают (при нервном истощении курс востановительны лекарств ноль, витаминов дофига). Ответ потряс - (они не буйные) что тпрогать. Но далее знакомый продолжает, что у них регулярно бывают такие люди, причем некоторые отнюдь непростые люди (докторы, кандидаты) просто в определенный момент наступает истощение (много и напряженно работали) и мозги начинают в прямом смысле кипеть (повышается температура и изменяется потенциал некоторых областей мозга) и сворачивают с пути их (или они сами) востанавливаются (не зря после или во время написания диссеров довали творческие отпуска) [image].
Прав Ленский или нет, я вывод сделал, для себя
Хотя опять повторюсь, или продолжу "Норма это большинство".
Из вышесказаного отнюдь неследует что Ленский не прав .... хотя доказательств своей правоты до сих пор не привел и выдумывает новые понятия и определения и/или пытается вложить в старые новые значения (симантическая манерность поведения) все по учебнику

s_p | [image] 33358 - 26.07.06 To mikle10: я долго смеялся над вашим знакомым (психиатором), который за 10 минут чтения Ленского понял многополярность. А скорее он не стремился понять, а дал тривиальную хар-ку автора - это по-моему как раз в психаатрии и назыается какой то болезьенью. Я это не во зло говорю. Если вы считаете что многополярность (в частности трехполярность) это чушь - то и пробижавшись по большинству других тем вы скажете тоже самое.

Здесь я бы хотел не оценивать личность Ленского как человека и его характеры, а поговорить о МНОГОПОЛЯРНОСТИ.

djonny | [image] 33360 - 26.07.06 хорошо, можно просто подумать что такое магнит и как он работает. вывод о том может он иметь число полюсов, отличное от двух или нет придет сам собой.
P.S. один полюс иметь он может, но недолго.

mikle10 | [image] 33401 - 27.07.06 s_p Да не понял он многополярность, в том то и дело.
И нетрактовал он его как своего клиента.
"Норма это большинство" этим все сказано.
Тот же самый знакомы потоянно говорит о том что может и большинство не право.
Но что касается Ленского, кроме заявлений ничего нет.

djonny Есть такая практика. "Представь себе сферу со всех сторон". Будет просветление минуты три, потом кома.
Когда магнит имеет один полюс????? Где??????
недолго это сколько??????

Как принцип фильтра (используется всегда в эксперемнт физикегде я работал) все в числовом исполнение. (У Ленского математичекая абстракция).

djonny | [image] 33429 - 27.07.06 один полюс у магнита, когда это монополь [image] сможет он просуществовать так, думаю, порядка мкс. потом его раздавит эфиром.

s_p | [image] 33436 - 27.07.06 Дорогой ты наш mikle10!
В том то и дело, на данном сайте ничего кроме заявлений нет! Да и на других тоже. Кто верит в д.Васю, кто в ГСВ, кто в тестатику, кто в Теслу,... Но пока действительного нет! Ни я невидел, не щупал, не применил, Не вы, Ни кто было бы другой. Все это слова и теории которые идут в разрез с классикой. В основах многополярности заложены законы (НОВЫЕ ЗАКОНЫ- и они, раз НОВЫЕ, вводят наш инелект (он же непонимает, он не разобрался, и если он разабраться не может он (интелект) протестует, кричит (все это фигня, не могу понять,...))

Давайте не будем скорополительными, попробуйте еще раз почитать или перечитать эти основы. Вот тогда можно по-спорить. А еще лучше попробовать РАЗОБРАТЬСЯ (Я этого и хочу - у меня же тоже 2 пряди во лбу - двуполярность), на чем-то я же базируюсь (!) когда открываю эту ветку, что я по вашему тоже физашреник !?? Да и кто такие шизафреники - люди - имеющие определенный, не понятный для среднего как вы говорите "Норма это большинство". Не норма дает новое, не норма дает ЧУДЕСА, (что было бы если появилось 1000 Исусов Христов...), а именно отклонения от МЕРЫ, любой гений ВСЕГДА был гоним!!! Вспомните историю, даже ближайшую - Тесла, ГСВ, Маринов, Сахоров,... даже ваш любимый Ю. В. Цзян Каньчжень.
Что же вы стремитель к новому, а другой стороной себя назад тянете - к норме.
Вообще то я хотел бы не обсуждать эту философию, и межличностные дела, есть на форуме люди заинтересованные выводами и законами применения многополярности.
Вот djonny уже задумался. Его надо поддержать и развивать тему.

s_p | [image] 33445 - 27.07.06 Вот смысловые формулы 2 и 3 полярностей.

size: 8.16 KB

s_p | [image] 33446 - 27.07.06

size: 48.03 KB

mikle10 | [image] 33464 - 27.07.06 djonny Где конкретно он существует, может просуществовать не ответ.

mikle10 | [image] 33467 - 27.07.06 s_p Да и я о том же. Большинство бывает не право

s_p | [image] 33480 - 27.07.06 А трехполярный магнит я представляю как двигатель д.Васи.
Т.е. если в двухполярности возникает раздел на 2 части (с возникновением площади их соприкосновений), то это линейное движение.

То при трехполярности, а это раздел сущности на 120 градусов с образованием 3 частей, с образованием 3х площадей и 1 оси, а раз есть ось - значит возникает вращение. И вращение в данном системном мире является как само-сабой разумеющееся, вечное и самодостаточное.

И еще пока для меня не очень понятное, но где-то слышимое, что в 3-полярности изолятор уже не будет изолятором, а проводник - не будет проводником. Это типа выражения: "Конденсатор находящийся во вторичке видится из первички как индуктивность".

Так как добиться из проводника изолятор, а из изолятора - проводник?

Ivan | [image] 33489 - 27.07.06 s_p Пост: 33480 От 27.Jul.2006 (18:08)

Так как добиться из проводника изолятор, а из изолятора - проводник?

Импульсной поляризацией [image].

s_p | [image] 33520 - 28.07.06 Ivan, привет!
Так импульсной поляризацией или импульсной переполяризацией?
Как это?

Ivan | [image] 33554 - 28.07.06 Привет,s_p!
Представьте себе толстую пластину диэлектрика между обкладками конденсатора, на к-й подаются импульсы в 1/4 синусоиды. На обоих сторонах диэлектрика получим такую же по характеристикам поляризацию, но с противоп. знаками. Присоедините к каждой стороне провод и замерьте разность потенциалов между обоими поверхностями. Причём полученное напряжение будет иметь характер полной синусоиды, а если импульсы идут очень быстро, то- постоянного тока.
Далее: введите пластинку металла- проводника в стат. поле плоского конденсатора, на к-й подаётся импульсы. Попробуйте потом передать ток по линии, перпендикулярной поляризации пластины. Если напряжение ниже по значению, чем значение разности потенциалов на обкладках, то ток не пойдёт.
Типичный пример для этого: впадение притока в реку. Влияние притока на реку зависит от: скорости и ширины самой реки и скорости и ширины притока. И тут возникает очень интересная аналогия: что появляется в воде в месте впадения притока? Правильно, воронки. Вот теперь перенесите аналогию на пластинку из металла...
С уважением...

Access | [image] 33567 - 28.07.06 По моему, трехполярным можно считать и блок питания с напряжениями
, к примеру , +12 в. 0 -12 в.
В своей книге "истоки вхождения в многополярность" автор показывает, как с помощью двухполярных,обычных элементов создать генерацию многополярного излучения.

djonny | [image] 33588 - 29.07.06 Access Пост: 33567 От 28.Jul.2006 (20:41)
В своей книге "истоки вхождения в многополярность" автор показывает, как с помощью двухполярных,обычных элементов создать генерацию многополярного излучения.
когда автор поймет, что полярность не имеет особого значения в понимании вещей, так как не несет физический смысл явлений, то показывать будут ему....вот это

s_p | [image] 33713 - 31.07.06 То Access : А есть ли у вас электронная версия книги "истоки вхождения в многополярность"?
Или другие которых нет на сайте Ленского?

s_p | [image] 33769 - 01.08.06 АУ !!!Может быть у кого-то есть ссылки или верстии дополняющие Ленского.
Не стесняйтесь !!!!!
ССыпьте СЮДА !!!!
Пора разобраться с новой технологией и найти ее достойное применение!!!
С Уважением S_P!!!!

Access | [image] 33830 - 02.08.06 У меня есть книги г-на Ленского до его "вступления" в маразм с системой Талгар, когда он еще был инженером-психотронщиком в одной
из многочисленных лабораторий КГБ и вместе со своими учениками
занимался разработкой собственно аппаратуры . Книг у меня с десяток,
перевожу их в PDF и дежавю форматы, выложу вскоре на своем сайте.
Принципов построения подобной аппаратуры у него несколько,один из них - получение многополярного излучения методом вырождения сигналов нескольких обычных высокочастотных генераторов за счет подключения
многолепесткового излучателя в контура генераторов , без влияния "земли" ...

s_p | [image] 33831 - 02.08.06 Access: дайте название вашей странички?
Тут у меня новенькое появилось!!!

size: 952.78 KB

KomX | [image] 33833 - 02.08.06 s_p
Отличный материал!!! А и где старенькое?

s_p | [image] 33842 - 02.08.06 Старенькое в посте 5 от начала. Но там Мат.часть.
У меня такое чувство что приборы (многополярные) у Ленского были и все что он говорит - это абсолютная правда!
Вот бы найти эл.версию:
- «Истоки вхождения в многополярность», Москва – 1990 г. и
- «Основы многополярности», Иркутск, Издательство Иркутского университета, 1986 г.

KomX | [image] 33849 - 03.08.06 А в этом что-то есть. Да поможет нам с книгами Access.

Ivan | [image] 33851 - 03.08.06 КомХ
Конечно же- есть. Это- то самое, о чём и говорилось: взгляд на привычные вещи под совершенно другим углом зрения. Обычно такие вопросы профессионалам не задают, потому что ответ получаешь резко и сразу...

s_p | [image] 33954 - 04.08.06 Вот еще немножко из старенького:
Access: где ваш сайт??? И как скоро вы выложите книшки??!! Чет мне нетерпится!!! По правде говоря нехватает какой-то информации!
Мужики! А у кого какие мнения???
Че разве не интересно???? По моему здесь что-то есть:
Из элитного форума.rgo

Access | [image] 33961 - 04.08.06 Выложу скоро . Вчера захостился ,сегодня и вчера сканировал книги.
Сканер медленный прошлого века , сканирует лист больше минуты...
Отсканировал «Истоки вхождения в многополярность», Москва – 1990 г.
и перевел в PDF весом 2,7 Мв.Перевести в формат WORD системами распознавания текста сложно - качество неважное.
«Основы многополярности», Иркутск, Издательство Иркутского университета, 1986 г., тоже есть - издание репринтное , всего 244 страницы.

А последние два файла просто отличные .А как стать участником элит форума? Он на этом форуме?

s_p | [image] 33962 - 04.08.06 На данном сайте (http://www.kaunas.us/ru/) есть несколько форумов и на всех есть элитный, для чтения ненадо регистрироваться, а просто войти по ссылке.
Так я не понял Access: где ваш сайт???
Жду с нетерпением скан.
С Уважением!

Access | [image] 34015 - 06.08.06 Отсканировал постранично, выкладываю :
Отсканировал «Истоки вхождения в многополярность», Москва – 1990 г.
http://expsy.t35.com/Len/
Всего 80 страниц. Каждая по 30 - 60 кб.

Access | [image] 34016 - 06.08.06 Разбил на 2 части, выкладываю:

Истоки 1 size: 1.34 MB

Access | [image] 34035 - 06.08.06 Запустил сайт с PDF файлами : http://www.axion.xost.ru/lib.htm
Качайте ...

s_p | [image] 34040 - 06.08.06 Access :
Спасибо!!!

mikle10 | [image] 34041 - 06.08.06 Access Хороший сайт. И коментарий.
Только почему психотроника?
До психотроники там, как от Земли до центра галактики [image].

А так нормально.

Access | [image] 34053 - 06.08.06 Почему психотроника? Да потому что это только библиотека , а основной контент сайта в стадии разработки.И посвящен он будет , помимо прочего,ПРАКТИЧЕСКОМУ применению законов многополярности на уровне "железа" !

klinton | [image] 34061 - 07.08.06 привет всем интересуюсь В.Ленским уже много лет был на многих эго лекцыях и практических занятиях читал многие эго книги.
очень интересно пообщятся на тему многополяр и 3х поляр. изложу свое представление о многополярности (не пишу "понимания" ибо это бы значило что я многополярный уже) мы жывем в БЕСКРАЙНЕЙ вселенной в которой много чего нам еще неизвестного и непонятного но что 100% существует со своими неведомыми нам законами это и есть многополярность. многополярность это
название ПОНИМАНИЯ абсолютного бытия.есть много дорог и путей таких как будизм..иога..и тд..но многополярность восновном
рассшитана на западного человека.и еще немаловажно что вся публикацыя В.Ленского ращитана на разные слои населения.так
на пример книги и лекцыи о технологиях и новых возможностях лудше воспринимаются мужской молодежю. книги илекцыи о самооз
доровлении для людей старшего поколения ну и еще есть "романы "(как я их называю) о спец службах которые совершают гонения
на таких как В.Ленский.совет читать то что вам приемлемо и интересно незабывайте что разным людям разное интересно и у
всех разный путь понимания. чтобы нам 2х полярным людям было б легче отойти от 2х поляр. в сторону многополяр ленский "придумал" 3х полярность. cамый простой способ увидеть 3х поляр. законы вот какой возмите к примеру свет и переведите его в математический еквивалент допустим красный это 1 . синий 2 .зеленый 3. ну а о том что синий +красный +зеленый
=белый знают все а белый то =0 . 1+2+3=0 вот 3х полярный закон в реальности в наших анализаторах зрения.на этом и всю
квантовую физику построили и все эти ускорители частиц но дальше дело непошло потому что мозги то по 2х поляр. мыслят.
а точнее електроны в мозгах по 2х поляр бегают тоисть сначало подумали об 1.. потом о 2.. а потом о 3. 3х полярные мозги
будут мыслить сразу о всех 123 и произойдет мнгновенное озарение самого приемлемого варианта.3х полярные мозги это стадия
озарения.ответ на вопрос зачем нам 3х полярность затем что именно в 3х полярных системах и конструкцыях создаются НОВЫЕ
законы и отношения между обектами. НОВЫЕ значит что известных законов(2х поляр.) в них небудет. в електропроявлении 3х
поляр.это не "+" и "-" и еще чтото это новый "ток" из А Б и С никаких взаимоотношений "+" и "-" там нет. для 3х поляр.
системы нет закона ГРАВИТАЦЫИ (на многих форумах это вожделенная тема) в смысле не то чтоб там была антигравитацыя там
нет гравитационных взаимоотношений вообше как и любых других 2х поляр. проявлений .но такая среда для 2х поляр.человека
губительна (думаю что Гребенников именно по этому "заболел" и что его "доска" -3х поляр.система.)потому то Ленский и утверждает что надо нетолько чтобы мозги 3х.поляр. были но и ТЕЛО тоже. для этого и есть система "тальгар"-своего рода смесь
китайской медицыны и 3х поляр понятий. думаю что создать 3х поляр. систему намного проще чем пользаватся ею ибо работа
над собой и своим телом будет колосальной. в книге "истоки вхождения в многополярность" много полезного для електро-люби
телей и схемки есть.

[04

mikle10 | [image] 34073 - 07.08.06 klinton Физика отстой. Ленский форева

вот какой возмите к примеру свет и переведите его в математический еквивалент допустим красный это 1 . синий 2 .зеленый 3. ну а о том что синий +красный +зеленый
=белый знают все а белый то =0 . 1+2+3=0 вот 3х полярный закон в реальности
Ну - ну. Белый свет - это минимум семь цветов. Иначе его не получишь [image]. Надо физику посовременей читать, а не блин, учебник для третих классов.

3х полярный закон в наших анализаторах зрения.на этом и всю
квантовую физику построили и все эти ускорители частиц но дальше дело непошло Это какой, там трехполярный анализатор, как называется? Во физиологи удевяться и офтальмологи тоже [image] На кафедре расскажу

а точнее електроны в мозгах по 2х поляр бегают тоисть сначало подумали об 1.. потом о 2.. а потом о 3. 3х полярные мозги
будут мыслить сразу о всех 123 и произойдет мнгновенное озарение самого приемлемого варианта Психофизиология отстой [image] я всегда это подозревал

Ленский форева.

Рябят поменьше воды, побольше доказательств. Если что-то упоминаете то упоминайте более грамотно. Иначе тему совсем блин приведете в ....

Да так, между прочим, покажите третий пол у живых существ. Третий заряд. И антигравитационный двигатель.

s_p | [image] 34093 - 07.08.06 А мне опыты Ленского чем-то напоминают опыты Джона Кили 19 век.

1. "...утверждения Кили о реальности миллионов осцилляций, ежесекундно происходящих в любом куске вещества (структурное поле), ни его беглых рассуждений об объединенных тройственных и начальных девятиричных группировках, о центральных передатчиках, нейтральных центрах и о волновых потоках поляризованных и деполяризованных влияний. По поводу этих высказываний эксперты-профессионалы не смогут ничего ни возразить, ни добавить, так как у них нет соответствующих представлений..."

2."..Может ли профессиональный физик компетентно судить о подобных материях? Очевидно, - нет, и по ряду причин. Большинство людей, изучивших физику, говорят на малопонятном, абстрактном языке. Глубочайшие идеи заключены в математических формулах, которыми пестрят их работы, и хотя они, безусловно, интересны, но их физический смысл настолько зашифрован, что неявен, возможно, даже для самих авторов.."

3."..Среди тех, кто открыто защищал Кили и оказывал ему искреннюю и сердечную поддержку, был не только видный адвокат Карл Б. Коллер, человек образованный, культурный и проницательный, но и многие другие люди благородного склада характера и честных позиций, часто занимающих высокое положение в научных кругах. Они откровенно признали, что Кили - оригинальный и талантливый исследователь, проникший в область чрезвычайно интересную и многообещающую, хотя и совершенно новую, - "чудо-мастер", чьи работы переворачивают общепринятые теории, сбивая с толку и заводя в тупик их ученых защитников."

4. "..его необычные механические конструкции приводятся в движение силой абсолютно новой, отличной от всех, используемых до сих пор человеком, хотя существование этой силы в природе не отрицается (и предполагается) научными теориями, и она часто проявлялась в различных феноменальных явлениях. Эта сила есть таинственная, внушающая благоговение, беспредельная и даровая, как воздух, энергия..."

5. "..А затем, когда сила эта уже привела механизм в движение, он работает бесшумно, без сопротивления и непрерывно - до тех пор, пока не износятся его металлические детали."

6. "..Небольшой инструмент, важнейший частью которого являются 3 гироскопа, используется для демонстрации возможности воздухоплавания. Эти гироскопы прикреплены к тяжелой металлической массе, весящей около тонны. Другая часть аппарата представляет собой систему трубок, заключенных в возможно меньший объем и сгруппированных в кольцо...Благодаря действию вращающихся с максимальной скоростью трёх дисков гироскопов ... масса, медленно качаясь с боку на бок, отрывается от пола, поднимается на несколько десятков сантиметров в воздух, задерживается в этом положении и, когда диски постепенно уменьшают скорость своего движения, опускается на пол, лёгкая, как пушинка.."

Access | [image] 34110 - 08.08.06 В.В.Ленский
"Напоминание о будущем"
Вторая книга из цикла "Большой Дзен"
Одна из поздних книг автора , тираж всего 500 экз.,
издана в Вилнюсе в 2000 году, 233 страницы.
Отсканировано в хорошем разрешении, но ОЧЕНЬ тяжелая - 50 Мб.
http://d01.megashares.com/?d01=2a93235
Только начал читать...

KomX | [image] 34143 - 08.08.06 Access Пост: 34110 От 07.Aug.2006 (23:00)
В.В.Ленский
"Напоминание о будущем"
Вторая книга из цикла "Большой Дзен"
Одна из поздних книг автора , тираж всего 500 экз.,
издана в Вилнюсе в 2000 году, 233 страницы.
Отсканировано в хорошем разрешении, но ОЧЕНЬ тяжелая - 50 Мб.
http://d01.megashares.com/?d01=2a93235
Только начал читать... Внимание!!! Вышеуказанная страница заряжена трояном!!!

laborant | [image] 34154 - 08.08.06 Блин, и я уже нацеплял. Сижу вот борюсь.

klinton | [image] 34204 - 09.08.06 TO MIKLE10 во первых это ветка форума об ленском и многополярности и из всех здесь высказавшыхся именно mikle10 несообшил ничего существенного (о воде ..чья б корова мы мы..) далее все и так знают что белый цвет состоит из нескольких цветов (зачем об этом писать).но белый =0 потомушто на его "фоне" любая световая "единица" будет тойже "единицой".а то што этот (белый-0)в свою очередь состоит из многих этих же единиц евляется 3х поляр. закономерностью и 2хполяр. породоксом(mikle10 почитайте что нить о квантовой физике. это не новость)
"""Да так, между прочим, покажите третий пол у живых существ. Третий заряд. И антигравитационный двигатель."""

это вы вообше про што.... .
не зацыкливайтесь на 3 .смыс не втом чтоб поменять 2 на 3 .
а есле вам показать што нить 3х поляр вы УВЕРЕНЫ что это увидите
или будете месяцами думать в чем там "фокус"стараясь это обяснить себе
привычьными и вам ИЗВЕСТНЫМИ законами тем самым недавая себе понять
НОВЫХ законов.(ваше желание чтоб обяснили вам НОВЫЕ законы но лиш теми законами которые вам уже известны абсурдно) [image] [image] [image] (это типо-"я небуду познавать новый закон пусть он меня познает" [image].

mikle10 | [image] 34215 - 09.08.06 klinton Теория должна обяснять имеющиеся фенномены, а не фантазии.
Если нет третьего пола у животных, значит его нет и нет многополярности в биологии. Если квантовая теория позволяет создать CD и DVD, значит на данный момент она верна.
А вес остальное это бред, или ваши высказывания и термены не приемлимы и не понятны в контексте объяснения феномена.

Кстати я знаю как внедрядь, и как отсеивать шум

И как раскручивать ветки форума

Пока кроме ветра (Ветер воет - караван идет) ничего здесь нет.

У многих есть желание разобраться, но не у всех

laborant | [image] 34223 - 09.08.06 В.Ленский,"Истоки вхождения в многополярность", Москва-1990.
"3.3. В и х р е в а я волна и движущееся поле совершает полтергейст при определенных условиях.
Новые взаимосвязи и силы снимают прежние отношения. При этом, твердый материал течет согласно движению волны, или рассыпается, если структурные связи не восстанавливаются. Волны "больших" масштабов смещают предмет, что при достаточной развитости может стать новой формой пространственных перемещений. Впрочем не будем забегать вперед, так как дальше вы узнаете, что многополярность вообще меняет параметры п р о с т р а н с т в а и в р е м е н и..."

Здесь пишется про эффекты Хатчинсона, про пандеролет Игнатьева, да и Гребенниковские эффекты. Может и еще про что-нибудь.
У Ленского схематически ведь изображены пракически катушки Тесла? Хатчинсон же получал свои эффекты с применением катушек Тесла либо генераторов Ван-де-Граафа и у него либо растекалось, либо рассыпалось, либо летало что-либо. Пандеролет Игнатьева это тоже вроде катушки Тесла.

klinton | [image] 34230 - 09.08.06 to mikle10 я не есть профессиональный знаток многополяр или физики штоб вам все это профессионально обяснить(для этого есть ленский эго книги и лекцыи).я пытаюсь изложыть свои мысли о 3х поляр.(изходя из лекцый и книг ленского) и посмотреть мож кто думает похоже или примерно а мож и круче.(для этого и есть форум). чье либо отрицание всего неочень интересно ибо ненесет никакой информацыи.

mikle10 | [image] 34236 - 09.08.06 klinton В том то и дело что Ленский ничего профессионально необъясняет, либо не хочет, либо не может (скореее последнее). Что касается поиска единомышлеников, согласен искать надо, но не надо передершивать известные эффекты и вводить других в заблуждения. Что касется отрицания, учмте теорию информации (отрицательный результат - это результат, отрицание как факт - необходимость доказательства обратного). Но пока от Вас уважаемый klinton так и не поступило объяснения где в глазе(у) есть многополярные рецепторы.
Какие такие феномены, не объяснены квантовой физикой, но объяснены Ленским.
И самое главное любая теория подтверждается практикой, где практически используется теория Ленского, что было изготовлено и работает (паранояльный бред автора, не в счет т.к. его приборов нет и не было [априори> - докажите обратное).

Это не желание поругаться или поскандалить, это обрисовка позиции.
Если хотите "фильтр шума".
Глупо и обидно когда достойная теория рушиться из-за бездарной доказательной базы. Или использование неверных (выдоманных) доказательств.
Все удачи.
В Вышке есть понятие А+В=С (где А и В функции) и рассматривает А, В, и С и никакой многополярности.

Access | [image] 34283 - 09.08.06 "Напоминание..." выложил в уменьшенном виде, качайте ...

laborant | [image] 34302 - 10.08.06 Ага, появился. Вредитель!

redika | [image] 34340 - 10.08.06 Для желающих поспорить, есть возможность почитать из архива старые сайты Ленского.
Может в тех темах, кто себя найдёт.
http://www.redika.mail333.com/Lenski/

Litva.zip (Форум сайта Литвы)
Talgar.zip (Форум сайта Талгар)

В архивах сохранены структуры построения сайта.
Только общение. Схем и технологий нет.

klinton | [image] 34341 - 10.08.06 очень согласен с redika

Access | [image] 34354 - 11.08.06 Предыдущую книгу 50 Мб., кстати , выкладывал не я.Просто поделился ссылкой.Сам машину чистил ... Потом пережал и выложил на сайте, без вирусов.

Access | [image] 34355 - 11.08.06 Предыдущую книгу 50 Мб., кстати , выкладывал не я.Просто поделился ссылкой.Сам машину чистил ... Потом пережал и выложил на сайте, без вирусов.

laborant | [image] 34364 - 11.08.06 Да ладно уж.
Кстати, об "Истоки вхождения в многополярность" с твоего сайта: может быть такое, что обложка и содержание от разных книг? А то как-то странно там все скомпановано. И еще на обложке написано МОСКВА-1990 (ну типа год издания должно быть), а внутри Приложение № 3 протокол экспериментов от 1991 года.
Кстати из этого прОтокола следует, что присутствовали на этих опытах большей частью все "доктора военных наук" (я и не знал раньше, что и такие доктора имеются в "табелях о рангах" ). Серьезная компашка.
И еще в конце этого протокола написано: "Продолжить исследования в рамках программы "Феникс"".
Никто случайно о том, что это за "Феникс" на знает? Кажется где-то на "Матиксе" кто-то обмолвился, что в группу занимающейся этой программой и ВСГ входил и Игнатьев (кроме других всяких-разных конечно) . Или я ошибаюсь может?
Да, Аксес, а в "Основах многополярности" и в "Полинарных отношениях..." у тебя только оглавление одно [image]. Не предвидится ли само содержимое?

mikle10 | [image] 34366 - 11.08.06 Тут проблема в том что "доктор военных наук" это звание не проверяемое, если звание простого смерного можно проверить то эти звания тяжело.
Т.к. в семье есть военные и с немалыми погонами, кроме улыбки ничего не вызывает, т.к. обычно этим делом не хвастаются, непринято, и в протоколах обычно не так указываются подписи.
Более того "доктор военных наук" (тактика, стратегия, гео-политика и т.д.) без "кандидата тех. или мед. и п.р."
как правило ничего не значат.
Что указано у Ленского это .....

И так, между прочим. Нет у нас тяготения к названиям программам "Феникс" и т.п. (это по голивудски [image]).
Вот если б была "Сосна", "Хризолит", "Атаман" можно верить а это

Название програм не должно указывать на их содержание, это постулат.

laborant | [image] 34367 - 11.08.06 Какой ты однако прыткий Микле10 и зубы у тебя судя по смайликам довольно крепкие. Может тут и есть проблема, но не та о которой говоришь ты. Но кроме твоего мнения хотелось бы услышать еще чье-либо.

mikle10 | [image] 34370 - 11.08.06 laborant Ты спросил я ответил, мне тоже интересно мнение других.

s_p | [image] 34404 - 11.08.06 mikle10 : Ты самый любимый мой мальчик для битья !!! (Извини - шучу!)
Не знаю как другие - но я постараюсь перевезти на НАШУ сторону и тебя !!!
Что такое МОЗГ!!!??? - это самое главное, что ты сейчас должен определить !!! (1)
(2) Как он работает ?
(3) И нафига он нужен !!!???
----------------- (следующий уровень)
я это дам только тогда когда ты определишь 1-3 вопросы правильно для МЕНЯ. (Не обессудь - я не главный ,но смотрящий !)
(4)

Valeri-Vas | [image] 34408 - 11.08.06
Мишель. Не забывайте, что очень многие операции за порогом жизни делались в питерской военной медицинской академии кандидатами и докторами упомянутых наук. Не обижайте военных. Они этого не заслуживают.

s_p | [image] 34411 - 11.08.06 Ну вот только написал Труд(!?) как мой провайдер - все это стер и потребовал продлить кон-экт (сволочь!), а я набрал чуть ли не 3 сраницы.
1/ mikle10: не обижайся это не к тебе а к моему ВНЕШНЕМУ!

s_p | [image] 34412 - 11.08.06 Я о чем !!!!
1. Стремление человека НЕ ОСТАНОВИТЬ !!! ОН (!!!) Хочет и Он этого добьется -> к этому надо стремиться, а не сдерживать !!!!
Не сдержим мы Силы объединения !!! К ЭТОМУ я ПРИЗЫВАЮ!!!
2. Люди с которыми я общался говорят о Ленском как о человеке КРИСТАЛЬНОЙ ЧИСТОТЫ (!!!???) и честности -> Что получается пресса его не долюбливает, правительство не дооценивает, КГБ - А ЭТО СЛЕДСТВИЕ -> ЕГО уничтожают ( Как возможно и многих из нас - и это не шиза !!!)
3. Кто такой шизофреник - человек обладающий иным знанием сущных понятий? Кто - он такой? Может наоборот - мы шизофреники (вареники) что НЕ МОЖЕМ понять (а как понять те ЗАКОНЫ, которые не в наших ЗАКОНАХ (???)
4. Ну есть 1000 примеров, что чудеса были, есть и будут, и как их определить? Это сделал первым Ленский - ЭТИ ЗАКОНЫ ОН ОПРЕДЕЛИЛ !!!
2-полярность А + В =0
3-полярность А + В + С =0, и т.д.
5. Законы отрицания - я уже раз 5 раз их в день слышу по радио !!!

mikle10 | [image] 34414 - 11.08.06 Valeri-Vas Я военных не обижаю, более того, среди них больше спецов готовых попрать официальные доктрины. Просто по опыту работы на ВПК и с воен. спец., а так же зная своих родственников (тоже военных) люди в протоколах испытаний научных предпочитали подписываться (читай подписывались) полковник <Иванов С.Б.> к.т.н. или д.м.н. Но военные науки не упоминали, или упоминали в самом конце.

mikle10 | [image] 34415 - 11.08.06 s_p Блин, объясняю русским языком. Если надо было прихлопнуть Ленского его бы прихлопнули, надо было бы развязать язык развязали бы. Никто его не уничтожал и не пытался. Кристальная честность - это следствие паранои (учебник, блин).
Уж извени s_p ты не главный и не смотрящий, сомтящий не должен потдаваться на индуцированный психоз.
Если нужно я могу продемострировать сам кучу феноменов (образования хватит) и каталепсия, и амнезия (временная), и лук будет пахнуть яблоками, и галюники появятся, но это объяснимо и сточки зрения простой науки, и нет здесь многополярности. Что касается Ленского я уже блин, глухим замучился объяснять, блин, где подтверждение его теории. И, блин, читайте высшую математику, блин, гармонию сфер изучайте. Кагда поймете что все многообразие систем координат, будет легчн жить.
Все что написано Ленским, это преломление сквозь бред, идей высшей матиматики 10 класса где F(x)=F(y)+kx+c, или по многомерности (теория супер струн) F(k)=f(x1)+f(x2)+...f(xn-1)+f(xn)
Причем не факт что преломление и непослужило тем толчком к нервному расстройству (параноя).

Классный материал на курсяк хватит

Что касается мозга, эта штука нужна, что бы когда кто-то бъется головой об стену удары были гухие и умные мысли из головы не выскочили [image] [image] [image] А так какая трактовка нужна спрашивай отвечу....

Access | [image] 34417 - 11.08.06 =Кстати, об "Истоки вхождения в многополярность" с твоего сайта: =может быть такое, что обложка и содержание от разных книг? А то как-=то странно там все скомпановано. И еще на обложке написано МОСКВА-=1990 (ну типа год издания должно быть), а внутри Приложение № 3 =протокол экспериментов от 1991 года.

Такого не может быть, книга в оригинале.

=Да, Аксес, а в "Основах многополярности" и в "Полинарных =отношениях..." у тебя только оглавление одно .Не предвидится ли само =содержимое?

Сканер доисторический, времени свободного мало, а сканировать надо 500
страниц.Если и отсканирую, то не скоро...

klinton | [image] 34513 - 13.08.06 а вы дорогой mikle10 неподумали что вовсе непоняли "теорию" ленского.
ибо "ход" ваших мыслей прямо на это указывает. в место того чтобы просить доказать эту теорию следует просить пояснить ее. именно обяснением што такое 3х полярность следует занятся сперва. по ка что только s-p вроде предстовляет о чем тут речь может сможет обяснить .
вопрос к s-p можете ли пояснить как вы понимаете "системно-структурные отношения двухполярных источьников".как это можно для понимания изобразить на каких либо примерах.

klinton | [image] 34514 - 13.08.06 error

klinton | [image] 34515 - 13.08.06 извините мой сервер глючет

Ivan | [image] 34518 - 13.08.06 Привет!
S_p
Зачем Вам это: кого-то в чём-то убеждать? Дай Бог- самому понять: что, как и почему. Я вот тоже- пытаюсь. Уж больно заманчивая цель...
А насчёт 3- полярности и паранойи...
Сегодня нашёл у себя в огороде кое-что. Прямо по классике:
»...Стоял и бешено хохотал!».
Mikle10
Вот теперь- попробуйте сказать, что это- случайность или паранойя и что в природе такого нет!
Сразу предупреждаю, что это- не монтаж, не пластик и не подделка.
Всё- по правде: как нашёл- так и показываю.
Отгадайте: что это?
Клинтон
Вот Вам- пример...

С уважением...

mikle10 | [image] 34529 - 13.08.06 Ivan Судя по всему. перец болгарский, потомок гибрида F1 (скорее всего попал в пакетик с семенами случайно), с измененой структурой формы. Ну и что здесь такого [image] Что нового. Я что-то не понял, ну вырос урод ну дальше что? диплойдный набор дал сбой ничего удивительного, в природе такого нет, это сделал человек. Прочитайте что написано на пакетике с семенами [image] Блин, биология 10 (сейчас 11) класс.

Читайте учебники, там много того что проходит мимо нас, но многое объясняет.
Как вопрос к вас [image] господа многомерщики, сколько во вселеной измерений, и почему все зациклились на декарте? И по какой теорит. базе расчитывают положение планет на небе ?

mikle10 | [image] 34530 - 13.08.06 Что касается этой теории. судя по всему klinton вы непоняли что я пытаюсь сказать, хорошо попытаюсь подругому. Посмотрети ретроспективу развития координт и мерностей, и основы высшей математики, (чем древнее учебники тем лучше) так вот, там начинается самое интересное отсутствие систем координат и мерностей (что пытался показать ленский), но чем дальше в лес тем веселее (что такое производные занаете)... Дальше вроде должно быть понятно.
0=ч+н+я, а есть еще 0=я+ч+н, но при этом я+ч неравно 0-н. Все просто блин, теория мат. прогнозирования и мат. стаистика. Используя арифметику у Ленского получается, но не далее. Никто из сдесь присутствующих ни смотрящий [image] [image] [image], ни klinton . Не смогли превести пример устройств работающих с применением теории Ленского.

Делюсь еще одним принципом фильтра информации:"Если высказывание, теория, информация не понятна (не восприната) группой однозначно, такую информацию, теорию, высказывание одбрасывают, как не верно сформуированную или несущую неверные предпосылки".

Вот так.

redika | [image] 34532 - 13.08.06 ...Представь себе, что у тебя в руках сито с треугольными дырочками, а в сите различные по конфигурации квадратики, кубики, шарики, треугольники, пирамидки. Все они равной величины. Из чего будут строить гномики здания внизу под ситом?
- Из треугольников. Возможно из тетраэдальных пирамидок.
- Теперь засыпай сито только кубиками и шариками.
- Строительство прекратится и , если гномики работают сдельно, то они будут ругаться.
- Что же должен сделать тот, кто засыпает сито?
- Дробить поступающий материал. Деформировать его под сито.
- Сито при этом остаётся неизменным. Значит иной материал отбрасывается если не подлежит дроблению. Так и поступают учёные и сегодняшние знатоки Востока. Поэтому на лекциях я говорю, что они пишут доступно, но Востока там нет.
- А учёным ты доказываешь, что все без исключения приборы, и даже компьютеры с их программами, только двухполярные.
- Ну, вот на один вопрос мы ответили. Возле мозгового "сита" другого типа ещё хуже. Там убедительно только то, что признано большинством и в том числе "строителями".
- Значит, там нет даже дробилки, деформирующего "под себя" органа. Да, масса людей, которые ориентируются на истину, признаваемую большинством. Кстати, мода означает "наиболее часто встречающееся"
- Поэтому, и модницы подразделяются. Одни из них подбирают близкое к общепринятому . Другие дожидаются пока первые примелькаются в обществе и затем можно "рискнут". Третьи, рискуют с обратной стороны - не отстать от моды.
- И всё-таки, что нужно для того, чтобы гномики строили здание из любого материала? - продолжал я.
- Но ведь сито тогда…
-Я вижу, ты всё поняла. Да не материал, а сито должно совершенствоваться. Остаётся добавить, что гномики теперь должны иметь многополярную квалификацию. Иначе, если убрать сито, то мы завалим их грудой материала, им непонятного. Они в нём погибнут.

В.Ленский/Садисты/Глава3/зри в корень
http://vlenskij.narod.ru/sadisty/01/sad-0119.htm

klinton | [image] 34538 - 13.08.06 ура redika уже 2 человека в принцыпе понимают о многополяр. (mikle10 не в щет)и мои мысли совпадают с ихними (тоже ура).у меня вопрос как лудше понять то што пишетса в "истоки вхождения в многополярность" стр.20 "различие двухполярных по тоджеству объектов" интересует в чем должно быть различие в матеряле штоли типо стекло-пластик-бумага или как.?

redika | [image] 34544 - 13.08.06
Флейта пана.
http://www.midi.ru/photo/109445/large/fleitapana.jpg

Перья в крыле птицы.
http://www.frankwilliams.ru/pix/sculptures/ins/med/2001_In_Flight/Bird-wing.jpg

Где различия по тождеству?
Где тождествено равны?

mikle10 | [image] 34551 - 13.08.06 Ну вот и на второй курсяк материал
Пока незнаю как назову может "индуцированный психозы по средствам электронных СМИ", а может "Создание эпидемии путем использования методов НЛП, при пропагандировании идей пострелятивиской физики"
И всетаки почему из вас никто ничего несказал про расчет планет на небе
Виадть нихрена вы непоняли, и до многополярности вам как до центра галактики

Ivan | [image] 34563 - 13.08.06 Привет!
Mikle10
Ну, что же, Майкл, Ваш ответ вписался в ожидаемый на все 100 %!
В принципе, на этом можно было бы и закончить, чтобы не переливать из пустого в порожнее.
Но тут возникает вопрос: так где же тут проблема? Разве в перце?
Он о проблеме и знать не знает, он просто такой, какой есть. А вот Вы его "уродом" окрестили- и только потому, что он не такой, как все...
«Делюсь еще одним принципом фильтра информации:"Если высказывание, теория, информация не понятна (не восприната) группой однозначно, такую информацию, теорию, высказывание одбрасывают, как не верно сформуированную или несущую неверные предпосылки".
Так Вы предлагаете отбросить законы Природы в угоду узколобой группе товарищей?
Прям-коммунистический подход: "Кто не с нами.."!
Говоря словами проф. Преображенского: « … Разруха- в головах!»
С уважением

klinton | [image] 34606 - 14.08.06 redika Пост: 34544 От 13.Aug.2006 (16:27)

Флейта пана.
http://www.midi.ru/photo/109445/large/fleitapana.jpg

Перья в крыле птицы.
http://www.frankwilliams.ru/pix/sculptures/ins/med/2001_In_Flight/Bird-wing.jpg

Где различия по тождеству?
Где тождествено равны?

пример интересный но слегка "философический" возможно ли показать " различие A,В,C двухполярных по тоджеству объектов" на более простых "куханных" примерах ? чтобы понять как "различие в системе отношений А, В, С, само становится причиной(источьником)" .(исток. в .мнгп. стр.20 рис.8)

VIRUS | [image] 34621 - 14.08.06 Господа! Не надо ругаться.
Каждый понимает, либо пытается понять многополярность исходя из своего багажа теоретических знаний.
Мне, например, очень тяжело это дается. А то, что получается уловить, очень тяжело описать, так как наш язык двуполярен.
Терпимей друг к другу.

klinton | [image] 34625 - 14.08.06 вот и я о том .хочется общатся о том КАК понять многополярность а не спорить есть ли она или нет.
" А то, что получается уловить, очень тяжело описать, так как наш язык двуполярен." хорошо сказанно (у меня похожая "ситуацыя" [image].

VIRUS | [image] 34632 - 14.08.06 mikle10 Пост: 34629 От 14.Aug.2006

Что касается симантики: язык не двуполярен, как вы думаете, он вообще не полярен. (многофакторное значение). Вопрос только в том, что бы договориться о значении терминов. хотя возможно мы просто общаемся на разных языках, что для вас новое и неизведаное, может быть обыденное и используемое и наоборот.

И вопросы снимуться

Что касается собак: Лаборант постит (собака лает) - ветка работает (караван идет).

Правила формальной логики строятся на "двуполярности".
Да-Нет
Больше-Меньше и т.д.
Промежуточные значения применяются в сравнении (если понятий больше двух).
Договориться о значении терминов будет непросто, если не осознать понятия, которые многополярны. Вобщем для начала надо понять, что такое многополярность (если такова может присутствовать в нашем измерении), затем навешать ярлычки (обозвать) и напиться.

mikle10 | [image] 34634 - 14.08.06 VIRUS Вообщем согласен. По формальной логике.

Язык не цифра, он язык аналоговая структура. Чуть больше, чуть меньше, еще чуть-чуть.
Из-за этого и до сих пор, хорошего алгоритма распознования речи нет.

Хотя договариваться придется, иначе ничего не поймем.

laborant | [image] 34637 - 14.08.06 По теме:
В.В. Ленский, А.Г. Кочнов
"Основы многополярности"
Иркутск
Издательство Иркутского университета
1986

Оглавление
Глава 4. Логические системы с позиции многополярности.
4.1. Диалектика логик...
4.2. Классическая логика высказываний...
4.3. Конструктивная логика...
4.4. Исчисление задач (А.Н. Колмогоров, А.Рейтинг)...
4.5. Исчисление предикатов и исчисление классов...
4.6. Комплексная логика...
4.7. Логика классов...
4.8. Существования, модальная и отношения логики...
4.9. Трехзначная, четырехзначная, и многозначная логики...
4.10. Математическая логика...
4.11. Позиции логических систем по отношению к абстактным и формальным моделям...

Вот бы что почитать для начала, а уж потом рассуждать.
А там еще и другие главы имеются.

mikle10 | [image] 34654 - 14.08.06 KomX Вообщем Вы поняли правильно. Более того многомерные матрицы идут без точек отсчета. У Ленского попытки отойти от них приводят к некой несуразице и в результате он (Ленский) скатываеся на Декарта. Изменяеш систему вводя новое измерение и получаешь совсем другие результаты. Да господа видно про мат. моделирование многие давно не слышали. Наша мерность 3-х мерна (длина , высота, ширина) есть время, но что за величина ?? и может служить мерой??? врят ли.
Теория Ленского напоминает теорию ранего Архимеда, сместив точки отсчета => праило рычага.

Да еще для пытливых умов Ленский не первый кто пытается что-то доказать о многомерности. Просто ни все помнять вышку и учились в школе (как лаборанту колбы доверили, незнать такого). Да и немноги е читали , судя по всему теорию чисел и кто из здесь присутствующих читал или хотя бы знает имя Канторовича. Боюсь что ни кто [image] А доказательный аппарат по n-мерности (метрике) у него покруче Ленского и используется (имеет практическое применение). Да я думаю и по теории вероятности здесь умов мало, иначе некие Оглавление
Глава 4. Логические системы с позиции многополярности.
4.1. Диалектика логик...
4.2. Классическая логика высказываний...
4.3. Конструктивная логика...
4.4. Исчисление задач (А.Н. Колмогоров, А.Рейтинг)...
4.5. Исчисление предикатов и исчисление классов...
4.6. Комплексная логика...
4.7. Логика классов...
4.8. Существования, модальная и отношения логики...
4.9. Трехзначная, четырехзначная, и многозначная логики...
4.10. Математическая логика...
4.11. Позиции логических систем по отношению к абстактным и формальным моделям...
обсуждались бы на другом уровне.

admin.skif.biz | [image] 34655 - 14.08.06 Почистил ветку. И чтоб тут не безобразничили... То же мне, научные работники..

Ivan | [image] 34665 - 15.08.06 VIRUS Пост: 34621 От 14.Aug.2006 (12:26)
Господа! Не надо ругаться.
Каждый понимает, либо пытается понять многополярность исходя из своего багажа теоретических знаний.
Мне, например, очень тяжело это дается. А то, что получается уловить, очень тяжело описать, так как наш язык двуполярен.
Терпимей друг к другу. Согласен. Только я и не ругался...

KomX | [image] 34671 - 15.08.06 mikle10, вот видите, Вы же все прекрасно поняли. И о том, что результат может быть получен совершенно иным лишь изменением системы измерений, и Архимед с его рычагом Вами не обделён вниманием. Все понимаете, но отчего-то упорствуете в критике идей Ленского.
Ясное дело, что не все имеют возможность изучить те или иные специальные разделы высшей математики, статистической физики, да ту же геометрию, которая в школах подаётся хуже некуда (курс черчения у нас в РБ и вовсе упразднен, а он хоть позволял худо-бедно развить пространственное воображение)... Не все могут, да и вполне вероятно и склонностей таковых не имеют. Сделайте же снисхождение к ним, к ненаучности изложеных ими мыслей...
В тоже время, в теории Ленского есть много моментов, которые не освещены наукой или же пока не имеют практического применения в силу ряда причин, в том числе и сдерживающих...
Так что, если Вы действительно намерены провести критический разбор работ Л., то к барьеру...

mikle10 | [image] 34673 - 15.08.06 KomX Большинство моментов освещено. Но они очень специализированны. Прикладные экономические прогнозы, прогнозы загрузки сетей связи и т.д. Вплоть до расчетов ЖРД.
Что касается многомерности еще в 60-х эти вопросы дискутировались очень бурно.
И все таки следует ознакомиться с трудами Кантаровича [image] и пр. математиков прикладников очень много интересного, более понятного чем у Ленского, менее мудреного. Становиться понятным что Ленский плохой пересказ, теорий.
Т.к. во всей матиматике есть понятие выражения большей мерности через меньшую.

KomX | [image] 34678 - 15.08.06 Не соблаговолите привести в качестве отправной точки небольшой список книг и трудов Кантаровича.

mikle10 | [image] 34695 - 15.08.06 Ок.

Ivan | [image] 34717 - 16.08.06 По теме, но не от В.В. Ленского:
"...Но как только вы зададите данной сфере некоторое вращение вокруг какой-либо оси, то тут же образуются и координатная, и временная оси, скорость течения Времени в которых будет полностью зависеть от скорости вращения шара... ...Приток энергии к объекту вызывает увеличение скорости вращения «Поля Времени» в направлении против часовой стрелки, а отдача энергии раскручивает «Поле Времени» по направлению движения часовой стрелки...
...Лишь только наличие рядом с вращающимся шаром другого объекта, способного целенаправленно воздействовать на его «Поле Времени», приводит к появлению двухосной системы координат, а чтобы в некотором «физическом» Пространстве образовались три или более координатных осей, необходимо наличие трёх или более объектов, взаимодействующих между собой через свои «временные Поля».

s_p | [image] 34753 - 16.08.06 Прошу простить меня не часто приходится бывать в I-nete, и то наскоками. Но большее время (!) стараюсь осмыслить теории Ленского, понять и систематизировать.
(ЖАЛЬ НЕ ДОСТУПНЫ МНЕ ВСЕ ЕГО КНИГИ!!!!).
Из того что понял постараюсь выразить (двухполярно):
Наука, как и медицина, социология, как и философия,… нами определены (мы же взрослые люди!).
Ой (!) как трудно от этого МИРОВОЗЗРЕНИЯ отойти!

Оказывается МИР ПОСТРОЕН СОВСЕМ-СОВСЕМ НЕ ТАК КАК МЫ ПРЕДСТАВЛЯЕМ!!!!!!!

1. Человек как самодостаточный объект определен нами с позиций знаний даваемых нам через историю, само его развитие определяется этой общностью и развитием общества (хорошо – плохо, болен - здоров, + - -,…, верх – низ ,…)
2. Все что он понимает – это применимо (действие), но чуть-чуть в сторону и начинается ЧУДО. Что такое ЧУДО? (А мы все здесь собрались только ради этого (Парадокс: отрицая его - мы его ищем!!)) Это то что неможет быть (так и говорят: ТАКОГО НЕ МОЖЕТ БЫТЬ!!!)
А если сказать: ВСЕ МОЖЕТ БЫТЬ!!!
3. Любая концепция всегда казалась Хаосом, пока кто-либо не излагал ее так и именно так что весь Хаос становился СИСТЕМНЫМ ЗНАНИЕМ, т.е. ставя цель и обладая этим знанием (законами) получали планируемые результаты!
4. Теория Ленского о многополярности (двухполярность со своей логикой, философией, наукой, медициной, социальностью, физиологичностью, политичностью…т.е. ВСЕМ!!!-> ЕСТЬ ЛИШЬ ЧАСТНЫЙ СЛУЧАЙ В МНОГОПОЛЯРНОСТИ (Природе), как классическая механика есть тоже частный случай в теории Эйнштейна) их Хаоса делает ЗАКОН с вытекающими от сюда последствиями, но понять его смогут лишь те, кто сменит свое МИРОВОЗРЕНИЕ! И разовьет как мы когда-то учились ходить, говорить читать и писать (да наверное и думать) другой интеллект!!!
5. Но самое главное в ней для человека с 2-хполярными мозгами и с многополярными ЧУВСТВАМИ и ЭМОЦИЯМИ определяет вхождение в ЕДИНСТВО, т.е. если человек сознанием не поймет всего - лишь социологию или философию или этику, То и не поймет понятия Многополярности и его применения (вернее будет знать закон – НО НЕ ПОЙМЕТ ТЕХНОЛОГИИ (они же исходят из внутренних качеств человека – как понять мецената? Пока им сам не станешь!!!) Еще раз подчеркну: пока внутреннее состояние человека не изменится – ни чего внешнего (в том числе ЧУДА) не произойдет (может быть лишь случайность)!
6. Системно-структурные знания определяются только в том, что вначале нужно какое-то понятие раздробить (в смысле расчепить на части, пример: положительная эмоция как утреннее потягивание есть физиологическое перераспределение энергий человека по телу в меридианах или в техническом плане это дискретизация элементов на 3-,4-,…при условии общности, единства связей), а потом собрать из расчлененного СБОРКУ, но уже по другим законам, по законам единства связей.
-----------------
Кстати, есть идея как сделать 3-полярный магнит !!!

mikle10 | [image] 34755 - 16.08.06 KomX Я в командировке, соответственно спиок книг чуть позже.

s_p Кстати, есть идея как сделать 3-полярный магнит !!!
Как?
Может и монополь получим.

KomX | [image] 34763 - 16.08.06 mikle10 Не вопрос. Подождем.

s_p | [image] 34765 - 16.08.06 mikle10: вот уже и первые результаты по чтению Ленского - монополь получить нет проблем, а вот зрить его невозможно - нечем.

Трехполярный магнит получить можно: собирается 3-полярный трансформатор Ленского, на вход подается 3 фазы со смещением в 120 градусов, последний каскад трансформатора выпрямляется (там где-то была схема 3-полярного выпрямителя) и 3-х полярный постоянный ток подается на катушки намотанные на стальной заготовке Y. Которая после соответствующей процедуре и есть 3-х полярный магнит.

mikle10 | [image] 34770 - 16.08.06 s_p Может пусть он будет и незрим, но пусть работает
Иначе нарушается принцип пространственной матрешки, измерение с меньшим числов вложены в измерения с большим числом [image].
Как прямая на плоскости, и точки на прямой

Блин как на наладонике трудно буквы тыкать

Ivan | [image] 34774 - 16.08.06 s_p
Одобрям-сс!
В который раз:
"...Хочешь изменить мир- начни с себя!"

klinton | [image] 34779 - 16.08.06 ну кто первый 3-х магнит соберет.

Ivan | [image] 34786 - 17.08.06 s_p
Извиняюсь, что влезаю в техническое обсуждение, но, по-моему, 3- полярный магнит лучше "делать" на вторичке, избавившись от непосредственного влияния первички.
С уважением...

laborant | [image] 34797 - 17.08.06 mikle10 Пост: 34770 От 16.Aug.2006 (17:38)
s_p ... нарушается принцип пространственной матрешки, измерение с меньшим числов вложены в измерения с большим числом [image].
Как прямая на плоскости, и точки на прямой

_________________________________________
В.Ленский
"Истоки вхождения в многополярность"
стр.3 (того что дал Аксес)
"1.9. Многополярность - это не векторные отношения и выдуманные математики "многомерные" пространства. Так в формальном аппарате для четырехзначных полярных отношений законами будут:
A=BCD AB=CD ABCD=*
B=ACD AC=BD
C=ABD AD=BC
D=ABC где A,B,C,D - полярности.
* - единица, такая, что A*=A, B*=B b т.д.
Отсюда: результат меньше составляющей его суммы; большее входит в меньшее; соединение двух частей пространства рождает кроме себя несколько такихже пространств полного содержания и далее много других чудес"
___________________________________

s_p Пост: 34753 От 16.Aug.2006 (13:43)
(ЖАЛЬ НЕ ДОСТУПНЫ МНЕ ВСЕ ЕГО КНИГИ!!!!).

Да уж!

Аксес, а мог бы ты попытаться ускорить процесс сканирования?
А я может могбы попытаться простимулиловать этот процесс? Могу просто предложить купить у тебя диск с книгами Ленского. А может сделать ксерокопию и мне переслать бандероль наложенным платежом (как вариант), а я бы уж отсканировал да и выложил.

mikle10 | [image] 34799 - 17.08.06 laborant Кроме Ленского, что других теоретиков не существует.
Более того, что написал Ленский действительно только для многомерности основаной только на Евклидовом пространстве.

А что приведено
1.9. Многополярность - это не векторные отношения и выдуманные математики "многомерные" пространства. Так в формальном аппарате для четырехзначных полярных отношений законами будут:
A=BCD AB=CD ABCD=*
B=ACD AC=BD
C=ABD AD=BC
D=ABC где A,B,C,D - полярности.
* - единица, такая, что A*=A, B*=B b т.д.
Отсюда: результат меньше составляющей его суммы; большее входит в меньшее; соединение двух частей пространства рождает кроме себя несколько такихже пространств полного содержания и далее много других чудес Даже для трехмерного пространства данная теория не доказа (хотя могу ошибаться). А данный "парадокс" в принципе не является парадоксам, а есть не лучший пересказ теории голограмной теории построения пространства (кстати многомерной).

laborant | [image] 34803 - 17.08.06 Ты лучше из командировки побыстрее возвращайся.
У Ленского одно огромное преимущество перед другими теоретикам: он БОЛЕЕ "популярно-доступен", нагляден, "жив", доходчив. Есть к чему "приложиться" (в прикладном плане, а не теоретическом).

mikle10 | [image] 34809 - 17.08.06 laborant Вообщем я ссылаюсь не на теоретиков (Ленский теоретик, т.к. ничего кроме недоказанной теории у него нет), а на практиков [image] Половина теоретиков

А Ленского не куда приложить т.к. его теория в большинстве "не используема"

laborant | [image] 34810 - 17.08.06 mikle10 Пост: 34799 От 17.Aug.2006 (10:22)
laborant Кроме Ленского, что других теоретиков не существует.

mikle10 Пост: 34809 От 17.Aug.2006 (12:50)
laborant Вообщем я ссылаюсь не на теоретиков (Ленский теоретик, т.к. ничего кроме недоказанной теории у него нет), а на практиков
Да уж. Микле10 Вообще спорить смысла нет никакого абсолютно конечно.

mikle10 Пост: 34809 От 17.Aug.2006 (12:50)
А Ленского не куда приложить т.к. его теория в большинстве "не используема"
А вообще если такой вывод, то зачам ты здесь? Или маленький нюанс заключается в словосочетании "в большинстве"?. А "в меньшенстве" значит используема? Ну значит надо попытаться поиспользовать его теорию "в меньшинстве"
Или написав "не используема" в кавычках ты имел ввиду нечто противоположное (в соответствии с правилами русского языка о применении кавычек)?
Микле10, если у меня получится
laborant Пост: 34797 От 17.Aug.2006 (09:35)
много других чудес"

Тебе о них рассказать? Тебе интересно?

mikle10 | [image] 34812 - 17.08.06 laborant Прикольно читать свои посты, особенно когда большая чать информации куда-то делась.
Еще прикольней читать ответы, на такие посты

Что касаемо чудес, я непрочь о них (чудесах) не только услышать но и увидеть их, и воспроизвести в независимых условиях.

Блин, налодонники это такая жуть, и связь блин.

Dima78 | [image] 34820 - 17.08.06 не осилил весь тред, но могу сказать точно - у кварков три цвета да ещё куча ароматов, причём ещё есть всякие анти-цвета. всё это - аналоги зарядов, т.е. получается уже больше чем два полюса. которые образовывают всякие хитрые комбинации и взаимодействуют между собой по сложным законам.

дальше - больше. электромагнетизм - это часть единого взаимодействия, которое включает в себя и электромагнитное, и слабое и сильное, и гравитационное (правда про гравитацию ещё непонятно). при высоких энергиях эти взаимодействия сливаются в одно (обретают симметрию), которая потеряна в низкоэнергетических состояниях

об этом ещё интересно почитать в рамках теории суперструн или в теории вихревого эфира

P.S.
интересен ещё вопрос про монополь - теория электро-слабо-сильного объединения предсказывает существование изолированных магнитных частиц/полюсов, правда их масса ну очень большая

s_p | [image] 34868 - 18.08.06 mikle10- не пойму про что твои посты?
Что, ты хочешь закрыть эту ветку???
Чем тебе насолил данный чел? Чем он хуже ГВС? ГВС то же токма писал, а никто, ничего, ни видел. Тож самое можно сказать по ТЕСЛУ, д.Васю, Серла... Пойди проверь!!!???
Какой ты СОМЛИВАЮЩИЙСЯ. Причем тендециозно!
Уж не ... за это зарплату??
Извени. Но треп об взаимосвязи слов "да" или "нет" - ПРЯМО говорит о твоем образовании и твоей иерархии (ты -хранитель!).
Надаже (!) ты стремишся убедить тех кому интересно разобраться в определенном вопросе, что такого вопроса НЕТ (или как я понял промеж строчек "ребята туда не лезьте, а то а-я-яй" [image]. А какой есть?
Тыкая в элементарную физику или химию, говориш как защитник устоявшихся, ЗА-КОРЕНЕЛЫХ знаний,...
Извеняюсь за грубось. Однако, С Уважением!

mikle10 | [image] 34869 - 18.08.06 Блин, нехочу я закрыть эту ветку.
Я хочу реально работающее устройство.
Насчет ребята туда не лезьте, а то а-я-яй" это Ваше восприятие вызванное индуктивным психозом (мед. термин - не оскобление) от прочтения книг Ленского.

После того как я сам видел некоторое количество феноменов и их объяснение и теория вполне работоспособна. Более того
а кто блин, знает элементарную физику или химию, и
ЗА-КОРЕНЕЛЫХ знаний.

Данный чел. насолил испльзованных, запрещеных методов подпорогового воздействия в свой литературе. И неприкрытой ложью насчет значимости своей персоны. Адрес анти Ленского я давал на форуме, его сподвижнике о "гуру".

Для того что бы объяснить много ненадо выдумывать, достаточно вспомнить.

Вот в принципе я и ответил.

Однако, С Уважением!

s_p | [image] 34878 - 18.08.06 1. Реально работающее устройство тебе НИ КТО НЕ ДАСТ! Это же понятно! Если рассматривать "индуктивный психоз" - Правильно???
2. Существует ли 2х-полярность. Тоже дайте ответ "+" или "-".
3. Почти все врачи 99% говорят что человек не изучен на 99%. Тоже дайте ответ "+" или "-".
4. И если существуют "феномены и их объяснение и теория вполне работоспособна" то это что - 0,001% или 99%. А что нет феноменов которые нельзя здравым смыслом объяснить?
5. По религии - что это, от куда она взялась, сколько ей лет (науке и медицине (той от которой ты выступаешь) от силы 300 лет!) - это что все сказки (да и сказки от куда?) - ведь ей и им от 3000 до 10000 лет!
Во всех странах и религиях есть что-то основное - одинаковое (Атлантида, Майя, Египет,...), А Святые или пророки, Иссус Христос, Магомед,...Были ЗНАНИЯ древние, и были они НЕПОСРЕДСТВЕННЫЕ (найди это слово в словаре и узнай что оно значит).
Это что, все 5000 лет хранили что-то чтобы их обозвали сейчас "индуктивным психозом"
6. Кой век родился чел. которому от рождения даны эти НЕПОСРЕДСТВЕННЫЕ знания, внутреннее видение, яркие экстрансенсорные свойства, который разобрался в себе внутреннем и в нашем внешнем, заново открыл ДРЕВНЕЙШИЕ знания и оповестил об этом нас и даже применил их в нашей технократии. А мы как и Иссуса Христа его на крест или костер.
7. И еще самое главное: "Человеку дано видеть и слышать, чувствовать только то, какая мозаика в его голове сложилась - то что будет не для нее, то он (безсознательно) выкинет и будет спорить как о мусоре".

mikle10 | [image] 34880 - 18.08.06 s_p
Есть фактор, "может быть"

Не упирайтесь в + и - .
Есть еще 0.

VIRUS | [image] 34882 - 18.08.06 0 будет когда есть 1
Два значения - минимум опосредованности.
Третий лишний.
Любая мысль изначально строится из кирпичиков противоположностей на основе двух значений. Третье значение может появиться в системе с неравномерным распределением плотности времени.

Ivan | [image] 34883 - 18.08.06 Virus
Любая мысль ИЗНАЧАЛЬНО ИМЕЕТ РОВНО СТОЛЬКО ЗНАЧЕНИЙ, СКОЛЬКО МЫ В НЕЁ ВКЛАДЫВАЕМ. Не больше и не меньше. Если кто-то другой попробует вложить в эту же мысль ещё 1 значение. то даже автор этой мысли не поймёт, о чём идёт речь [image].Он поймёт только то, что " дойдёт".
С уважением.

s_p | [image] 34888 - 18.08.06 Правильно, Virus!
Есть + и -, есть и "0" (как минимум, пустота, "нет" [image] и "1" (как максимум, предел, бесконечность, "да" [image].
Но +0- = не есть 3хполярность. Нет обратных элементов.

mikle10 | [image] 34895 - 18.08.06 Вот и время отвечаю по пунктам:
1. Если Вы согласились что Вы по влиянием индуктивного психоза то да. Непредоставят. Если может мыслить абстрагировавшись от учения "гуру", то кто знает

2. Может быть. "Гуру учит" что мышление полярно. Наука что аналогово.

3. Врачи (бизнес) да. Физиологи (наука) нет. Просто лечить, или говорить правду не выгодно, денег незаработаешь. Поэтому врачи наругабт заповедь - лечи болезнь, а не больного.

4. Многие феномены объясняются здравым смыслом [image]. Один мой знакомый - физик практик, говорил - нет законов, есть эффекты (помоему, это еще кто-то из великих сказал).

5. Что касается религий. Христианство - молодая религия, древние религии другие знания. Нет, непосредственных знаний как таковых, есть процесс корреляции независимых источников информации на основе генетической (галаграмной?) и непосредственной памяти субъекта. Вполне возможно так называемое эго (по Юнгу). В принципе есть прием, (использован Ленским) расказать вродебы связанную аброкадабру, а ищущий сам вложит в нее смысл. Вот и на этой ветке сколько ищущих столько смыслов. Кстати что такое хранило человечество 5000 лет.

6. Почемы Вы решили что у Ленского что-то есть из экстросенсорики. Если бы было, он до паранои нескатился бы. "Белое братсво" - тоже открывало новые знания. кстати у Вас противоречие, тоже признак "индуктивного психоза",
который разобрался в себе внутреннем и в нашем внешнем, заново открыл ДРЕВНЕЙШИЕ знания и оповестил об этом нас и даже применил их в нашей технократии Где применил? Доказательства.
Почему Вы решили что разобрался, если бы разобрался, его работы отличались бы большей стройностью и ясностью. А так "гуру" сказал, адепт блин [image] (Ничего личного).
Да Ленски приподает открыто, никто его непретесняет, и он от этого страдает [image] Почему Вы решили что Ленский это пророк или святой если сравниваете с ними. Какие такие чудеса он сотворил. Елизаров, Чазов, Федоров, Королев - чудеса.
А Ленский, так.... пока никто и ничто.

7. Не факт. Более того, а оно Вам надо. Есть один из принципов "Упрощай, только в простом, сложное. Только в сложном простое". Если бы все так просто было, не былобы процесса познания [image] Мозг, достаточно гибкий инструмент познания, не надо его недооценивать. Пример: Мичурин при закате своей жизни, раскладывал в уме 18 - ричные матрицы, не зная об этом (проводил опыты по скрещиванию растений, по 3 признакам), это познее появилась теория наследственности по Вавилову (кстати спорная). Поредсказывая и описывая все (до 90%) процентов возможные признаки у сеянцев.

JnoVa | [image] 34905 - 19.08.06 mikle10 , во многом согласен. Многие теоретические изыскания очень напоминают анекдот про чукчу писателя.На вопрос читал ли он Чехова, Некрасова.... ответ простой : чукча писатель, а не читатель.Так и многие теоретические изысания - на простой вопрос сделал ли автор что-дибо практическое, один ответ: я теоретик, а не практик.А вот в это в нынешнее время,( когда многие стемятся заработать деньги) верится с трудом.Мне запомнился эпизод из собственной жизни .Будучи на втором курсе института, я жил в общаге с одним парнем, который познакомился с девушкой из Калининского университета с кафедры прикладной математики.А у нас математику вёл один престарелый доцент, отличавшийся своей экстравагантностью, но не знаниями. У него и середнячки мало чего понимали, а уж те кто слабее и того подавно.Так вот парнишка поехал в гости к своей подруге и решил послушать как там преподают математику. Так вот когда вернулся назад, то ещё долго ходил под впечатлением такого качественного преподавания науки математики. И не смотря на то, что наша программа была значительнее слабее той, которую он прослушал в Калининском уневерситете, он сказал что всё понимал, о чём говорил преподаватель.Это я к тому, что если человек понимает о чём он говорит, то он может и на практике это показать.А многие теоретики даже рассказать грамотно м доходчиво не умеют то, что сами и нагородили..Но хочу заметить ещё вот что, если тема не интересует, то нет смысла и вмешиваться в чужую беседу.

mikle10 | [image] 34911 - 19.08.06 JnoVa Тема интерсует, ибо многополярность, на практике многогранна. Только блин, вместо покланения "гуру", надо его тракторва, изучать и развивать.

А так уважаемые заметьте, если я уйду с ветки, ветка опять заглохнет, К сожалению, так было так есть и так будет

VIRUS | [image] 34998 - 21.08.06 Ivan Пост: 34883 От 18.Aug.2006 (14:15)
Virus
Любая мысль ИЗНАЧАЛЬНО ИМЕЕТ РОВНО СТОЛЬКО ЗНАЧЕНИЙ, СКОЛЬКО МЫ В НЕЁ ВКЛАДЫВАЕМ. Не больше и не меньше. Если кто-то другой попробует вложить в эту же мысль ещё 1 значение. то даже автор этой мысли не поймёт, о чём идёт речь [image].Он поймёт только то, что " дойдёт".
С уважением.
Я имел ввиду структуру мысли и структуру единицы значения.

s_p | [image] 35018 - 21.08.06 mikle10: давайте поступим по другому, не критикой темы тема жива, а (правильно сказали) изучением и развитием!
Давайте изучать и развивать!
Вот попробовал найти Y образные пластины на трансформатор - не нашел, кроме как в игушечных двигателях от машинок , но они такие маленькие - вот сижу и мотаю на работе.

Может кто нибуть знает в каких больших двигателях или в чем другом можно найти такие пакеты пластин?

Access | [image] 35057 - 22.08.06 Выложил "Полинарные отношения и многополярные модели" и
"Основы многополярности" ,а также отсканированную книгу
В.И.Бровина по качерам, купленную у автора накануне ...

laborant | [image] 35062 - 22.08.06 Огромное спасибо.
Уже скачал, читаю.

Atu | [image] 35099 - 23.08.06 Access Пост: 35057 От 22.Aug.2006 (10:58)
Выложил "Полинарные отношения и многополярные модели" и
"Основы многополярности" ,а также отсканированную книгу
В.И.Бровина по качерам, купленную у автора накануне ...
Спасибо большое, а где они лежат? Поиск их не находит.

laborant | [image] 35100 - 23.08.06 http://www.axion.xost.ru/lib.htm

mikle10 | [image] 35102 - 23.08.06 Перенесите в ссылки. А то с наладоника неполучается

laborant | [image] 35103 - 23.08.06 Ссылку послал. Если админ одобрит то будет опубликована.

Access | [image] 35127 - 24.08.06 Выложил выдержки из книги Ф.Ханцеверова "Эниология . Книга 2 " - главу 9.5 -"Многополярная эниология : основы теории и программа развития" , о работах Ленского .

laborant | [image] 35204 - 25.08.06 Трехполярность
(Картинка взята с Матрикса из АЛА. На многие подписи можно не обращать внимание. Автора коментария к этой картинке "напрягло" расположение "банок" вокруг ГВС)

size: 299.14 KB
Access | [image] 35318 - 26.08.06 Ну как, кто-нибудь переварил труды Ленского? У меня еще есть несколько катушек с записями его лекций начала 90-х, только прослушать не на чем - магнитофон нужен катушечный , запись с 4 дорожками , моно .

Ivan | [image] 35328 - 26.08.06 Вчепа передачку немецку посмотрел: научно- познавательную.
Там ведущий взял со столика чемоданчик ( размером с кейс, но потолще), к-й лежал, как положено и попытался поставить его на пол.
Как только он его поднял- чемоданчик сразу принял положение: « под углом» и было видно, что ведущему трудно угадать направление движения чемодана, хотя он хотел его просто поставить на пол. При этом было видно, что чисто силовое усилие не прикладывалось, просто чемодан как-бы « выскальзывал».
Когда он всё- же поставил чемодан на пол, то тот остался стоять на 1 уголке. Когда ведущий его отпустил, то он начал вращаться со скоростью примерно 1 об. за 2 сек. вокруг оси уголка, постепенно опускаясь как бы по спирали. Улёгся но пол дном он где-то сек. за 10.
Ведущий открыл точно такой- же чемоданчик и показал, что внутри был маховик в плоскости, параллельной дну, к-й, со слов ведущего, вращался со скоростью 6000 об/мин.
Я подумал о Кили и Ленском:а что, если попробовать раскрутить 3 таких маховика и расположить их в углах 3-угольника, причём вектор вращение должен быть чередующимся: 1. против часовой; 2. по часовой; 3. против часовой; а сам 3-угольник взять равнобедренный, чтобы вращения гироскопов у основания по часовой складывалось в центре и результирующий вектор был бы направлен встречно по всем параметрам и равен по значению- маховику у вершины?

laborant | [image] 35429 - 28.08.06 Аксес, еще раз тебе огромное спасибо.Я вот вродебы все перечитал, что у тебя есть по Ленскому. Интуитивно, конечно, картина окружающего мира с точки его зрения представляется, но на уровне озарений, как он пишет,...и во многом перекликается с теми непонятными явлениями или девайсами, которые нам известны.
Иван. Я лично пока с индуктивностями парюсь. С ними и продолжу париться. Скоро уже что-нибудь выпарю.

s_p | [image] 35448 - 28.08.06 Access, вы сделали великое дело, спасибо вам огромное!
И если в тех записях есть что-то новенькое, или забытое старенькое, то не плохо бы как то зацифрить эти катушки!

Access | [image] 35464 - 28.08.06 Зацифрить не мешало бы.Достал магнитофон ,качество- жуть, из-за копир-эффекта(есть такой,когда пленка долго лежит), прослушал пока одну дорожку на одной катушке. Скачаю записи в мр3 с сайта Ленского, если есть в моих записях что-то новое, выложу.

Access | [image] 35509 - 29.08.06 Еще в 2003 году А.Шпильман на страницах своего альманаха описывал установку по приготовлению "хмельной" воды. Я ее немного доработал,сделал частотно независимые выходные ламповые каскады на каждый канал из трех. Излучатель установки представлял
собой реактор проточного типа с секционированными шестиярусными катушками и трехфазными обкладками.Генератор установки - трехфазный , работал в полосе частот 0,1 - 2 Мгц.,с рабочим напряжением ~ 200 Вольт.,подаваемым на пластины трехфазных обкладок конденсаторов.
В принципе, он уже был псевдомногополярным, то есть относительно минуса или земли , присутствовали три фазы на обкладках конденсаторов.

mescalito | [image] 35552 - 29.08.06 Ivan Пост: 35328 От 26.Aug.2006 (18:59)
Вчепа передачку немецку посмотрел: научно- познавательную.
Там ведущий взял со столика чемоданчик ( размером с кейс, но потолще), к-й лежал, как положено и попытался поставить его на пол.
Как только он его поднял- чемоданчик сразу принял положение: « под углом» и было видно, что ведущему трудно угадать направление движения чемодана, хотя он хотел его просто поставить на пол. При этом было видно, что чисто силовое усилие не прикладывалось, просто чемодан как-бы « выскальзывал».
Когда он всё- же поставил чемодан на пол, то тот остался стоять на 1 уголке. Когда ведущий его отпустил, то он начал вращаться со скоростью примерно 1 об. за 2 сек. вокруг оси уголка, постепенно опускаясь как бы по спирали. Улёгся но пол дном он где-то сек. за 10.
Ведущий открыл точно такой- же чемоданчик и показал, что внутри был маховик в плоскости, параллельной дну, к-й, со слов ведущего, вращался со скоростью 6000 об/мин.
Я подумал о Кили и Ленском:а что, если попробовать раскрутить 3 таких маховика и расположить их в углах 3-угольника, причём вектор вращение должен быть чередующимся: 1. против часовой; 2. по часовой; 3. против часовой; а сам 3-угольник взять равнобедренный, чтобы вращения гироскопов у основания по часовой складывалось в центре и результирующий вектор был бы направлен встречно по всем параметрам и равен по значению- маховику у вершины?
Вот тут написано как надо делать)
http://ufolog.nm.ru/ag5.htm

Ivan | [image] 35723 - 30.08.06 mescalito
Спасибо!
laborant
А я- с вентиляторами, и с ВН ВЧ. Тоже надеюсь...

redika | [image] 36051 - 03.09.06 Выложил архив файлов общения по железкам из форумов.
Возможно кому пригодиться.

electric.zip(700kb)
http://www.redika.mail333.com/Lenski/

Из архива сообщений:
...Темы развились на сайте с "техническим" уклоном, но так, что отображают на это качества.
Я обратился к Василию Васильевичу. Он сказал: "Всё есть человек и в технике его же характер.Лишь бы не в области патологии, так как отрицание упражняет лишь патологию и прекращает развитие".
На мой вопрос о том, что "технари" и многие воспитаны в духе "железок" он передал только, что написанный ответ одному из любителей "железок". Передаю вам ( с его разрешения) содержание этого письма:
Тем и просто и сложно, что старые (двухполярные) знания здесь "работают" лишь
для контраста по принципу "это не то" и нарушения законов общепринятой физики и науки вцелом.
Такие знания нужны (для определения ОТЛИЧАЮЩЕГОСЯ) и мешают в случае привычек....
...Я задал вопрос ВВ почему он говорит о многополярности, а предлагает схему с тремя. На это он сказал, что схем было много. Но талантливых последователей не оказалось. Пришлось упрощать и думать как преподнести максимально доходчиво. Например, те, кто увлёкся спинорными (тороидальными) процессами элементарные недоумки (это его слова). Я удивился. На это он сказал, что не дано Акимову и пр. догадаться, что без дискретности не будет "музыки". Если взять изменение звука на генераторе, то будет сплошное завывание, а если разбить на участки, то получатся звуки для чудесных симфоний. Поэтому многополярность - это "ноты знергетических симфоний".

bolt | [image] 36055 - 03.09.06 Ленский тоже много из себя воображает.
Зациклился на многополярности.
А тороидальные процессы я бы со счетов не сбрасывал. Только вот рассматривать надо по другому. Как? Вот тут-то и пересекается все эти темы.
Вот пример.
Как сейчас передают информацию? Правильно, бит за битом. Теперь привяжем многополярность Ленского и что получим?
Например, уровень сигнала у нуля от 0 до 0.2 вольт, уровень единицы 5 вольт. И имеем только два вида информации, сигнал есть или его нет. Хотя в микросхемах есть и третье состояние, называется неопределенное.
Делаем дискретность. Шаг по 1 вольту, каждый шаг это бит информации.

0 1 2 3 4 5 вольт

0000 0001 0010 0011 0100 0101

При таком раскладе мы можем передать большее количество информации.
Можно ли считать этот случай примером многополярности? Я думаю да.
Кстати, двухполярности в чистом виде нет. Даже в магните существует нейтральная полярность.

msn | [image] 36065 - 04.09.06 Такой метод уплотнения при передаче информации применяется...
например в ADSL модемах...

bolt | [image] 36068 - 04.09.06 Возможно. Могли бы процы делалть по такому принципу и ножек было бы меньше и мат .операции быстрее и при той же частоте.

Я просто приводил примеры многополярности как я это понимаю. Может это и не совсем то, что имеет ввиду Ленский.

s_p | [image] 36101 - 04.09.06 redika, спасибо за архив!
---------------------------------
У кого что есть еще из чего-то нового или старенького по Теме!!!!
----------------------------------
Произвел эксперимент: собрал 2 трехполярных тран-са:
1-й = 3 независимых обмотки + 3 вторичных обмотки соединенных звездой,
2-й = 3 первичных соединенных звездой + 3 вторички соединенных тоже звездой.
Количество витков везде равны (в частности 50)
Пакет железа был использован из двигателей игрушечных машинок Y- образный (конечно, я тоже думал что это несерьезно, но .. продолжил)
Соединил 1транс (вторичку) с 2 трансом (первичку) (A->A, B->B, C->C).
3 обмотки первички 1 транса объединил параллельно (синфазно). Таким образом получилось: 2 полярный вход и 3-полярный выход (со 2 транса).
На вход подал напряжение от генератора 200 Кгц 100mV. (пробовал и другие частоты, но идет сильное гашение амплитуды)
На выходе получил: 0-A=80mV, 0-B=70mV, 0-C=75mV и AB=100mV, BC=90mV, CA= 60mV(почему-то?) Напряжения все относительно т. 0 синхронные, т.е. разности в фазах нет.
По Ленскому: A+B+C=0 -> соединил провода выхода вместе A+B+C=15mV.(между соединением и т.0)с учетом погрешности стремиться к 0.
Если исходить из неточности, погрешности и… ,но результат соответствует Ленскому!
3 синхронных амплитуды при их сложении дают результат =0! Для меня это уже что-то!!!

s_p | [image] 36103 - 04.09.06 И еще: (!!!!!)
Раньше когда я не сталкивался с математикой ВВЛ рассматривал эл-магнетизм и движение филосовски-математически, но в этой математике всегда что-то не сходилось. А теперь, применяя соответствующий аппарат получил следующее:
Согласно ВВЛ A+B+C =0
Отсюда МП+Д+ЭП=0 (МП- магнитное поле, Д- движение проводника, ЭП- электрическое поле)
Далее: A+B=C -> МП+Д=ЭП; ( в МП двигается проводник (Д)=ЭП)униполярный генератор Фарадея
С+А=В -> ЭП+МП=Д. ( в МП пропуская через проводник ЭП = движение (Д) -амперметр)
В+С=А -> Д+ЭП=МП; (а вот здесь очень интересно - есть над чем подумать, совершенно меняет всю картину представлений о э-м.

bolt | [image] 36107 - 04.09.06 s_p Пост: 36103 От 04.Sep.2006 (17:29)
С+А=В -> ЭП+МП=Д. ( в МП пропуская через проводник ЭП = движение (Д) -амперметр)
В+С=А -> Д+ЭП=МП; (а вот здесь очень интересно - есть над чем подумать, совершенно меняет всю картину представлений о э-м.

Плюс еще геометрия. Во всяком случае просто сфера может движение не дать.

Ivan | [image] 36140 - 05.09.06 s_p Пост: 36103 От 04.Sep.2006 (17:29)
С+А=В -> ЭП+МП=Д. ( в МП пропуская через проводник ЭП = движение (Д) -амперметр)
О каком движении амперметра говорится? И только ли амперметр движется с ЭМП?
s_p Пост: 36103 От 04.Sep.2006 (17:29)
В+С=А -> Д+ЭП=МП; (а вот здесь очень интересно - есть над чем подумать, совершенно меняет всю картину представлений о э-м.
Любопытно. Появится ли МП вокруг вращающегося заряженного конденсатора?

tera | [image] 36149 - 05.09.06 МП появится если скорость вращения будет приближатся к скорости движения солнца по орбите.

DevilR | [image] 36191 - 05.09.06 >>МП появится если скорость вращения будет приближатся к скорости движения солнца по орбите.
А относительно чего скорость? Относительно земли? Мы вокруг солнца вроде как движемся с той же скоростью, как оно "по орбите"

s_p | [image] 36195 - 05.09.06 Ivan, не правильно меня понял. Амперметр я привел как пример - в магнитном поле(МП) через проводник проходит ток(ЭП) и происходит движение(Д) или магнита или проводника, как катушка в амперметре.
Следовательно: МП+ЭП=Д
Также и пример униполярный генератор Фарадея: Движение (Д) проводника в магнитном поле(МП) дает ЭП. => Д+МП=ЭП

Ivan | [image] 36233 - 06.09.06 s_p
Загляни в ветку " параметрический резонанс"...

tera | [image] 36260 - 06.09.06 >>МП появится если скорость вращения будет приближатся к скорости движения солнца по орбите.
А относительно чего скорость? Относительно земли? Мы вокруг солнца вроде как движемся с той же скоростью, как оно "по орбите"
Имеется виду угловая скорость. Если объекты вращаются с одинаково угловой скоростью то они считаются одинаковыми. Для нас Сириус(свет) является эталоном(кварцевым генератором) для всей солнечной системы.
Я не читал Ленского но тоже использую понятия троицы при описании поля время.
A+B+C=/-A/+/-B/+/-C/ -есть вселенная.Любой элемент можно описать так A=ad+as+af….
B=bb+ba+bbb+….. итд. Это как если понимаешь что такое круг шар осознаешь то pi можно выразить как pi=aa+bb+cc+…. Для точности восприятия можно водить элементы которые уже осознаны. Ну еще надо устанавливать приоритет .

Saulioniux | [image] 36278 - 06.09.06 Соединил 1транс (вторичку) с 2 трансом (первичку) (A->A, B->B, C->C). 3 обмотки первички 1 транса объединил параллельно (синфазно). Таким образом получилось: 2 полярный вход и 3-полярный выход (со 2 транса). На вход подал напряжение от генератора 200 Кгц 100mV. (пробовал и другие частоты, но идет сильное гашение амплитуды)
На выходе получил: 0-A=80mV, 0-B=70mV, 0-C=75mV и AB=100mV, BC=90mV, CA= 60mV(почему-то?) Напряжения все относительно т. 0 синхронные, т.е. разности в фазах нет. По Ленскому: A+B+C=0 -> соединил провода выхода вместе A+B+C=15mV.(между соединением и т.0)с учетом погрешности стремиться к 0..

А чем измеряли результат? И по каким соображениям подбирали частоту генератора на входе?

Saulioniux | 36280 - 06.09.06 laborant Пост: 34223 От 09.Aug.2006 (11:00)
В.Ленский,"Истоки вхождения в многополярность", Москва-1990.
"3.3. В и х р е в а я волна и движущееся поле совершает полтергейст при определенных условиях.
Новые взаимосвязи и силы снимают прежние отношения. При этом, твердый материал течет согласно движению волны, или рассыпается, если структурные связи не восстанавливаются. Волны "больших" масштабов смещают предмет, что при достаточной развитости может стать новой формой пространственных перемещений. Впрочем не будем забегать вперед, так как дальше вы узнаете, что многополярность вообще меняет параметры п р о с т р а н с т в а и в р е м е н и..."

Здесь пишется про эффекты Хатчинсона, про пандеролет Игнатьева, да и Гребенниковские эффекты. Может и еще про что-нибудь.

Просмотрел ветку форума о генераторе Хаббарда - сложилось впечатление, что участники экспериментов ничего нового (кроме опыта) не получили. Хотя весной с.г. проскользнуло упоминание, что якобы чьи-то знакомые разобрались и оформляют заявку на патент. Мне думается, что Хаббард мог возбуждать магнитный полтергейст в своем устройстве по выше цитируемым законам, сформулированным Ленским. И еще, вроде слышал (не помню где), что полтергейсты уже научились возбуждать и даже теория есть. Может кто-то в курсе об этом?

s_p | 36296 - 06.09.06 Saulioniux: измерял осцилографом, частота ..от балды, больше не было (при низких частотах в связи с ... коэфициент трансформации падает)
Тут надо понять что вопрос о частоте не стоит, пока здесь нет резонанса, а просто проверка законов соотношений 3-х полярности.
Я так думаю в 3-х полярности понятие частоа ИСЧЕЗАЕТ. Как говорят постоянный ток тоже есть частота, а пойди ее измеряй. Так и здесь, вернее будет сказать о градиенте частот или АККОРДЕ.

Saulioniux | 36311 - 06.09.06 s_p Пост: 36296 От 06.Sep.2006 (18:07)
Saulioniux: измерял осцилографом, частота ..от балды

Каким осцилографом: сколько лучей и/или каналов и что конкретно измеряли?
Наблюдали ли синфазность на выходе вторичек второго трансформаторного узла, или получилcя аналог трехфазной системы? По технической кижки Ленского, мне создалось впечатление, что второй транс.узел нужен для отрыва от изначальных условий, т.е. если между выводами A-B, B-C, A-C вторичек 1ого каскада замерены нулевые сигналы по амплитуде, то 2ой каскад будет хорошо работает как сепаратор (нет условий для дальнейшего распространения изначальных сигналов). Но тогда на начало первичек второго блока поступят лишь новые сигналы - только заметны ли они имеющейся аппартурой? (в случае любой произвольной частоты, а не в узкой полосе, когда при определенной частоте наблюдаема самогенерация в схеме 2го каскада и сигнал максимален.) Я не уверен, что ожидаемый результат - чистая трехполярность, мне все это похоже на комплексные локи - из "Основ многополярности". И в конспектах какой-то его лекций читал ( что-то по этой теме в http://vlenskij.narod.ru/lekc/001/lekc-05/0105-03.htm), что желаемый результат - полный ноль (толстая линия на осцилографе- проявление лишь "шумов" и пустоты относительно обычного, но что при возбуждении или разрушении системы прявляется и иногда с феноменальным КПД, так как это межлокальные переходы ) при соединений A,B,C в узел О' и замером между узлами О-О'. Что-то об этом видел на http://www.mudrec.org/ и дальще "Технологии" "Формирование.Снятие" (на сайте Wiki генерирует очень длинные ссылки- нечитабельно приводить прямую ссылку).

О трехполярном мире судить без соответсвующего опыта сложно - ожидать возможно разное. Я приглядываюсь к поведению и запечатленным высказываниям йогов Индии - где-то у Ленского читал, что трехполярность была их очередной мерой и они обычно теряли интереес к физической жизни как таковой и уходили куда-то в "брахму"

Access | 36406 - 08.09.06 Формирования многополярных отношений обуславливает наличие нескольких полюсов.
Или нескольких генераторов. Для формирования, к примеру, трехзначных
отношений нужно три генератора(усилителя). Исходя из этого имеем три варианта их отношений- РИС.
1 вариант.Три усилителя включены по схеме трехфазного мультивибратора, нагружены
на трехполярный конденсатор с фазосдвигающими цепями .Вращение вектора
электрического поля возможно как по часовой, так и против часовой стрелки.
Это торсионный режим работы.
2 вариант. Три генератора включены на общую нагрузку ( трехполярный конденсатор ).
При этом они работают синфазно , формируя пульсирующую продольную волну.
Это продольный режим работы.
3 вариант.Это когда совмещены торсионный и продольный режимы работы.

По моему, к работам Ленского ближе всего 2-й и 3-й типы работы.
Я в основном, экспериментировал с генераторами первого типа, то есть торсионными
генераторами.
Тогда я увлекался аксионной гомеопатией , публиковался в
"Альманахе" Шпильмана .Собрал его , пытаясь упростить генератор Шпильмана на элементах
цифровой логики.
Сначала я пытался получить с одного генератора многофазный сигнал.
На рис. во вложении - конденсатор в форме свастики .При определенной коммутации
4-х обмоток на фер. кольце удалось получить 4-фазное напряжение ,
на одной резонансной частоте.
Потом собрал высокочастотный трехфазный мультивибратор, нагруженный на
трехполярный конденсатор ,см.рис.
трехпорлярный конденсатор был установлен на трех опорах, идущих из макетной платы.
На его обкладках присутствовали синусоиды со сдвигом фаз 120 гр.
По поводу измерений . Ленский указывал на невозможность регистрации работы многопол.
аппаратуры обычными приборами. На самом деле, если гальванически развязать цепи питания
осциллографа и ВЧ генератора( запитать их через преобразователи напряжения) можно
провести косвенные замеры. Генератор, изобр. на рисунке , был запитан от аккумуляторов,
осциллограф - от компьютерного преобразователя напряжения ( UPS ). Между обкладками
трехполярного конденсатора АВ,ВС,АС наблюдалась синусоида.

Saulioniux | 36419 - 09.09.06 Access Пост: 36406 От 08.Sep.2006 (20:46)
Формирования многополярных отношений обуславливает наличие нескольких полюсов. Или нескольких генераторов. В "Основах многополярности" (раздел физика) читал, что мн.отношения еще могут быть получены пространственно(геометрически), сняты или аккумулированы в едином объекте на молякулярном уровне либо системой элементов либо предметов, но в соответствующей конкретной локе форме и связи, либо любыми комплектациями всех способов. ..трехзначных отношений...трехполярный конденсатор... По терминам: хотел уточнить значение "трехзначность", "трехполярность"Я в основном, экспериментировал с генераторами первого типа, то есть торсионными генераторами.Тогда я увлекался аксионной гомеопатией , публиковался в "Альманахе" Шпильмана .Собрал его , пытаясь упростить генератор Шпильмана на элементах цифровой логики.С интересом ознакомился с частью(пока) материалов Альманаха на сайте Шпильмана. Любопытно: какие получены практические или прикладные результаты на торсионных(аксионных) устройствах, отличающиеся от общеизвестных?
По поводу измерений . Ленский указывал на невозможность регистрации работы многопол. аппаратуры обычными приборами. На самом деле, если гальванически развязать цепи питания осциллографа и ВЧ генератора( запитать их через преобразователи напряжения) можно провести косвенные замеры.Поделитесь пожалуйста информацией об известных Вам источниках, где можно ознакомиться с подробными рекомендациями автора по поводу многополярных измерений. Спасибо.

Access | 36456 - 09.09.06 Работать с молекулярными уровнями в условиях домашней лаборатории проблематично.Собрать несколько одинаковых высокочастотных генераторов гораздо проще.
По поводу режимов работы, автор все описал на стр.24-25.
"В представленной системе с "нулевым" элементом 0 поля и волны единства меняются во времени, движутся.Закон движения задается системой.Например, если А*В,В*С,С*А движется по кругу во времени.
Если А,В,С работают синхронно, то поля А*В,В*С,С*А осциллируют единовременно, как бы совершая вспышки."
Таким образом , автор описывает 2 режима работы аппаратуры -
торсионный и скалярный, которые легче всего осуществить с помощью
отдельных генераторов.

Термин "трехзначность" присутствует на 2-й стр. книги Ленского
"Истоки вхождения в многополярность" - контур трехзначных отношений,
например.

>Какие получены практические или прикладные результаты на торсионных
>(аксионных) устройствах ...
Эффекты физические и психологические ,если совместить метод с гомеопатией, можно получить много интересных эффектов . Скоро все выложу на своем сайте.

>Поделитесь пожалуйста информацией об известных Вам источниках, где >можно ознакомиться с подробными рекомендациями ...
Ссылок дать не могу - кроме до конца не прослушанных нескольких магнитофонных катушек начала 90-х годов с лекциями Ленского с отвратительным качеством записи ничего нет. В книгах автор не хочет
раскрывать схемотехнику своей аппаратуры, приходится до всего доходить самому.

Saulioniux | 36487 - 10.09.06 Access Пост: 36456 От 09.Sep.2006 (20:34)
Работать с молекулярными уровнями в условиях домашней лаборатории проблематично. Имел ввиду снятие разного вида многополярных отношений на молекулярном уровне (структурирование сред), например, в воде, алебастре, других материалах с последующими замерами и использованием.Собрать несколько одинаковых высокочастотных генераторов гораздо проще. А обязательно высокочастотных? Какие особенности зависят от частоты (кроме уменьшения элементов схем или волнового режима работы в цепях с распределенными параметрами)?По поводу режимов работы, автор все описал на стр.24-25. "В представленной системе с "нулевым" элементом 0 поля и волны единства меняются во времени, движутся.Закон движения задается системой.Например, если А*В,В*С,С*А движется по кругу во времени.
Если А,В,С работают синхронно, то поля А*В,В*С,С*А осциллируют единовременно, как бы совершая вспышки."Из этого я понял, ято единство обязательно для многополярных отношений. А оно (единство), по Вашему, имеется изначально или как?Таким образом , автор описывает 2 режима работы аппаратуры - торсионный и скалярный, которые легче всего осуществить с помощью отдельных генераторов. Заметил, что термины "торсионный", "скалярный", "многополюсный", "эфир" и др. разными авторами толкуются по-своему. Например у Ленского трактовка "торсионные" отличается от трактовки Акимова. А термин Ленского "локальное единство" имеет некую аналогию с термином Шипова "энергетический вакуум", которого можно "возбудить"(этот термин совпадает) при определенных условиях.Термин "трехзначность" присутствует на 2-й стр. книги Ленского "Истоки вхождения в многополярность" - контур трехзначных отношений, например.Мне сложилось впечатление, что в разных источниках (в книгах и на интернет сайтах) в трактовка термина "трехзначность" различается. В изданиях около 1990г. имеется четкое различение между "многозначностью", "многопольностью" и "многополярностью" (каждый означал свое), а на сайте www.mudrec.org все названо иначе (практический результат от названия зависит слабо, наверное). Скоро все выложу на своем сайте.А можно узнать адрес сайта?В книгах автор не хочет раскрывать схемотехнику своей аппаратуры, приходится до всего доходить самому.В одной из книг читал, что это делал специально, что-бы не завязнуть в конкретике при изложении основ (качественно новый уровень, а не продолжение старого), т.к. вариаций может быть много (как и полученных эффектов), то не реально все детально изложить. Более детально приводится схема на двух каскадах по три трансформатора в каждом каскаде на общем не замкнутом сердечнике. И техника замеров в этом случае изложена подробнее в конспектах лекций академии в Каунасcком ТУ (Литва), части 1,2,3 (названия см. на сайте http://www.talgar.org/kitkas/medziaga_rus.htm )

AlexanderFrolov | 36494 - 10.09.06 Многополярность сейчас модное слово, даже в политике... В 1980-1990 тема вообще была секретной...

Коротко как мне это все представляется: о двухполярности - плюс и минус дают ноль. Трехполярность - А+В+С=0. Четырехполярность - А,В,С,Д при соединении дают ноль, то есть взаимнокомпенсируются. Геометрия отношений - отрезок с двумя полюсами, треугольник, тетраэдр... получение ноля - при стягивании всех полюсов к центру.

Это до Ленского можно найти в древнеиндийских источниках, там ноль - это баланс сил, а не пустота.

Магнетизм как эфиродинамическое явление всегда двухполярный, то есть эфир из одного полюса истекает и в другой втекает. Трехполярность уже не электромагнитное явление, а скорее биологическое... хотя с помощью специальных электромагнитных конструкций трехполярные состояния пространства "снимаются" на носитель, как писал Ленский. Носитель - вода или световой луч...

Тема интереснейшая, но подробно здесь нет смысла писать. У нас были статьи в "Новой Энергетике" http://www.faraday.ru Можно также рекомендовать всем оригинал, то есть работы Ленского (я нашел его в Публичной Библиотеке в Санкт-Петербурге)...

Если есть работы Ленского, прошу скинуть копии по емайл office@faraday.ru

Ivan | 36497 - 10.09.06 О, ты погляди, кто к нам забежал. Очень ынтыресно... Это ник такой или он отражает действительность?
Получите ссылку по книжкам Ленского:
http://www.axion.xost.ru/lib.htm
Правда, чего-то архивы не открываются... Access-почему?
А поинтетесоваться можно? Как насчёт разьяснить тут принцип
" молекулярного" двигателя? И ещё вопросик: есть успехи в разработке АЛА?
С уважением...

Access | 36524 - 11.09.06 А.Фролову : если ник отражает действительность, регулярно читаю Ваш журнал .На моем сайте по адресу www.axion.xost.ru/lib.htm в разделе библиотека есть почти все имеющиеся у меня книги Ленского в PDF формате , есть несколько катушек с записями по теории многополярности ,выдержки из них постараюсь опубликовать в ближайшее время.
Архивов никаких нет, все в PDF или де-жа-вю форматах, что именно не открывается ???

Access | 36525 - 11.09.06 А.Фролову : какие работы Ленского есть в Публичной Библиотеке в Санкт-Петербурге ?

Ivan | 36541 - 11.09.06 Access
Прошу простить: сейчас проверил- всё открылось. Вчера "Истоки" открыть не мог...

Access | 36544 - 11.09.06 На хостингах бывают "критические дни"

Saulioniux | 36551 - 11.09.06 AlexanderFrolov Пост: 36494 От 10.Sep.2006 (19:55)
Многополярность сейчас модное слово, даже в политике... В 1980-1990 тема вообще была секретной... Это слово, на мой взгляд, очень технологично и в радиоэлектронике есть привычный термин "многополюсник". Опыт автора показал (как-то на одном из конгрессов по новым видам энергии видел копии переписки автора с редакциями научных журналов СССР тех лет), что восточные термины, соответствующие духу и сути их достижений (лока-пространство-мир,бандха-пережим, чакра-узел из йоги, меридиан-фаза из цигуна) вызвали у читателей отторжение и психологическое нежелание углубляться в суть вопроса. Похожие нотки судейства заметил и у посетителя этой ветки, что мол "не нужна система Талгар (Ленского), а достаточно психотронных генераторов". Из книг разных авторов "Психотронная война" и "Схватка с мутантами" сложилось впечатление, что это мнение очень распространено, и особенно "на политических верхах". А политику не обойти, так как закономерно возникнет вопрос "кто на кого работает"(или каким винтиком в чьей системе кто является). Мне думается, что эти темы и остались бы секретными, не развались бы СССР и не появись бы Интернет. А с другой стороны, вот сейчас вроде все доступно, но, оказывается, есть другие препятствия (дай бог, временные) для освоения и разворота тем принципиально новых направлений. Случайно или нет, но на англоязычных сайтах схожей тематики с журналом "Новая энергетика", темы и результаты многополярности и спиноров освещены почти никак, по сравнению с другими темами того же возраста (т.е. после 1980г.). Неужели сработал патриотизм или причиной тому что-то другое (отсутствие литературы на англ.языке), как полагаете? Коротко как мне это все представляется: о двухполярности - плюс и минус дают ноль. Трехполярность - А+В+С=0. Четырехполярность - А,В,С,Д при соединении дают ноль, то есть взаимнокомпенсируются. Геометрия отношений - отрезок с двумя полюсами, треугольник, тетраэдр... получение ноля - при стягивании всех полюсов к центру.После изучения теории ("Основы многополярности" и др.), мне думается, что у прикладной многополярности есть как минимум три сильно отличающиеся ветви: 1) простые локи, 2) суперпозиционные(комплексные) локи на ядрах из элементов, 3) суперпозиционные локи по интенсивностям связи. И для каждой ветви нужен свой подход. Например, простая трехполярная лока ограничена тремя элементами А,B,C, из которых один, например С является О. А вот суперпозичиннная лока 3 на базе 2 может быть +,-,О. А при взаимосвязи 3х тождественных но различающихся источников А,В,С получается ядро из трех с общей единицей О.Это до Ленского можно найти в древнеиндийских источниках, там ноль - это баланс сил, а не пустота. На лекциях Ленский заявляет, что им вековые достижения Востока выведены на внешний приборный уровень с комплексным расширением границ (и даже вырождением процесса как такового в некоторых случаях). В том числе получено управление как пространством, так и временем, так как они относительны и зависят от конкретной локальности (даже если относятся к одному и тому же объекту, например, человеку в том числе).Магнетизм как эфиродинамическое явление всегда двухполярный, то есть эфир из одного полюса истекает и в другой втекает. Трехполярность уже не электромагнитное явление, а скорее биологическое...Смею полагать, что трехполярность может быть разной как и двухполярность. Например, двухполярным образом проявляются: электростатика, механика, эл. ток может быть двухполярным, ЭМ волна имеет такое проявление. Интересно, что в анализе устройства Авраменко,Лисина,Заева (современный аналог трансформатора Тесла) Ленский указал, что в этом эффекте носителем явилось поле при вырождении тока из двухполярного состояния и предложил идти дальше - собрать каскад на трех таких трансформаторах. Тема интереснейшая, но подробно здесь нет смысла писать. У нас были статьи в "Новой Энергетике" http://www.faraday.ru Можно также рекомендовать всем оригинал, то есть работы Ленского (я нашел его в Публичной Библиотеке в Санкт-Петербурге)... Согласен полностью насчет качества тематики. Ваш журнал - очень интересен и нужен, как и труды автора многополярности. Кстати, заметил, что ключевые моменты разбросаны по многим книгам и конспектам Ленского. Увы, один источник дает лишь часть информации. Приходится "шарить" во всем объеме всеми доступными способами. Если есть работы Ленского, прошу скинуть копии по емайл office@faraday.ru Насколько мне известно, автор многополярности жив и распротраняет свои метариалы (в полном объеме) через региональных представителей (так приобретаю материалы я сам).

Access | 36569 - 11.09.06 >Имел ввиду снятие разного вида многополярных отношений на молекулярном уровне
>(структурирование сред), например, в воде
Структурированием воды аксионным ( по терминологии Шпильмана ) полем занимался
еще в 2003г. , публиковался в Альманахе Шпильмана по ссылке найдете кое-что :
http://www.pmicro.kz/%7eufl/ALMANACH/1n03/Water.htm

>А обязательно высокочастотных? Какие особенности зависят от частоты (кроме
>уменьшения элементов схем или волнового режима работы в цепях с распределенными
>параметрами)?
От частоты зависит скорость изменения фаз 120 - 240 - 360 на обкладках трехполярного
конденсатора (при торсионном режиме работы).Соответственно должны изменяться и
биоэффекты.Я начал эксперименты с устройствам на транзисторах КТ 368 А ,достаточно
маломощном и в силу своей конструкции, перестраиваемым в небольших пределах
(подстраивать можно было только индуктивности, трехпол.конд. был не перестраиваемым)

>Из этого я понял, ято единство обязательно для многополярных отношений.
>А оно (единство), по Вашему,имеется изначально или как?
Единство, применительно к схемотехнике , это полная идентичность генераторов,
формирующих многополярный генератор.Они должны иметь идентичные частотозадающие
цепи ,то есть иметь одну и ту же рабочую частоту.Амплитуды частот должны быть
так же одинаковыми.
>...на сайте www.mudrec.org все названо иначе (практический результат от названия
>зависит слабо, наверное).
Лучшие обьяснения терминов в первоисточниках - книгах Ленского. На различных
сайтах могут быть умышленные, или случайные ошибки.

>Более детально приводится схема на двух каскадах по три трансформатора в
>каждом каскаде на общем не замкнутом сердечнике. И техника замеров в этом
>случае изложена подробнее в конспектах лекций академии в Каунасcком ТУ (Литва)
>части 1,2,3 (названия см. на сайте http://www.talgar.org/kitkas/medziaga_rus.htm )

Был на сайте, по моему, там все платно.У Вас есть эти конспекты?Если есть,отправьте
в приват или на e-mail.Как связаться с представителями автора в Москве?

А свой сайт пока готовлю к публикации...

Saulioniux | 36612 - 12.09.06 Access Пост: 36569 От 11.Sep.2006 (22:11)
Был на сайте, по моему, там все платно. У Вас есть эти конспекты? Если есть,отправьте в приват или на e-mail.Как связаться с представителями автора в Москве? Удобнее всего, по-моему, найти открыто выложенные книги Ленского (есть 1ая часть конспектов) на сайте http://vlenskij.narod.ru/ . На главной странице, вроде, указаны и контакты представителя в Москве, Геннадия, насколько мне известно. Других частей изданных конспектов лекций сейчас при себе нет - нахожусь в длительной командировке.

s_p | 36615 - 12.09.06 Насчет литературы Ленкого, отправил письмо и получил ответ, не знаю правомочно ли здесь его приводить, но приведу. Сам не могу купить в Москве, т.к. живу за Россией. Может быть кто-либо из этого региона захочет приобрести и поделиться (был бы очень признателен).

Геннадий <higen@mail.ru>
Книги можно приобрести в Москве.
Могу переслать по почте. Это +10% от стоимости
Звоните 8-926-722-6797 /8-916-067-0175 Геннадий
ПРАЙС ЛИСТ
НАИМЕНОВАНИЕ ЦЕНА

Методические Пособия (1-6)+++++++++++.по 300 р
Основы многополярности +++++++++++++++. .480
Истоки вхождения в многополярность..++++.350
Путь в трансцендентальные миры ++++++++ 480

Система Талгар
Осмысление тайного+++++++++++.400
Путь к себе +++++++++++...+++..400
Уровень КиДо +++++++++ ++++.400
Звезды Тянь-Шань++++++++++++.400
Ариом +++++++++++++++++++++ 480
Символы КиДо +++++++++++++. 480
Янтры ++++++++++++++++++++...480

Предвестие+++++++++++++++++++++..480
Напоминание о будущем +++++++++...480

Ключ++++++++++++++++++.400
Второй интеллект+++++++++++++400
Посох в болоте драгоценных камней+++++400

Верховная Академия (1-5)++++++++.по 480

Путь Мудрости (1-3)++++++++++...по 480
Диагностика Ума(1-3)++++++++++.по 480
Диагностика Сознания(1,2)++++++++...по 480

Рефлексоастрология ++++++++++++...480

Садисты.(1,2)+++++++++++++++..700
Мутанты(1,2)+++++++++++++++..700
О Литва!..............350

Поэма ++++++++++++++++++...480
В мире честных слов++++++++++++..480

Диагностика Характеров++++++++++..1900

Запад глазами монастырей++++++++++..720
Практика монастырей++++++++++++..720
Феномен малой смерти++++++++++++720
Исповедь ума++++++++++++++++720
Золотые письмена++++++++++++++.720
Практика для всех +++++++++++++...720
Искусство боя++++++++++++++++720
Там, где рождается мудрость+++++++++.1200
Тренинг++++++++++++..+++++..1200
Относите6льность времени+++..+++++++850
Английский язык
2книги и 11 дисков +++++++++++++...4800

Видео-кассеты ++++++++.++++++++.650
А/диски+++++++++++++++++++..400
Запись DVD+++++++++++++++. .720
Subject: Книги В.Ленского

Access | 36618 - 12.09.06 Геннадий - ШпехулянтЪ ...

s_p | 36623 - 12.09.06 А вот как ВВЛ описывает технологию создания 3-х полярного магнита:

"...Тем и просто и сложно, что старые (двухполярные) знания здесь "работают" лишь для контраста по принципу "это не то" и нарушения законов общепринятой физики и науки вцелом. Такие знания нужны (для определения ОТЛИЧАЮЩЕГОСЯ) и мешают в случае привычек. На скепсис я не реагирую никак, так как "железками" не увлекался никогда. Полученные мной многополярные приборы были личным капризом по удовлетворению любопытства и чтобы показать другим, что "два" это только начало.
1. Прежде чем получить "трехполюсный магнит" нужно создать тому соответствующее условие. Должен сказать, что созданные условия перспективнее самого "магнита".
2. Условия образуются двумя путями: а) непосредственнгым генерированием трёхполярных отношений (полей); в) суперпозицией из имеющихся двухполярных средств (трансформаторов, магнитов, механического движения, лазерного и т.п).
3. Непосредственное генерирование осуществляется так, что сначала находятся материалы, которые при ОДНОВРЕМЕНОМ ТРЕНИИ ТРЁХ (в электрофорной машине ДВУХ) друг о друга дают притяжение А,В,С друг к другу( в электрофорной машине + и - ). Тут же и проверка: двухполярные заряженные объекты не дают притяжение ТРЁХ. Дальше следует накопление(лейденские банки не годятся и существующие конденсаторы - они имеют двойственные условия), образование поля (тетраидного) и литьё.
4. Суперпозиция осуществляется (на примере трансформаторов) так, что на три "железа", выполненные под углом 120 градусов, одеваются катушки, которые включаются в сеть параллельно (первичные обмотки). Вторичные обмотки одними концами (симметрично) соединяются в узел,а три других А,В,С передаются на первичные обмотки катушек "второго каскада" ("железо" второго каскада выполнено так же, как и первого). Три конца этих катушек объединяются в узел. На вторичных катушках так же три конца объединяются в узел. Это будет "ЗЕМЛЁЙ". Три других конца А,В,С свободны. Вот они и создают исходную базу так, что А+В+С =0 (относительно своей ЗЕМЛИ" . При этом обязательно А+В=С; А+С=В; В+С =А.
5. Итак, успех будет в выполнении тройственных отношений.
6. Замечу, что "ТРЁХПОЛЯРНЫЕ" конденсаторы дают условие для немаксвелловских волн (при выполнении трёхполярных колебательных контуров). Это и есть то "более важное", когда связь, хранение и накопление информации даёт сегодня самый мощный заказ.

С уважением, Василий Васильевич Ленский. Мой личный svet@talgar.org..."

Access | 36637 - 12.09.06 Для S_P :
Относительно пункта 4 36623:
В "железе" это должно выглядеть примерно так... ( см. Рис.)

Трансформаторы должны собираться из трансформаторного железа в виде набора полос
V - образной формы,ориентированных под углом 120 град.
Для высоких частот сердечник из железа не замкнут
Для низких частот ( 50 Гц. - 50 кГц ) можно воспользоваться железом от ленточных
промышленных трансформаторов

Схема коммутации должна быть такой ( для ВЧ варианта )( см. Рис.)
А "земель" в данной конструкции три( по числу общих узлов,обозначенных разным цветом) и чем дальше эта земля от 1 трансформатора, тем более выражены трехпол. отношения на лепестковом излучателе.

Saulioniux | 36638 - 12.09.06 Access Пост: 36618 От 12.Sep.2006 (17:12)
Геннадий - ШпехулянтЪ ... Беглый поиск в Google по "основы многополярности" выявил настоящих спекулянтов из http://urss.ru/cgi-bin/db.pl?cp=&lang=Ru&blang=ru&list=137&page=Book&id=31159
Основы многополярности.Ленский В.В., Кочнев А.Г. 1986. 192 с. Предварительный заказ. 699 руб.

А у Гены лишь: 480 руб. Основы многополярности - что-то слабо за такую информацию

s_p | 36639 - 12.09.06 Access: у меня точно такая схемка уже работает, правда пока без лепестков и в режиме миливольт. Пробую найти более мощное железо для дальнейших экспер-тов уже с вольтами.

Access | 36644 - 12.09.06 Да , посмотрел сайт, ух, спекулянты ... Я считаю, что подобная литература интересует людей творческих , избранных и она должна быть представлена в и-нете бесплатно.Мне часть книг досталась очень дешево.
В середине 90-х на митинском радиорынке в Москве была барахолка .Люди пред, а чаще послепенсионного возраста, в основном радиолюбители, собирались по выходным и устраивали радиовернисаж.Продавали радиоэлементы, иногда довольно экзотические, например радиолампы времен третьего рейха с изотопами в катоде для увеличения эмиссии.(чтобы меньшее напряжение подавать на нити накала в мобильной аппаратуре!!!), рентгеновские киловаттные трубки с вращающимся анодом,
и многое другое.Так вот, один мужичок продавал книги, в том числе Ленского."Истоки вхождения в многопол."я взял у него,прочитал за вечер,на следующий день приобрел "основы многопол.","Мутантов" и "Системно-структурн.энергетику" больше ничего уже не было ! У него узнал , что он продал более 10 книг Ленского,у него еще было несколько папок с конспектами и записями , его сын увлекался ,как он выразился , "необычными вещами" с конца 70-х годов, посещал лекции Ленского и не только.
Как оказалось, часть из них приобрел один знакомый, у которого я взял остальное. Постараюсь взять конспекты у этого человека, может там есть что-то интересное ...

Access | 36645 - 12.09.06 Я схему (см . вложение 36406 ) собирал в 2004 году, подсоединял
лепестковый излучатель,но мощность была небольшой.

Saulioniux | 36655 - 12.09.06 s_p Пост: 36623 От 12.Sep.2006 (17:58)
Замечу, что "ТРЁХПОЛЯРНЫЕ" конденсаторы дают условие для немаксвелловских волн (при выполнении трёхполярных колебательных контуров). Это и есть то "более важное", когда связь, хранение и накопление информации даёт сегодня самый мощный заказ.
Мой личный svet(at)talgar.org Каждое телодвижение в себе имеет комплексность: вряд ли кто-нибудь обрадовался внезапному возрастанию спама на свой личный ящик, после выставления адреса эл.почты в добычу поисковым роботам в доступном для них формате (это между прочим).
Оказывается, что "немаксвелловские волны" уже имеют другое название "волны Ленского", см. "Передача сигналов и волн" на
http://mudrec.org/www/mediawiki_technol/index.php
и на рис.

На рис 1 показано отличающиеся признаки (например, двухполярных волн Максвелла 9 и трёхполярные волны Ленского 10) от современного телевидения и вещания.
Вот так вот.

Saulioniux | 36659 - 13.09.06 Access Пост: 36406 От 08.Sep.2006 (20:46)
...Три генератора включены на общую нагрузку (трехполярный конденсатор ).
2.При этом они работают синфазно , формируя пульсирующую продольную волну. Это продольный режим работы.
...По моему, к работам Ленского ближе всего 2-й и 3-й типы работы.
...Между обкладками трехполярного конденсатора АВ,ВС,АС наблюдалась синусоида.
Сам Ленский на сайте такой режим работы называет не продольным, а объемным.
И результатом при синфазном режиме генераторов, вроде, ожидается компенсация сигналов в О, на осцилографе наблюдается линия, даже если работа идет не на миливольтах, а на вольтах.
Вот тут и ловятся исследователи - скучно наблюдать за "пустотой".
Работают, стараются - и вот тебе - ничего...

s_p | 36860 - 15.09.06 Saulioniux: правильной дорогой идете товарищъ.
Самое интересное и здесь появился глаз- не понял?!

Saulioniux | 36894 - 15.09.06 s_p Пост: 36860 От 15.Sep.2006 (14:16)
Самое интересное и здесь появился глаз- не понял?!
Для дальнейших расследований искусственно полученной "пустоты" (она же и "вакуум", и "zero poin", и т.п.), по-моему, нужно что-то более, чем имеющиеся в готовом виде измерительные (преобразовательные) приборы.
Но какие?
На своем сайте Шпильман (аксионные исследования) говорит о модифицированном зрении (глаза), Акимов (торсионные-спинорные излучения) говорит об изготовленном датчике, с помощью которого совершает замеры. Кстати, я не смог пока найти тех.информацию о конструкции его датчика, однако, любопытно - может кто-нибудь нашел?
Читал, что Ленский советует многополярные результаты измерять соответсвующими по локальности приборами.
У кого есть соображения?

Access | 36899 - 15.09.06 При работе генератора Ленского в "торсионном" режиме с вырождением "земли" косвенно можно замерить наличие напряжения на пластинах портативным осциллографом, с питанием от аккумулятора.
При работе в обьемно-пространственном режиме проверить наличие
сигнала можно, если подсоединить 2 трех. пол. трансформатора к нагрузке ( см. рис. во вложении 36637 ) зеркально. Тогда на выходе должна быть синусоида, что подтвердит правильную работу .

Saulioniux | 36900 - 15.09.06 s_p Пост: 36860 От 15.Sep.2006 (14:16)
Saulioniux: правильной дорогой идете товарищъ. s_p, давайте обсуждать тематику, а не мою дорогу.

И если открыто (для роботов поисковиков) указываете чужие адресса эл.почты, то имейте ввиду, что это не совсем культурно с позиции этики поведения в сети. И просьба не обижаться за замечания по существу.

Saulioniux | 36901 - 15.09.06 Access Пост: 36899 От 15.Sep.2006 (22:07)
При работе генератора Ленского в "торсионном" режиме .Мне думается, что режимы работы "винтового" генераторо Ленского и "торсионного" генератора Акимова и Шпильмана - принципиально разные . Суть - в полученном единстве у Ленского и закручиванием без единства у торсионщиков. Тут в каждом случае - свое, наверное. ...с вырождением "земли" косвенно можно замерить наличие напряжения на пластинах портативным осциллографом, с питанием от аккумулятора..Хотел для себя уточнить, может есть специалист по измерительной технике: как влияет осциллограф на измеряемую схему? Если верно я понял, у прибора вход может быть закрыт по постоянной составляющей напряжения сигнала, с мегаомным сопротивлением и конструктивной емкостью около 15пикофарад, вроде, и ничтожной индуктивностью проводов. Т.е. на двухполярную схему он влияния почти не оказывает. А как быть с многополярной, где и закон Ома нарушается и номиналы резисторов не сохраняются?

Access | 36914 - 16.09.06 У "винтового" режима работы генератора Ленского есть "закручивание без единства" , но его можно сделать без привязки к земле, то есть это будет еще один, дополнительный режим работы .
Согласен, в генераторах Шпильмана "аксионное поле" образуется путем взаимодействия вращающегося электрического поля в обкладках трехфазного конденсатора, которое взаимодействует с полем постоянного магнита,либо специальным образом намотанных обмоток, создающих постоянное магнитное поле определенной конфигурации. К этим полям, в некоторых случаях, добавляется еще и переменное электромагнитное поле .
В генераторах Акимова - Шипова вращающиеся поле создается еще проще -
применяются двухфазные схемы.Тоже взаимодействие нескольких полей - переменного электромагнитного , поля , возбуждаемого в плазме ,
поля постоянных магнитов.
Я работал с генератором Ленского в "винтовом" режиме, с частичным и полным вырождением "земли" .
В винтовом режиме измерения простые - двухкан осциллографом видны сдвиги фаз 120 град. на 1-2, 2-3, 1-3 пластинах.
С частичным вырождением - то же самое, но синусоида размыта и есть
набег фазы
С полным вырождением - есть синусоида, причем синусоиды должны
быть ОДИНАКОВЫЕ на пластинах при точках измерения 1-2, 2-3, 1-3,
два канала использовать нельзя, так как будет "привязка" к "земле" и
осциллограф, если сетевой надо запитывать от преобразователя напряжения или использовать портативный, от аккумуляторов, чтобы не было паразитной емкости по "земле".
"Обьемный" режим работы не проверял, после покупки необходимых комплектующих буду экспериментировать...

tera | 36922 - 16.09.06 Хотел для себя уточнить, может есть специалист по измерительной технике: как влияет осцилограф на измеряемую схему? Если верно я понял, у прибора вход может быть закрыт по постоянной составляющей напряжения сигнала, с мегаомным сопротивлением и конструктивной емкостью около 15пикофарад, вроде, и ничтожной индуктивностью проводов. Т.е. на двухполярную схему он влияния почти не оказывает. А как быть с многополярной, где и закон Ома нарушается и номиналы резисторов не сохраняются? Но если у вас входное и выходное сопротивление схемы меньше 100к то можно сказать не как. Проблемы возникают если частоты больше 100-200 килогерц. Вот тогда на 1меге щуп дает потери от типа щупа 3-6дб. Если у вас спектр или динамический диапазон несколько актав. То оценивать осцилом не стоит.
Мое мнение такое на сколько я помню физику или понимаю. Напряжение есть работа за время. Ток есть обьем заряда за время. И в том и другом случае оперируем пространством и временем. Если R=(пространство/время). Если считать const=(прост/время). Мое мнение будь то генератор Ленского или торсионный это одно и тоже. Все зависит какая методика измерения и какие инструменты.

Saulioniux | 36932 - 16.09.06 Access Пост: 36914 От 16.Sep.2006 (02:09)
У "винтового" режима работы генератора Ленского есть "закручивание без единства" с этим утверждением не согласен, аргументы - выше. Полагаю, что генераторы Ленского исключительно с единством, либо в крайнем случае воздействуют, преображают готовое единство. По причине неявности непрояваленного локального единства многие исследователи его не получили и отличающихся результатов тоже. В этом часть секрета многополярности, как я понял...., но его можно сделать без привязки к земле, то есть это будет еще один, дополнительный режим работы . многовариантность схем Ленского мне понятна, а парадокс в том, что появляется путаница, когда как заяц прыгаешь с одной схемы на другую, вместо того, что бы аккуртно разобраться с ними всеми по очереди. В генераторах Акимова - Шипова вращающиеся поле создается еще проще - применяются двухфазные схемы.В книге Шипова видел принципиальную схему запатентованного генератора Акимова. Может есть полный текст этого патента или хотя бы номер, год? Экспресс поиск чрез открытые источники выявил лишь коротенький реферат позднего патента Акимова и Боброва спинорного генератора оптического диапазона. Т.е. почти ничего, кроме основной идеи. Да и его конструкция измерительного датчика и способ фильтрации спинорных проявлений по частоте материалов очень любопытен.Я работал с генератором Ленского в "винтовом" режиме, с частичным и полным вырождением "земли" . В винтовом режиме измерения простые - двухкан осциллографом видны сдвиги фаз 120 град. на 1-2, 2-3, 1-3 пластинах. С частичным вырождением - то же самое, но синусоида размыта и есть набег фазы. С полным вырождением - есть синусоида, причем синусоиды должны быть ОДИНАКОВЫЕ на пластинах при точках измерения 1-2, 2-3, 1-3, два канала использовать нельзя, так как будет "привязка" к "земле" и осциллограф, если сетевой надо запитывать от преобразователя напряжения или использовать портативный, от аккумуляторов, чтобы не было паразитной емкости по "земле". Очень интересно, спасибо. Это было на пластинах. А что замерили на вторичках первого каскада и первичках/вторичках второго: на обмотках и между ними? Сдвиги фаз между сигналами какие? Да и амплитуды по напряжению на разных частотох и в разных режимах запитки?
"Обьемный" режим работы не проверял, после покупки необходимых комплектующих буду экспериментировать... Удачи, будем ждать результатов. Кстати, какие отличия по качеству результатов ожидаете от увеличения мощности схемы?

bolt | 36933 - 16.09.06 tera Пост: 36922 От 16.Sep.2006 (10:26)
Мое мнение такое на сколько я помню физику или понимаю. Напряжение есть работа за время. Ток есть обьем заряда за время. И в том и другом случае оперируем пространством и временем. Если R=(пространство/время). Если считать const=(прост/время). Мое мнение будь то генератор Ленского или торсионный это одно и тоже. Все зависит какая методика измерения и какие инструменты.

Мне кажется это не правильные выводы.
И вообще, эта многополярность чушь какая-то. Не в обиду Ленскому, но его теория многополярности себя не оправдывает. И само понятие полярность, имеется ввиду разные поля, электрическое там, магнитное и т.д.
Ну да, есть такое многообразие полей и что из этого? Как теория это объясняет? Да ни как.
Хотя из книги Ленского я много чего для себя подчерпнул. И за это ему спасибо.
А в остальном не догоняю, что хотел сказать?

Access | 36938 - 16.09.06 bolt Пост: 36933 От 16.Sep.2006 (13:52)
tera Пост: 36922 От 16.Sep.2006 (10:26)
Мне кажется это не правильные выводы.
И вообще, эта многополярность чушь какая-то. Не в обиду Ленскому, но его теория многополярности себя не оправдывает. И само понятие полярность, имеется ввиду разные поля, электрическое там, магнитное и т.д.

Для Bolt : Слово многополярность можно трактовать различно.
Многополярность можно понять и как несколько полюсов поля одного вида...

bolt | 36940 - 16.09.06 Где в сфере полюса?

Access | 36941 - 16.09.06 Для Saulioniux :
В основном Ленский описывает "обьемный" режим работы , но допускает и "торсионный".
На стр.25 "Истоков" он пишет :
"В представленной схеме с нулевым элементом 0 поля и волны единства меняются во времени,движутся.Закон движения задается системой. Например, если А,В,С имеют фазовое смещение,то А*В,В*С,С*А движется по кругу во времени.Если А,В,С работают синхронно, то поля
А*В,В*С,С*А осциллируют единовременно,как бы совершая вспышки."

Таким образом, существует и режим вращающегося единства полей и волн , т.е. торсионный .
Его добиться сложнее технически, но можно настраивать аппаратуру с помощью обычных приборов.
Патенты Акимова-Шипова выложу на сайте .
Сегодня закупил ферритовые кольца и магнитопровод для сердечников, буду экспериментировать...

bolt | 36942 - 16.09.06 И хорошо бы схему в студию

Saulioniux | 36944 - 16.09.06 Access Пост: 36941 От 16.Sep.2006 (15:48)
Для Saulioniux :
В основном Ленский описывает "обьемный" режим работы , но допускает и "торсионный". На стр.25 "Истоков" он пишет :
"В представленной схеме с нулевым элементом 0 поля и волны единства меняются во времени,движутся.Закон движения задается системой. Например, если А,В,С имеют фазовое смещение,то А*В,В*С,С*А движется по кругу во времени.Если А,В,С работают синхронно, то поля А*В,В*С,С*А осциллируют единовременно,как бы совершая вспышки."

Таким образом, существует и режим вращающегося единства полей и волн , т.е. торсионный .
Вот и я об этом, что ЕДИНСТВО перед динамикой уже должно быть. А фазовые смещения задать можно и после ее образования. А в моем понимании, торсионный-аксионный вариант это просто многофазность без единства. Т.к. многополярности без единства нет, поэтому Bolt и многие другие только языком трепать способны на эту тему, не видя в ней выгоды и отличия от обычных схем. Лично меня картинка-аватар Болта с высунутым языком сильно отвлекает (хорошо еще, что не плевается ). Патенты Акимова-Шипова выложу на сайте .
Сегодня закупил ферритовые кольца и магнитопровод для сердечников, буду экспериментировать... Спасибо за патенты, и успехов!

Ivan | 36945 - 16.09.06 Saulioniux Пост: 36944 От 16.Sep.2006 (19:44)
Т.к. многополярности без единства нет, поэтому Bolt и многие другие только языком трепать способны на эту тему, не видя в ней выгоды и отличия от обычных схем.[
Многополярности и без дискретности- тоже нет, так что попросил бы Вас всё же уважать присутствующих, если хотите, чтобы и Вас уважали...

Saulioniux | 36946 - 16.09.06 Ivan Пост: 36945 От 16.Sep.2006 (21:49)
Многополярности и без дискретности- тоже нет, так что попросил бы Вас всё же уважать присутствующих, если хотите, чтобы и Вас уважали... Спасибо, Ivan, за замечание, полагаю, что Ваша мысль про уважение относится и к bolt. Иначе, одни будут гругих уважать, а другим это не обязательно.
А вопрос непрерывности и дискретности - ключевой в многополярности, как я понимаю.
А можно ли отключить для себя чужих аватаров - ну достал меня этот зверь!

Ivan | 36947 - 16.09.06 Как видите, моё замечание- обоюдно. Рад, что мы поняли друг друга.
Перейдите на др. версию форума: админ поможет!

bolt | 36951 - 17.09.06 Это чё? Меня типа тут уважать будут.
Уа у, круто

bolt | 36952 - 17.09.06 Многополярности для сферы не нашел
Где искать не пойму
Может кто подскажет?

Ivan | 36956 - 17.09.06 bolt
Почему бы и нет?
Впрочем, это зависит ТОЛЬКО от Вас! Это уважение-пока в кредит...

bolt | 36962 - 17.09.06 Ivan Пост: 36956 От 17.Sep.2006 (03:37)
bolt
Почему бы и нет?
Впрочем, это зависит ТОЛЬКО от Вас! Это уважение-пока в кредит...

ОЙ. Не лублу я эти кредиты. Лучше наличными. И побольше побольше

Многополярность для сферы нашел, вроде.

Saulioniux | 36964 - 17.09.06 Для Access:
Access Пост: 36941 От 16.Sep.2006 (15:48)
...На стр.25 "Истоков" он пишет..
Патенты Акимова-Шипова выложу на сайте .
Внимательно рассмотрел Ваш (если верно понял) сайт http://www.axion.xost.ru/lib.htm и обнаружил, что, действительно обложки двух классных книжек Ленского перепутаны (на типографии в далеком 1991г., это мне говорил представитель ВВЛ, когда я закупал книжки). И отсюда: "Системно-структурная энергетика первой ступени", Вильнюс - 1991 г.(это техническая книжечка, которая тоньше) и "Истоки вхождения в многополярность: Кризис знания, Формирование биоэнергетического интеллекта, Путь в трансцедентальные миры", Москва - 1990 г. (это прикладной философский трактат, более толстый). Последнюю позже переиздали под своим названием "Путь в трансцедентальные миры".
Патенты на сайте мной пока не обнаружены: они еще "в пути" или не там ищу?

Saulioniux | 36967 - 17.09.06 s_p Пост: 33151 От 24.Jul.2006 (22:04)
Мы прекрасно знаем что живем в двухзначном мире, вернее в двухполярном: + -> -, анод - катод, верх- низ, север-юг, ... Даже наше тело имеет по паре причиндал.., даже наш мозг состоит из 2 половин (логическое и эмоциональное полушария).
Интересно представление Ленского что чудеса - это не двуполярные отношения, и если они случаются (кто-то случайно (повторюсь: СЛУЧАЙНО) их открыл ->НЕТ НЕ ОТКРЫЛ- ЕЩЕ НИ КТО ЧУДЕСА НЕ ОТКРЫВАЛ, смастерил (повезло!),... )ТО повторить их ни он и ни кто другой уже не могут и даже кто их смастерил сам этого не понял!
Ленский разработал мат. аппарат (т.е. ОТКРЫЛ ИСТОЧНИК ЧУДЕС) и если ему следовать и понять, преобразовать себя, то и у нас получится ЧУДЕСА!Я на форум попал недавно- проссмотрел многие посты на разных ветках. И обнаружил, что инициатор этой ветки, уважаемый s_p, мысли излогает зажигательно и верно, с моих позиций, но слишком оптимистично оценивает других. Знать, что мы живем в двухзначном мире и осмыслить это - разные уровни. В первом случае происходит лишь констатация без выводов и послеледующих шагов в сторону развития, а возможны ракционные шаги на сохранение уже нажитого своего с отрицанием любых изменений (вплоть до физического уничтожения источников боспокойств). Во втором оценка исходяших условий и трезвый масштабный подход к освоению новых рубежей. Иначе при случайностях может получиться так, что ЧУДО окажется у торрористов или в руках у ребенка в виде гремучей игрушки. Одно и то же, в зависимости от комплексных обстоятельств, может развить либо загубить, и не только себя одного. Оглядываясь в историю, можно обнаружить попытки ум вывести из двухзначности нравственной моделью в Санкхья (ветвь философии в древней Индии), где вместо добра и зла применены разнонаправленные три категории: добродетель, страсть(темперамент), невежество. И при увеличении одного - реагируют сразу две категории одновременно.

Access | 36970 - 17.09.06 Для Saulioniux :
Книги сканировал как есть, они мне такими достались ...
По поводу патентов - не выкладывал - выходные, дела, выложу на неделе.

Ivan | 36973 - 17.09.06 bolt Пост: 36962 От 17.Sep.2006
ОЙ. Не лублу я эти кредиты. Лучше наличными. И побольше побольше
Многополярность для сферы нашел, вроде.
А для наличных побольше: не секрет- арбайтен!" Даром только кошки родятся..."
Вот и поработайте: сначала головой, потом- ручками.
Saulioniux
Многополярность уже стала известной. Это значит, что- обратной дороги нет. Или- по новому, или- по-старому. Всё- как всегда. И уже сейчас идёт борьба. Но тут самое главное- дело восприятия, а не борьбы. Тот, кто понял- передадут это дальше, а дети вообще воспримут как должное...

VIRUS | 37022 - 18.09.06 Многополярность, по-моему можно понять только используя особое состояние сознания. Труды Ленского на этом и базируются. Попробовал сам, стало понятней. (Спасибо Хасаю Алиеву!)
Но на формулы переводить дело дохлое. У Ленского тоже не очень получается. Здесь отдельный математический аппарат требуется. Эйнштейну тоже для его ОТО требовался иной математический аппарат, который ему (не помню кто) сделали, а потом уже он и сообразил свою теорию, переложив свое понимание в цифирь.
А у Ленского пока новые законы получаются типа "квазибрюка прямо пропорциональна произведению хроноблямки на мегалазку при граничном условии - равенстве хрюки одному, и только одному, брюку" .

Saulioniux | 37028 - 18.09.06 VIRUS Пост: 37022 От 18.Sep.2006 (10:04)
Многополярность, по-моему можно понять только используя особое состояние сознания.Для этого его система Талгар и преднозначена.
Но на формулы переводить дело дохлое. У Ленского тоже не очень получается. Здесь отдельный математический аппарат требуется. По-моему, в математике Основ многополярности получилось хорошо, коротко и внятно (там система янтр-таблиц для каждого локального случая своя).
А у Ленского пока новые законы получаются типа "квазибрюка прямо пропорциональна произведению хроноблямки на мегалазку при граничном условии - равенстве хрюки одному, и только одному, брюку" .Язык "тарабарщины" вызывает психологическое отторжение у читателей, не склонных к мистицизму. Чаще, особенно технари, высматривают уже знакомое, хотя бы частично. Уже писал об опыте применения соответсвующих по сущности восточных терминов, которые были введены людьми, владевшими некоторыми многополярными возможностями. Это свидетельствовали их отличающиеся результаты (например, раджа-йогов, мастеров цигуна).Но четкого научного и технического уровня у них не было.

VIRUS | 37030 - 18.09.06 Может быть в данном случае и невозможно, но как правило, любое "новое" должно познаваться в сравнении со "старым". Присвоить название-ярлык какому-нибудь понятию, которое можно осознать только в трансе, обладая способностями, как тот же мастер цигун, еще не означает замутить новую теорию о мироустройстве, которая будет понятна большинству.
Наркоман тоже видит глюки, которые в его мире находят свое место, хотя не могут быть в реальности, но толку от этого... Только наркота дорожает и кормится куча наркодилеров.
При этом нашел в трудах Ленского ряд интересных мыслей, подтверждающих выводы более "земных" теорий, но вот эти самые мысли не вытекают из теорий Ленского, а наоборот, принимаются за постулаты, так как пока нет возможности подтвердить их или опровергнуть по причине их присутствия только в виде информации, способной отражаться в "необычном" сознании.

tera | 37040 - 18.09.06 Лет 20 назад во Львове местный электрик рассказал ,что старый город электричество подается в дома треугольником и земля не используется. Если в сухую погоду тыкать индикатор то не фига не показывает. Мы можем оценить межфазное. Второе если взять генератор с выходом на 1-2 kv от батарейки . То обратно индикатор нечего не покажет относительно земли.
Вопрос вот какой .Какую использовать методику если межфазное не могу помереть только фазное. Оценка (?) это есть. И как оценить все едино если не проявлено.

Saulioniux | 37063 - 18.09.06 tera Пост: 37040 От 18.Sep.2006 (12:21)
Вопрос вот какой .Какую использовать методику если межфазное не могу помереть только фазное. Оценка (?) это есть. И как оценить все едино если не проявлено. Вопросы крутые и своевременные. Насколько помимаю, следует сначала осмыслить физическую (в многополярности она может быть и биологической в том числе) суть измеряемого явления. Для этого помогает экскурс в историю науки и естествознания, что бы познокомится с опытом людей в свое время оказавшимся в подобной ситуации перед новым для себя феноменом. Готовых приборов и измерительной техники не было. Кто-то ее создал. Полезно аналоговое мышление. Это во-первых. Во-вторых, изучение материалов автора многополярности может родить свои мысли о том, откуда ждать результат и чем к результату подбираться (или изолировать его). Новое на то и новое, что требует нестандартный подход. Да, еще есть прослойка, где старые законы работают сообща с новыми - псвевдо-многополярность, так как она может быть получена на базе обычных источников. Тут надо искать отличающийся феномен и нарушение общеизвестного закона. В метод.материалах многое есть изложено открытым текстом. Но вместе с этим и утверждается, что узким техническим фронтом этот уровень не осилить. Так как многие результаты проявляют биологическую активность и не обязательно деструктивную (может быть и с пользой для исследователя), если не увлекаться большими мощностями источников.

Saulioniux | 37129 - 19.09.06 tera Пост: 36922 От 16.Sep.2006 (10:26) ..как влияет осциллограф на измеряемую схему? Но если у вас входное и выходное сопротивление схемы меньше 100к то можно сказать не как. tera: Спасибо за ответ. Анализирую случай замеров сигналов по напряжению двухлучевым осциллографом по два канала на каждый луч (всего 4 входа). Измерялась уже выше упомянутая маломощная трансформаторная двухкаскадная схема, что на рис. из сайта многополярности

Схема собрана из двухобмоточных катушек, снятых с трнсформаторов бытового напряжения, которые не надеты на общий магнитопровод (в этом отличие от рисунка, т.е. магнитопроводы раздельные и не замкнутые). Схема запитана через ЛАТР на 9 ампер. от бытовой электросети 220B 50г. Подобрано напряжение запитки каскада латром по допустимому току для первичной обмотки. Путем проб обеспечена синфазность сигналов на вторичках первой тройки, считая от источника. На первичках второго каскада, естественно, исходный уровень сигнала не дошел. Синфазность сработала как сепаратор, т.е. фильтр двухполярности. Переставил осциллограф на максимальную чувствительность при замерах (в поисках отличающегося) на вторичках второго каскада. На осциллографе заметно возбуждение (всплески) при уровне амплитуд на уровне "шумов". Для начала измерил сигналы на выводах выходных обмоток, как на самих обмотках, так и между ними. Наблюдал слабовыражнное подобие трехфазности. Соединив выводы вместе, замерил между двумя узлами. Результат - неровная линия. Перемещая катушки добился ровной линии. Собрал и запустил еще одну такую схему от того-же латра. Линия "шумов" заметно стала более толстой, примерно в два раза. Отключил вторую схему - линия вернулась в исходное состояние. Схемы оставил на несколько часов поработать. После плотного обеда вернулся к опытам. Меня удивили периодические всплески во весь экранчик осциллографа, в несколько раз превышающие амплитуду "шумов". Не сразу заметил, что у меня в районе кишечника (около пупка) что-то поддергивает, это напомнило стучание пульса. Всплески на осциллографе этому соответсвовали в такт. Через примерно пол часа пульс и всплески на осциллографе исчезли.
Замерил форму сигнала с ЛАТРа - искаженная синусойда, значит присутствуют гармоники. На три входа осциллографа подал сигналы с катушек последнего каскада, где место их узла - корпус прибора, а выводы катушек на "горячие" осциллографа через закрытые от постоянного напряжения входы. Суммирование сигналов произвел кнопками на осциллографе, сначала на каналах лучей: получен примерно такой вид
Только амплитуды другие,примерно B=A/2. Потом нажатием кнопки суммирования между лучами - ровная линия. До конца физику процессов в самом осциллографе не пойму, что происходит при суммировании сигналов разных каналов и лучей. Т.е. на каких элементах физически происходит слияние, и каков путь сигналов от выводов схемы до этого момента в осциллографе. Конкретнее, интересует схема замещения замеров и анализ с позиции законов Кирхгоффа уже внутри осциллографа (с позиций сигналов по амплитудам напряжения и, возможно, тока). Кто может разъяснить или направить по глубинам осцилографа? Интересует и что утверждает наука о процессе самовозбуждения каналов в осциллографе, когда появляются всплески и размытые пятна на осциллограмах?

Access | 37177 - 20.09.06 Выложил сайт : http://www.axion.xost.ru/axion.htm
В разделе схемотехника есть патенты ...

Для Saulioniux :
Схему лучше запитать от низкочастотного генератора, можно
проследить резонансы трансформатора и определить, как они влияют.

Магнитопроводы надо замкнуть, изменив их конфигурацию.

Я железо для трехполярных трансов подготовил следующим образом:
Разобрал маломощный трансформатор из длинных и коротких Е-образных
пластин, длинные отложил, а короткие погнул в центральной части
под углом 120 градусов , зажав в тиски.Пластины сложил звездой,
торцы проклеил, намотал в два слоя бум.ленту и проклеил клеем.
Просушил и намотал проводом 0,25 мм. зеркально три катушки, по 100 витков сдвоенным проводом.Таким образом сразу получается 3 вх. и 3 вых.обмотки, надо намотать два трансформатора.(для вашего рисунка)

Причем, в идеале , провода должны быть одной длинны, и намотка должна производиться в один ряд, для чего собираюсь размотать ленточный трансформатор. Нарезать полос , согнуть их , и , сложив звездой,
намотать виток к витку проводом 0,15 2Х150 витков на каждой из трех
пластин....
Всего изготовил три трансформатора с разной топологией намотки,
пока сушатся, на днях приступлю к экспериментам.

Saulioniux | 37238 - 20.09.06 Access Пост: 37177 От 20.Sep.2006 (02:15)
Выложил сайт : http://www.axion.xost.ru/axion.htm
В разделе схемотехника есть патенты ... Спасибо, сайт шикарный! И патенты..
Для Saulioniux :Схему лучше запитать от низкочастотного генератора, можно проследить резонансы трансформатора и определить, как они влияют. В приведенном мной опыте, который совершался не в последнее время, ставилась задача проследить влияние не частоты, а тока в синфазном двухкаскадном исполнении схемы. Позже ставил опыты и с запиткой от генератора сигналов низкочастотного с плавно регулируемой частотой.Магнитопроводы надо замкнуть, изменив их конфигурацию.Катушки, хотя и не были на едином магнитопроводе, но были выравнены по треугольнику и общий магнитопровод не изготавливался (тогда начинал с более простого и доступного). Я железо для трехполярных трансов подготовил следующим образом:Разобрал маломощный трансформатор из длинных и коротких Е-образных пластин, длинные отложил, а короткие погнул в центральной части под углом 120 градусов , зажав в тиски.Пластины сложил звездой,торцы проклеил, намотал в два слоя бум.ленту и проклеил клеем. Просушил и намотал проводом 0,25 мм. зеркально три катушки, по 100 витков сдвоенным проводом.Таким образом сразу получается 3 вх. и 3 вых.обмотки, надо намотать два трансформатора.(для вашего рисунка)Спора нет, что приложив столько труда и результат ожидается более качественный. Хотя у меня полной уверенности нет, что замкнутый магнитопровод однозначно лучше. Да, магнитный поток более силен, но я пробую и не замкнутые каскады (и на феррите тоже). Чем черт не шутит.. Причем, в идеале , провода должны быть одной длинны, и намотка должна производиться в один ряд, для чего собираюсь размотать ленточный трансформатор. Нарезать полос , согнуть их , и , сложив звездой,намотать виток к витку проводом 0,15 2Х150 витков на каждой из трех пластин.... По диаметру проводов намотки вижу, что схема запланирована явно не силовая. А катушки, как прикинул, однослойные длиной 45мм?Всего изготовил три трансформатора с разной топологией намотки,пока сушатся, на днях приступлю к экспериментам. Очень любопытно, что получится. Желаю удачи. А сам буду углубляться в тайны осциллографа, как аналогового, так и через платы на компьютер. Мне не дает пакоя локальный случай, когда A/2=(B+C) при A+B+C=0. В научных новостях где-то промелькнуло (вроде, на мембрана_ру), что в мире фотонов найден случай, когда они полностью компенсируются только втроем, и притом сумма, точно не помню чего, двух меньше оставшегося третьего, если не напутал что-либо(голову на отсечение, не даю ). Для этого нужно разобраться в приборах, т.к. уже сейчас понимаю, что самовозбуждение свободных электронов на разных участках цепочки может носить разнолокальный характер. Т.е. электрон это то, что в определенных условиях ведет себя так. Измени условия - и может проявить себя неожиданным ракурсом, например, не как частица-волна, а вообще исцезнет из поля зрения прибора, либо размажется в объемное поле без заряда и массы. Это я так размышляю, после штудирования Основ многополярности.

Access | 37245 - 21.09.06 >По диаметру проводов намотки вижу, что схема запланирована явно не >силовая. А катушки, как прикинул, однослойные длиной 45мм?

Схема собирается исключительно для проверки принципа работы подобных
трансформаторов. Катушки однослойные, мотаю симметрично на железе,
в два провода и виток к витку , с лупой ...

Ivan | 37253 - 21.09.06 Вроде бы: простой пример,а -по теме...
http://www.testatika.com/forum/index.php?showtopic=27&pid=3683&st=0&#entry3683

Saulioniux | 37268 - 21.09.06 Ivan Пост: 37253 От 21.Sep.2006 (04:52)
Вроде бы: простой пример,а -по теме...
http://www.testatika.com/forum/index.php?showtopic=27&pid=3683&st=0&#entry3683 Пример оцень своевременный. Т.к. материалы по ссылкам на других форумах являются "степенью свободы", т.е. могут запросто изчезнуть , да и текст небольшой, решил, что хорошо зацитировать это сообщение:
Высокотемпературная сверхпроводимость в металлах (НПК „АКОЙЛ-Энергия”):"имеет интервал рабочих температур от -50°С до 3300°С (например, для вольфрама) при критической плотности тока 1-2 млрд. А/см2 (по сравнению с самыми лучшими низкотемпературными сверхпроводниками, которые имеют критическую плотность тока 1 млрд. А/м2)"
"Главная особенность этого явления заключается в том, что проводимость осуществляется за счет перехода электронов металла в волновое движение, а также их распространения по волноводам в металле, организованным из дислокаций и дефектов. При достижении проводником заданной температуры перехода в состояние квазисверхпроводимости происходит резонансная настройка волноводов в металле на тепловую длину волны электронов, и они переходят из состояния «частица – волна» в новое качество – состояние волны с потерей функции корпускулярных свойств частицы. Такое состояние является квазистабильным, пока по проводнику протекает ток. При отключении тока это состояние электронов исчезает, а металл проводника по многим параметрам не отличается от металлов, не прошедших такой специальной обработки." Пока в поддержку прорывных технологий многополярности есть не так уж много официалных примеров. Из теории Ленского понял, что двухполярной локе соответсвует корпускулярное поведение, трехполярной - волновое, а четырехполярной - дуализм частица-волна. Да еще заряд есть. Может, тогда корпускулярность от однополярности? А заряд от двухполярности? Но, наверное, на это сходу не ответить, без разбирательств.. Потом еще спин и т.п.

Ivan | 37275 - 21.09.06 Я также имел в виду и это:
http://www.ntpo.com/physics/opening/1.shtml#вверх

Saulioniux | 37290 - 21.09.06 Ivan Пост: 37275 От 21.Sep.2006 (15:22)
Я также имел в виду и это: http://www.ntpo.com/physics/opening/1.shtml#вверх Молодцы ребята! Интересно, кто сообразит осуществить обратный эксперимент - получить многозначные отношения однонаправленным вращением трех цилиндров с накоплением зарядов с них и совершением замеров, как предложил Ленский. И результаты опубликует в журнале.

Access | 37376 - 22.09.06 Провел испытания своих трансформаторов.В первой схеме коммутация обмоток такая же , как в посте 36922.
Сначала замеры производились на левом по схеме тр-ре, второй был отключен.
Трансформаторы получились достаточно высокочастотными вследствие
небольшого количества витков , замеры можно было производить от 50
до 200 кГц. Первичные обмотки были запараллелены ( обмотки 1 , 2 ,3)
Сопротивление постоянному току каждой первичной обмотки составило 2 Ом.,при параллельном соединении оно стало менее Ома , что обусловило сильное падение напряжения с низкочастотного генератора Г3-36 .
Измерения проводил осциллографом С1-55 и высокочастотным вольтметром ВК7-9 .
При подаче на входные обмотки тр-ра напряжения амплитудой 2 В,
напряжение упало до 0,5 В.
На выходных обмотках L1-2-3 замеры производились между точкой их соединения и тремя выходами. Амплитуда напряжения была одинаковая и составила 0,13 В( на первом и втором входах осциллографа были синфазные синусоиды )
Таким образом , если представить графически - все как на рис. 10 поста 36623 .
Далее был подключен второй трансформатор .
Напряжения на выходах второго трансформатора A,B,C составили 0,3 в, также синфазные.
Напряжения при замерах между L1-L4,L2-L5,L3-L6 и точкой соединения
L1,L2,L3 составили 1,5 В.,синфазные.
Напряжения при замерах между L1-L4,L2-L5,L3-L6 и точкой соединения
L4,L5,L6 составили 0,5 В.,синфазные.

Таким образом,теория вполне работоспособна.

Для чистоты эксперимента собираюсь запитать трансформатор от высокочастотного генератора с аккумуляторным питанием и повторить все замеры,посмотреть,как будет вести себя схема при нагрузке на трехполярный конденсатор.

Access | 37378 - 22.09.06 Еще,это важно ,напряжения на выходах второго трансформатора A,B,C составили 0,3 в, синфазные, измерялись относительно точек соединения катушек 4,5,6 .

Напряжения между точками выходного трансформатора А,В,С - НИЧТОЖНО малы , может, это даже наводки, поэтому собираюсь развязать по питанию генератор и осциллограф с вольтметром ...

Saulioniux | 37408 - 22.09.06 Access Пост: 37376 От 22.Sep.2006 (14:04)
замеры можно было производить от 50 до 200 кГц. Замеры проводились на всей указанной полосе частот или только на резонансном участке? Какая резонансная частота У этой конструкции? Катушки жестко закреплены на магнитопроводы или подвижные?

Saulioniux | 37410 - 22.09.06 Access Пост: 37378 От 22.Sep.2006 (14:33)
Еще,это важно ,напряжения на выходах второго трансформатора A,B,C составили 0,3 в, синфазные, измерялись относительно точек соединения катушек 4,5,6 .Интересно очень, а проводился замер между точкой соединентя обмоток и соединением в точку 3х выводов A,B,C? На разных частотах.
Напряжения между точками выходного трансформатора А,В,С - НИЧТОЖНО малы , может, это даже наводки, поэтому собираюсь развязать по питанию генератор и осциллограф с вольтметром ... Как я понял, замеры совершаются сразу осциллографом и вольтметром на одном и том же участке для контроля друг друга?

Access | 37423 - 22.09.06 Замеры проводились на всей указанной полосе частот или только на резонансном участке? Какая резонансная частота У этой конструкции? Катушки жестко закреплены на магнитопроводы или подвижные?

Замеры производились только на частоте 200 кГц, резонанс явно выше,
и , как показывает опыт, на рез.частоте будет разница амплитуд ( но это надо проверять) Генератор высокочастотный , до 30 мГц у меня с маломощным выходом, собираю усилитель на лампе...
Катушки закреплены жестко, намотаны в прорезях Ш-железа.
Интересно очень, а проводился замер между точкой соединентя обмоток и соединением в точку 3х выводов A,B,C? На разных частотах.
Вы имели в виду точка 456 катушек(вторичек) и первичек второго транса?
Как я понял, замеры совершаются сразу осциллографом и вольтметром на одном и том же участке для контроля друг друга?
Попеременно.Это нужно для точности измерения,в принципе, одного осциллографа достаточно.

Saulioniux | 37428 - 22.09.06 Access Пост: 37423 От 22.Sep.2006 (21:10)
а проводился замер между точкой соединентя обмоток и соединением в точку 3х выводов A,B,C?

Вы имели в виду точка 456 катушек(вторичек) и первичек второго транса?
Имел ввиду замер вторичек второго трехплечевого транса, после временного закорочения их выводов в узел. И осциллографом замер между двух узлов вторичных обмоток. Можно посмотреть и сигнал сборки только двух обмоток, один вывод высвободив. И какой сигнал по форме у генератора, т.е. чистота синуса?

Access | 37627 - 24.09.06 Имел ввиду замер вторичек второго трехплечевого транса, после временного закорочения их выводов в узел. И осциллографом замер между двух узлов вторичных обмоток. Можно посмотреть и сигнал сборки только двух обмоток, один вывод высвободив. И какой сигнал по форме у генератора, т.е. чистота синуса?

На выходе трансформатора при замерах относительно точек соединения
катушек 456 - три одинаковые синусоиды,без фазовых сдвигов.
(трехполярный конденсатор не подсоединял), частота , естественно, такая же, как и на генераторе.
Замер между двух узлов вторичных обмоток показал наличие сигнала той же частоты, но очень небольшой амплитуды.(1/100, если измерять от узла, измерения проводил вольтметром, т.к. у осциллографа не хватает чувствительности.
Все измерения проводил на частоте 200 кГц, максимальной для моего генератора Г3-36 ...

Saulioniux | 37706 - 25.09.06 У меня сложилось впечатление, что получить (не получить) какой-то результат в многополярности - это только фрагмент в пути. В лучшем случае экспериментарор способен осмысленно воспроизвести то, к чему созрело его сознание. Либо случайно получить феномен, который будет заметным и отличающимся либо, скорее всего, незаметным и проскользнет мимо органов чувств и измерительных приборов. Как относительно удачный случай можно привести феномен Хатчисона (Hutchison) из Ванкувера, Канада. Ссылку на него видел на сайте Access'а. Случай очень показателен - сколько лет эффекту, а с позиции общества "воз и ныне там". Так как с осмыслением - туговато... Если распространение информации считать результатом - то пожалуй, это единственный результат. А в этом деле, созревания сознания и осмысления, сдвиги произходят пока в индивидуальном порядке. Всем желаю удачи! На участие в этом форуме беру тайм-аут.

Access | 38159 - 29.09.06 Ну как , кто-нибудь получил практическое подтверждение идей многополярности ?

s_p | 40041 - 13.10.06 Хочу извениться , но думаю не зачем !??!!
После продолжительной и жесткой(!!!) болезни вышел к жизни !!!
Следил за Вами, но не у видел конкретикти ! Изините !!
Ребята где вы ??? Ведь мы многое прошли , и возвращаться уже не зачем! Вроде бы что-то нащупали, вроде бы что-то нашли, но опять ВОЗ - где то здесь ( По правде говоря (да, -> может быть - моя вина!!!) восприятие большое (или больное), а понятия нет !!!
Да, не в понятии по-правде дело - а вообще то дело не в том ....
Зациклился я на ВВЛ - прошел курс (свой!) по меридианам (ну надо-же испробовать и ПОНЯТЬ !!!)+ добавил технические разработки ( по ним потом !!!- (ну, дайте хоть чуть - чуть жизнь прожить-продолжить,) но верьте ->> что он говорил и объяснял - --> это ПРАВДА!!!)
По первой категории я бы сказал ЭТО ЧТО-ТО (думаю каждый это может на себе испытать !!!)
По второй тут много проблем - Ну сделал я гененратор и + развил какую-то внутреннюю (хрен ее знает как назвать), но что-то там получается(!!!????) ---->>> но проблем МНОГО (пока не учел и не понял я все эти законы - и главное не ПЕРЕЖИЛ!!!) и самое главное если туда пришли - УЖЕ НЕ ВЕРНЕШСЯ ОБРАТНО!!!(самое главное это обидно !!!!
Либо нужно идти туда --- Либо --->>> ЛЮДИ ЕСЛИ ВЫ НЕ УВЕРЕНЫ - НЕ ХОДИТЕ ТУДА !!!

(ЭТО ОБЯЗАТЕЛЬНО ДОЛЖЕН КАЖДЫЙ ЗНАТЬ КТО ТТУУДДАА ИИДДЕЕТТ !!!)

Я понял - удачи не будет в техническом вопросе (!!!), все не так как вы себе представляете, и не все это так просто (!!!)
Кстати, проведенные эксперименты по био-, экстра-, и техно-... приводят (лично меня) к определенным физиологическим (а это самое главное!!!)последствиям !!!
Я не знаю как там АртурААА (как там его?), я не знаю как там другие ... Во всяком случае пришел к МЕРЕ !!!

Если кто- то чем-то может помочь -> Будем держать речь !!!
S_P

mikle10 | 40048 - 13.10.06 Чо уже органические изменений поперли?

s_p | 40051 - 13.10.06 Да как вам сказать, Миша?
Ну не очень органические, но ФИЗИОЛОГИЧЕСКИЕ !

Ivan | 40108 - 14.10.06 Привет, s_p!
Рад Вас видеть в добром здравии!
www.testatika.com/forum/index.php?s=&showtopic=9&view=findpost&p=4455

mikle10 | 40132 - 14.10.06 s_p это и называется органикой, органические изменения, изменеия органов и тканей, и как следствие изменений физиологии. Была такая теория давно правда, что рак это следующий шаг эволюции, типа кто пережил тот эволюционировал, кто несмог - неудачная попытка. Из опухале йдолжнвы были получиться новые органя или типа того.

Надеюсь у вас все не так страшно. Но остерегайтесь, это уже почти нелечиться, вернуться в норму практически тяжело

Access | 40146 - 14.10.06 Для S_P
Вы утверждаете, что в результате экспериментов заболели раком???

С аксионными полями экспериментирую уже несколько лет, воздействие есть, но оно , по большей части биоэнергетическое. Соблюдаю технику "безопасности" , стараюсь меньше времени находиться у включенных генераторов, устраиваю перерывы в несколько дней после этого.

Сейчас экспериментирую с электромагнитными полями шумановского диапазона ( ~ 7,5 Гц), их недостаток в крупных городах из-за электросмога влияет на самочувствие людей. На сайте
http://www.axion.xost.ru/lib.htm выложил главу 7. из книги
Сергеева по влиянию "явлений,развивающихся в атмосфере и биосфере"
на людей.Также - предпоследний и последний номера "Новой энергетики",
которая, кстати издаваться больше не будет - Фролов пишет, что информации по альтернативной энергии и так много в интернете, а прибыль от издания журнала низкая...

Ivan | 40154 - 14.10.06 Ну, понеслось...
Остыньте, ребята. Ни о чём таком S_P пока не сказал, а по вашему у него уже растёт вторая голова.
Майк.
Физиологические изменения Вы, как и всякий нормальный человек, испытываете по неск. раз на день- это нормальные изменения организма. Тут дело в ДИАПАЗОНЕ изменений.
От того, что Вы, скажем, пришли ночью домой усталый и в подпитии- у Вас не вырастут ещё 2 ноги и вторая печень не появится- могу Вас успокоить на этот счёт.

s_p | 40227 - 15.10.06 Да нет же это не рак! Это ломка характера , а он в свою очередь ломает и физиологию и здоровье (а это от того что не видно пути куда идешь) Может быть оно так и должно? Но очень не приятно (даже страшно)когда смотришь со старых колоколен. Правильно Ivan говорит дело все в диаппазоне или увеличении чувствительности.

AGI | 40254 - 15.10.06 s_p ,двуполярный мир бесконечен по многообразию,и так-же с избытком позноваем. Будучи,сам человек, по природе таковым,т. е.двуполярным, есть-ли необходимость "перевоплащаться",форсировать,выворачивать на изнанку нормальный,здоровый целевой рефлекс-познания.Разумно-ли пилить сук на котором сидим... .Думаю:нужно тащить ношу по силам,иначе пуп развяжется. С уважением.

mikle10 | 40272 - 15.10.06 Блин вот так вот приведи пример. Это был тоько пример теории.
Кстати характер базируется на физиологии и наоборот

Ivan | 40302 - 15.10.06 mikle10 Пост: 40272 От 15.Oct.2006 (16:05)
Кстати характер базируется на физиологии и наоборот
Опять ошибочка, уважаемый. Это- зависит от человека. Типичный пример- Хокинг.

mikle10 | 40331 - 15.10.06 Это не ошибка - это принцип. Становление характера с типом личности, что в свою очередь связано с присутствием определенных гормонов и ферментов, которые вырабатывают железы. А железы это физиология. И наоборот изменения в коре головного мозга или отсутствие/присутствие ферментов (под действием разных факторов) приводит к изменению характера.
Пато физиология. Психиатрия. (краткий курс. для Вузов).
Как пример алкаголики, наркоманы.

Ivan | 40335 - 15.10.06 Майкл
Вы ставите всё- с ног на голову.
Что появлятеся вначале: удар по клавишам или- звук? Хотя- удар по клавишам вызван именно желанием вызвать звук.
Но: звук можно и не вызывать, если точно знаешь- какой именно звук получится.
Моцарт писал свою музыку сразу- в голове.
Лтсюжа: есть люди, к-е до сих пор живут физиологией... Но: разве это- люди?
Также есть человеки. к-е держат свою физиологию в узде, хотя- она и у них ведь тоже- есть.
Где тут принципиальное различие?

mikle10 | 40426 - 16.10.06 Прекланяюсь перед теме кто занал Моцарта лично
Физиологию держать в узде практически невозможно ибо она влияет на мыслительные процессы

А так, как был здесь заповедник так и остался

grn | 40432 - 16.10.06 mikle10 Пост: 40426 От 16.Oct.2006 (10:42)
Прекланяюсь перед теме кто занал Моцарта лично
Физиологию держать в узде практически невозможно ибо она влияет на мыслительные процессы

А так, как был здесь заповедник так и остался
А Вам бы только с оружием бегать, да отстреливать... Шалишь брат, Заповедник, однако!

Типичный Российский бизнсМЕН.

mikle10 | 40506 - 16.10.06 Мне все равно, я браконьер

А на лиловых пиджаках кровь невидна. Так что grn крепитисесь, придет и ваша очередь

Хотя судя по вашим репликам, вы давно ....

s_p | 40519 - 16.10.06 mikle10 <<Кстати характер базируется на физиологии и наоборот>>
<< Становление характера с типом личности, что в свою очередь связано с присутствием определенных гормонов и ферментов, которые вырабатывают железы. А железы это физиология. И наоборот изменения в коре головного мозга или отсутствие/присутствие ферментов (под действием разных факторов) приводит к изменению характера.>>

Все правильно. Но это понятие всего лишь логично. Но есть другой путь - путь !!!зеркальной мудрости!!!. Кстати , мы с него когда-то начинали! Но не добили.
Если у меня болит голова, то, естественно, я страдаю - критикуя свою физиологию, но не ИСПРАВЛЯЮ (обычным мозгом и обычной физиологией ее не исправить и ЭТО у нас с детства вырабатывается, НАС ТАК УЧИЛИ, УЧАТ И (изверги!) до сих пор УЧАТ НАШИХ ДЕТЕЙ!!!), но попробуйте сказать себе это боль моя и я рад ей, она предвестник, разведчик мой, говорит об каких-то (патологических) изменениях в организме - НО НЕЛЬЗЯ ЕЕ КОРИТЬ - НУЖНО РАДОВАТЬСЯ! повышая чувствительность организма не через отрицательные эмоции, а через положительные ! Это тренировка!!! - Это и есть изменение через мозг своей физиологии (кстати по этому и Иссус говорил - подставить другую щеку), а через физиологию возврат гармонии тела - здоровье! После такого финта с психиологией и если он действительно перейдет в физиологию - выздоровление не за горами.
Я это практивовал и стараюсь практиковать и здесь есть реальные результаты, это правда, вот только вопрос в качестве этих практик! Но он опасен, если мозг не знает законов <<зеркальной мудрости>> или делает вид что знает. Здесь я согласен.
Нужно тренироваться, контролируя себя, действительно, по этим законам !
С Уважением!

tera | 40532 - 16.10.06 Провославный священник Александр Мень писал.
Спасение от этой жизни... Надо сказать, что тот, кто получал отрешение через созерцание и практику буддизма, действительно спасался от горя и бурь этого мира. Можно достичь огромного самообладания. Вы помните, однажды в Индокитае некоторые буддистские монахи пытались протестовать против разных злоупотреблений, и один из них себя сжег публично. Я видел это на фотографиях: монах сидит в позе лотоса, его обливают бензином, потом поджигают, а он остается неподвижным, у него горит лицо, а он сидит неподвижно, пока уже сгоревший не падает на землю. Я бы добавил и это тело не мое
Сегодня уже реально вылечивать рак .Он лечится без проблем. Человек просто меняет образ жизни процесс мышления меньше политики больше духовной литературы и рака нет. Эта методика работает и многих вылечила. Это врачи уже используют. Человек(синтетическая раса-космическое название) есть совокупное сознание атомов клеток .Он для них есть Вышей разум. И как он думает таки энергии поступают в организм. Главное чтобы вас ум не обманывал(игра ума). Поэтому “возлюби врага своего” это состояние.

mikle10 | 40535 - 16.10.06 s_p Вообщем вы поняли что я хотел сказать. Пусть это и звучит несколько пространно.

grn | 40538 - 16.10.06 mikle10 Пост: 40506 От 16.Oct.2006 (15:48)
Мне все равно, я браконьер

А на лиловых пиджаках кровь невидна. Так что grn крепитисесь, придет и ваша очередь

Хотя судя по вашим репликам, вы давно ....
Точно также как и Вы .... Пулемет готовить? Каску надеть не забудьте. Если нужно будет, то и БТР найдется. Грозный Вы наш.

Ivan | 40561 - 16.10.06 Майкл
Спасибо, польстили.
Насчёт Моцарта: он сам мне это рассказал- Вы угадали. Правда: через посредников.
А вот насчёт физиологии: Вы сильно ошибаетесь! И вот тут, я, как специалист- знаю лучше Вас. Но опять же: если Вам подходит Ваша точка зрения, то я тут поделать ничего не смогу. Да и никто Вам не поможет, пока сами не поймёте.
Живите физиологией, уважаемый, в своём заповеднике, и дай Вам Бог не налететь на др. такого же браконьера. Он ведь тоже физиологией будет руководствоваться- и сьесть может запросто.... И будет Майкл следовать уже физиологии др. браконьера....
Всё равно- с уважением...
S_P
Ну, конечно! Рад за Вас!
Физиология- это эффективная защитно- следящая и самореагирующая подсистема.
Ей дана определённая автономнось как раз для того, чтобы не учавствовать постоянно в обработке и ответе на все поступающие изнутри и извне сигналы. А то мы бы напоминали статуи: всё бы координировали и управляли...
Но: т.к. это ПОДсистема, то, конечно же, её можно перерегулировать, перепрограммировать, улучшить, ухудшить, выключить... КТО это делает? Т. е. : КТО в доме хозяин ( а, Майкл?)
С уважением...
grn
Да не нужно так реагировать. Зачем? Вот Вы свою физиологию и понукаете... А- ничего же нет вокруг. Только- виртуал, полуабстракция.
Кому-то по душе физиология, лиловые пиджаки и кровь. Что тут поделать. Каждый сам выбирает мир, в к-м живёт...

mikle10 | 40644 - 17.10.06 Ivan Какой вы специалист видно по вашим ответам

Если физиолог, то непозорте профессию. Если врач - то в аут, служитель смерти.

s_p | 40706 - 17.10.06 mikle10 - А как вы понимаете понятие эмоция и чувство!!???
Хотелось бы услышать, по подробнее, из других уст.
Чем они отличаются, задействуют ли физиологию, и могут ли они распадаться на составляющие? А если могут расщепляться, то может ли сам человек их расщепить, а потом обратно собрать с возможными изменениями? Т.е. может ли он ими управлять?
И еще: где они храняться (ну не в мозгу же, если да то как?), и почему именно к ним человек стремиться?
Извеняюсь, вопросов к специалистам у меня много.

Ivan | 40714 - 17.10.06

mikle10 | 40715 - 17.10.06

tera | 40735 - 17.10.06 Т.е. может ли он ими управлять? Опыт -> Знание -> Осознание -> Управление.
Ну чтобы это понять надо рассмотреть несколько вопросов.
Как рассматривать человека как кучу атомов в процессе эволюции. Тогда вопрос,а что такое нравственность? Видь нравственность не подчиняется эволюции и значит не может иметь отношении к физиологии. Эмоции и чувства связаны с нравственностью???

И еще: где они хранятся (ну не в мозгу же, если да то как?), и почему именно к ним человек стремиться? А что такое подобие бога?
Если макет автомобиля имеет подобие авто. То можно ли сказать что автомобиль есть подобие макета. Надо определится, что такое человек подобие бога (Две руки две ноги член голова или что-то другое)?Или форма энергия клетки мозги менто-астро плазма душа дух разум что такое человек?

s_p | 40980 - 18.10.06 tera: !! Спасибо за ответ неспециалиста. Это не к вам оскорбление.
Думаю чувства и эмоции не имеют ни какого отношения к нравственности. Это 100%!Тем более я не предлагаю человека расщеплять до атомов. Нравственность это выше, по иерархической ступени, это просто традиция общества (а не человека?), ведь было когда-то нравственно кушать друг друга, и иметь рабов, а есть отдельные люди которым нравственно за дешевую зарплату содержать работников - вы поймите, как только человек ОБОСНУЕТ В СЕБЕ (что? чувства или эмоции или модели или..), так и будет действовать.
По правде говоря: человек (система) - это определение всего лишь самого человека(системы) в себе. Но внутри себя система - НЕОПРЕДЕЛИМА!(Нельзя понять систему элементами самой системы). Ее видно только снаружи, а отсуда стремление к Богу (который бы определил человека, как хорошего или плохого - МОРАЛЬ). А внутри всего лишь теже правила: чем определяешь -> то и определишь, что в тебе есть - о том ты и думаешь, чтобы новое найти - нужно внутри себя изменить ..-- до НОВОГО (но какого - здесь есть неопределенность!)!!!

И так вопрос(40706) к МишеTEN так и остался - ну, мне это нужно знать!!?? Пожалуйста!

tera | 41032 - 18.10.06 А почему вы посчитали что меня вы оскорбили. Мой совет запомните раз и навсегда что оскорбить вы можете только себя. Для вас любой другой человек всегда закрытая система. И ругаетесь вы только самим собой. Тем самым познаете чувства и эмоции грубых энергий.
Человек как форма тип является частью вселенской системы познания бога самого себя.
Гуманоидныи ветви развития производят синтез качеств не совместимых по каким то критериям. Образуя нечто третье. Поэтому человек и выполняет те функции которые на него возлагают. Для оценки возложенных задач и водится понятие нравственность которые формируется с помощью религий на данный промежуток эволюции. Нравственность на ментальном плане формирует проекции на астральный план который ответственен за чувства и эмоции. Вам же не интересно стукнуть бабу по голове и затянуть в кусты. Лишь потому что данные энергии астрального плана не проявлены через вас а для другого это нормально. Христос и приходил для того чтобы человек из Адама земного стал Адамом космическим. Не умрем но изменимся. Неопределенности некогда нет она уже определена вами.
Булгаков хорошо подметил. По луной дороге идут два человека и разговаривают между собой. А на самом деле идет один и разговаривает сам собой. Если человек это поймет то даже на этом форуме ни будет не плохих не хороших а будет единая реальность.
s_p приятно читать ваши вещи сразу видно идет творческий поиск спасибо за беседу.

Ivan | 41075 - 19.10.06 tera
Согласен и поддерживаю полностью.
S_p
Вы же Ленского читали. Там уже всё это есть.

mikle10 | 41130 - 19.10.06 s_p Вы вообщем дали определение, только есть ограничения. Ваше определение для идеальной системы (человека). Для реальной все хуже. Если у человека болит желудок (не язва), как правило человек раздражителен и зол. Если избыток половых гормонов никакой разум непозволит вам обуздать желание (пример маньяки). Разум просто отключается. Действуют инстинкты + разум. Если, блин половая неудовлетворенность у женщин, это или проститутки или шалавы (бляди). И они ничего сделать немогут просто их тянет на каждого самца, причем чем больше человек излучает половых ферамонов тем он тупее.
Большинство людей даже не думают они живут инстинктами и условными рефлексами. Ленский тому пример (не оскорбление). К цели ведут как минимум два пути.
Вместе с развитием (прогресом) социума действует и дегенирация (Ламброзо).
Что касается нравственности, то это чисто социальное явление, в раб. строе она своя, в кап. своя. Например Одисей был пиратом, и один из подвигов Геракла это пиратство на море. И это восхвалялось. (вопросы этики и нравственности)
Как второй пример порнография, религия полностью невилировало вляние развития жизни, и пытается готовить человека постоянно умирать.
Как пример извращеной нравственности врачи, люди которые делают деньги на смерти, хотя должны спасать жизнь, свои действием или бездействием эти убийцы жизни проповедуют только смерть.
Что значат только лозунги "Лечиться даром, даром лечиться" и т.д.
Ну вот вроде кратко и все.

s_p | 41344 - 20.10.06 tera: Конечно, я старался оскорбить себя, чтобы внутри что-то зашевилилось, но и не только у меня, но и у других. Майкл - это поймет.
Но ответ Майкла считаю не то-что полным, но и не в тему.

Так что такое эмоции и чувства с точки зрения медицины (специалиста)?
Не путайте мораль, нравственность, традиции, устои, опыт, знания, осознания... (это всего лишь фильтры в мозгу и интелекте, которые, КСТАТИ, не дают нам проникнуть глубже в свое внутренее, ПОЙМИЕ -ФИЛЬТР!) с эмоциями и чувствами.

Ну что такое эмоции и чувства?
Про инкстинкты и условные рефлексы я бы не говорил что это эмоции, не пример ваш Майкл. Что такое избыток половых гормон? Да враки это все медицинские. Это всего лишь большее по времени моделирование в мозгу (чем у других)этих извращенцев, которые мечтают об этом самом. Действительно, если вы будете каждый день говорить типа Я хочу так и так , Я хочу так и так, то вы тоже станите как и они и даже более - МАНЬЯКОМ. Т.е. человек становится таким не от гармон (вернее от гармон, но они не возникают из-за избытка просто самих себе, это всего лишь следствие), а от настойчивости и длительности воспроизведения (моделирования в мозгу, т.е. тренировки) в мозгу данных ситуаций. Которые и создают ФИЛЬТР и ФИЛЬТРЫ!
А здесь становится совсем как в эл. схемах - фильтр это сопротивление, емкость или индуктивность. Посмотрите сколько их там!!!
На один активный элемент по 5-6 этих фильтров. Кстати, у Теслы их было минимум.
Так что здесь - ошибочка.
Так что такое ЭМОЦИЯ и ЧУВСТВО???
И возможно ли их разложение на составляющие???

mikle10 | 41402 - 20.10.06 s_p Количество и качество эмоций зависит от наличие хим. и электрораждражителей здесь и сейчас, как правило не только в мозге а в кончентрации нейронов. Эмоции это сложный условный рефлекс. В противном случае спросите точнее. Более того как правило у всех маньяков, сдвинуты потенциалы мозговой активности.
ТО что называется просветвлением, как правило обычное кислородное отравление на фоне выбраса норадреналин стимулирующего выбраса биоанальгетиков и опиатов.

Просто рекомендую, любой учебник по НОРМАЛЬНОй физиологи, там куча ответов уже есть. Покрайней мере согласуем термины.
И еще что меня беспокоит последнее время (я в этом согласен с Ленским) почему ограничено применение витаминов, Если есть В2 и В12 значит есть и В1, В3 и т.д.

Access | 41507 - 21.10.06 Что-то все принялись полемизировать , народ , хоть кто-нибудь еще занимается "железом", т.е. получает подтверждение теории многополярности , создавая многопол.генераторы???

mikle10 | 41562 - 21.10.06 Access В том то и проблема, что вместо делать и проверить. Ленский учит верить и "тупить мозги".

Как отделяют нормальных изобретателей от изобреДателей.
Первые говорят давайте проверим и убедимся качественно и количественно, вторые говорят а вы поверте мне а потом я покажу.

tera | 41607 - 21.10.06 Первые говорят давайте проверим и убедимся качественно и количественно На это может понадобится вся жизнь.
Проблема не в том что мы разные по мира восприятию. Проблема в том что мы не хотим понять другую точку зрения.
mikle10 вы достаточно хороший спец в своем деле видно по ответам. Вы все хорошо разложили по полкам. И описали каждую деталь данного механизма. Но собрать данный механизм в единое целое единой реальности вы уже не сможете. Вас этому не учили. Точно также талдочить православному христянину что Иуда не придавал Христа а сделал это по настоянию его .Тоже невозможно. Его этому не учили. Притча о заблудшей овце уже не вписывается … .
У Ленского тоже проблема он пытается соединить дуальную математику с многомерным восприятием востока. Данный мат аппарат некогда не решит проблему. Реальных устройств не будет. Но то что он показал что надо двигаться в этом направлении я с ним согласен.
Пример на скорую руку.
А+В+С=0 А+B=D D-A или D-B нет решений А+B=D D+C= не равно нулю.
Для того чтобы развить данное направление нужна другая математика. Обратно это поиск не один год.
Возможно что ВД может создать человек который не смыслит в электротехники или обладает новыми знаниями извне .

Ivan | 41610 - 21.10.06 Уважаеиый S_p!
Т.к. вопросы адресованы не мне, то прошу разрешения вмешаться и попытаться, с Вашего позволения, ответить.
«Которые и создают ФИЛЬТР и ФИЛЬТРЫ!»
Скорее это- постоянный импульс определённой ч-ты, к-й «накачивает» и поддерживает систему ЖЕЛАНИЯ на максимуме ( КК)- вот такая аллегория. При этом эта накачанная с-ма достигает такой амплитуды сигнала, что не пропускает уже никаких др. сигналов или глушит их, превращаясь практически в ДОМННАНТНЫЙ сигнал, к-й не даёт покуоя владельцу ни днём, ни ночью и человек, чтобы как-то снизить амплитуду- просто ВЫНУЖДЕНИ ПЫТАТЬСЯ ИСПОЛНИТЬ ЖЕЛАНИЕ. Иначе егос-ма просто перегрузится и вся его личностная структура ( его «я»)- просто «сгорит».
«Так что такое ЭМОЦИЯ и ЧУВСТВО???»
Эмоция- это психологически- гормональный ответ организма на определённый стереотип ситуации и на новый , незнакомый тип ситуации. Причём: если в во втором случае эмоции являются фактором, к-й способствует запоминанию как ситуации, так и реакции, то в первом- эмоции уже сопутсвуют реакции, как «часть всей картины реакции», т.е.- картина в подсознаии записывается целиком и воспроизводится точно так же, хотя на этом уровни эмоции уже не нужны ( вот здесь-то от них и нужно избавляться).
К рефлексу отношения не имеет, скорее имеет отношение к стереотипу реакции на похожую ситуацию, особенно- когда у человека нет предыдущего опыта по данной ситуации. Если реакция оказалась адекватной самой ситуации- весь комплекм записывается в подсознании и тем прочнее, чем сильнее была гормональная окраска. Т.е. по сути эмоции- это адаптация
« инструмента»- тела и подготовка его на адекватную реакцию в будущем в идентичной или похожей ситуации РАНЬШЕ осмысления самой ситуации, к-я может быть «гибельной» для человека из-за потери времени на поиск адекватной реакции.
Чувство- появление психологическо- гормонального ответа организма в ответ на подобную ситуацию или даже воспоминание данной ситуации, как КОМПЛЕКСНЫЙ ОТВЕТ ( полный- именно так он был записан в подсознании в первом проявлении).
»И возможно ли их разложение на составляющие???»
Конечно же, возможно. Вы можете расставить чувства, эмоции и реакции по полочкам и удалить из данного « винегрета» всё, что хотите, также, как и добавить в него всё, что Вам заблагорассудится.
Конечно же- это даётся только работой с самим собой и старанием ПОНЯТЬ эмоциональные реакции в определённой ситуации. Т.е.: для того и нужны накопленные знания и опыт, чтобы работать над ними и перерабатывать конкретно под себя и свои требования.
С уважением...

tera | 41625 - 21.10.06 Проблему фильтров вы не реширите если человека будете воспринимать как только физическое тело. Человек всегда был многомерным в плане тел.В этом и заключается подобие бога.
Любой человек имеет свой энергопотенциал и цели задачи воплощения.
Для этого душа в процессе роста из ребенка к юности на уровне подсознания формирует физиологию. Для того чтобы девочка стала ученым ей будет мешать скажем секс в достижении цели. Часть энергии не будет тратится на ментальную сферу так как энергопотенциал ограничен. Для этого в процессе формирования ребенка матка будет поднята(фрегидность). Ну а если надо будет познать себя в сексе она будет опущена. Отсюда химизмы которые через чакры связаны с остальными телами человека. Вот вам и единая реальность

mikle10 | 41677 - 22.10.06 tera Меня учили многому. Изменные состояния сознания. Методы внушения и прочее. Просто дабы что-то собрать надо иметь что собирать, я рекомендовал что бы хоть ктонибуть, прочитал (даже не изучил) нормальную физиологию, но в ответ тишина. Кто знаком с трудами г-н Кандыбы, Горина, Иссаева - никто. Кто Павлова читал - никто. Кто хоть часть семенаров по техникам прошел - никто. Вам, слепцы, говориш смотрите шире - в ответ Ленский учит, блин, пророка нашли.
Да и личности собирать учили, из таких раздолбаных как Ленский. Кстати кто из Вас задумался почему у него такой псевдоним - Ленский.
(Пушкин + Ленин) - обычный анализ.
Есть такая техника внушения - человеку говориш, рисуеш очевидное (типа того что и в многомерности), потом чуть чуить искажаешь. И говоришь - "На самом деле это есть виликая тайна вселенной, многи умы немогут ее постич, как нельзя представить точку на прямой, увидеть - прямую на плоскости, ощутиь шар со всех строн." И человек поймался, методика известна, мозг пошел анализировать и .... Дальше внушай - вот вам и свормировавшейся гуру и ученик Чем это отличается от Ленского - ничем.
Так между прочим на Востоке нет многомерности, это прямое вранье, там пирамида. И математика не дуальна (вышку в институте учить надо было) она десяти мерна + бесконечность. Многомерные матрицы и т.д. Кстати теорию вероятности тоже. И тогда А+А1+А2+А3=В1+С либо 0.
Данные мат аапарат решил уже кучу проблем но они вам, слепцы, с замазынным Ленским елеем ушами невидете и неслышите.

Ладно звеняйте запроповедь, никому ничего личного.
Просто противно видеть как люди попадаются на такие примитивные удочки и уходь в сторону от идей.
Блин, непокупайте наладонники, лучше ноутбуки, на них хоть писать удобней

tera | 41736 - 22.10.06 И математика не дуальна (вышку в институте учить надо было) она десяти мерна + бесконечность Если у вас десять цифр то вы ими можете описать формо образующие структуры в бесконечном многообразии для применения в данных реальностях. Если у вас болт то он имеет две функции по часовой и против. При этом сложная форма. Дуальность это механизм от обратного. Если рассматривать что на формо образования влияет время .То вашей логике нет механизмов изменения и возвратов назад. У вас есть только выбор в данной точке времени. Но на изменения времени вы не влияете и тем самым на события формо образования. А если у вас есть только выбор то вы его можете оценивать как хорошо плохо верх в зад итд. Чтобы выбраться из данной матрицы иллюзии нужна другая логика и другой мат аппарат.

mikle10 | 41791 - 23.10.06 tera Учите вышку и теорию вероятности. Лучше по учебникам 50-60 годов. Там все понятно. Кстати я говорил не о цифрах. Болт это уже не Евклидова геометрия пример в данном контексте неудачен.
А так выработайте для себя аксиомы. И вперед.
Может еще один Ленский появиться

За сим

tera | 41805 - 23.10.06 mikle10
Приблизительно картина ясна вашего миро восприятия. Дальнейшая дискуссия просто бесполезна. Вы мне все тычете, вот почитай читали вопрос так и не решен. Хотел услышать вас ответ. И так все это было 10 лет назад. Заметил что сон который мне снится сбывается в течении трех дней. Раз в месяц таки сны мне снились. Поначалу не обращал внимания. Потом стало интересно. На сегодняшний момент даже не обращаю внимания. Естественно чтобы доказать себе, что это не фантазия ума. Записывал на бумаге. Последний сон который записывал сбылся на отдыхе на море через две недели в июне этого года. Детали полностью совпадают. При этом я там был первый раз в данной местности.
Вопрос : Предположим что таки феномены памяти существуют. Как современная наука их объясняет. И есть у нее на это ответы. Данные сны снились только когда нечего не беспокоит.

s_p | 41833 - 23.10.06 Ну вот опять война!
mikle10: Мы так не договаривались! Не надо тыкать в книжки. (к стати по гипноз - Кандыбу и Горина я не только читал, но и изучал - вещи классные между прочим, ЛИЧНО для меня они являли начало, а Ленский уже середину(!) - так что вы не правы - там все схоже!!!) Не тыкаю же я в Ленского, просто что понял (?) я говорию своими словами(!)Это уже не его, а МОЁ!!!.
"Учите вышку и теорию вероятности.." - ну что это такое - мы что здесь ученики??? Да наоборот, выкеньте из головы высшие знания которые вам вбили МОЛОДКОМ в институте и школе! Попробуйте лично СВОИМ понятием определить хотябы один термин и доказать хоть одну теорему, но от СЕБЯ и для СЕБЯ. Вы что не взрослый?

Считаю ваш ответ по понятии эмоций и чувств (лично от себя и без обид)опять не соответствующий - ну не только я не понял что вы там написали, но даже моя кошка.(одна сверх-научная терминалогия (чепуха), которую думаю сами ТОЛКОМ не ПОНИМАЕТЕ по СУТИ). И не надо возмущаться! Это только мой вопрос и мое мнение!

Да как вы не поймете(!?) что нет ВЫСШЕЙ МАТЕМАТИКИ, нет ФИЗИКИ, нет БИОЛОГИИ, нет ХИМИИ,... ВСЕ(!) это абстакции (больного УМА фантазии принятые нашим обществом как ТРАДИЦИЯ, МОРАЛЬ...т.е. ФИЛЬТРЫ.- высасаные из ПРИМИТИВНОЙ логики, НО существует и другая логика - если у вас болит голова, вы страдаете (эмоция или чувство (!?), но это в нашей логике вы страдаете, в другой логике вы будете радоваться (попробуйте по-радоваться своей БОЛИ!) Пусть это будет не шезофрения, а только практический экспереимент! Попробуйте! Обрадуйтесь свой НЕУДАЧЕ! По-эксперементируйте!

Эмоции и чувства это не количество, а КАЧЕСТВА! Их складывать и делить так как в обычной арифметике НЕВОЗМОЖНО! А по-этому не разобравшись с этим вопросом, в многополярной математике ДЕЛАТЬ НЕЧЕГО!!!!! Многополярная математика это математика качеств, а не количеств!
-Вот по этому я и хотел добиться от вас самопонятия этих понятий (каламбур).- Но не услышал приемлемый для меня ответ (не знаю как для вас?)
Тем более, что делать в многопол-й технике, незная основ и азов арифметики качеств! Никогда, не будет создано новое и чудное, пока не будет этого мат.аппарата.
С Уважением!

mikle10 | 41886 - 23.10.06 tera Я Вам уже сколько раз повторял прочитайте литературу по измененвм состояниям сознания. Там многое описано, пости все о чем здесь говорят и о снах тоже. И несоответствие матиматики и ее понимания мозгом (подсознанием) и высшка, которая решается мозгом на порядки быстрее чем арифметика (евклидова). Вообщем да, диалог бесмысленен, если нехочеш узнать ничего нового. Как говорил некто И.Х. "Немечите биссер перед свиньями, ибо поправ его, порут и тебя".
Только не вкоем случае не НЛП, что-то из класики, читайте. Можно Кандыбу, Покрайней мере там все обощено

s_p Да здесь все ученики. Давайте согласовывабть термины. Иначе далеко неуедем. Что касается вышки, там понятия цифр нет. Дается как правило максимально приближенные ответы (качественные а не количественные). Теория вероятности как раз и занимается качественными понятиями с преходом на количественные и многомерность.
Насчет экспериментов, пробывал эксперементировал, но судя по всему Вы крайне быстро ознакомились с Кандыбой и Гориным (советую просто нормальные очные семинары по измененым состояниям сознания), там четко везде говориться есть только то во что человек верит. От себя дабавлю, кроме всего прочего существует объективная реальность, которая потдается многократному повторению измерений, так вот это реальность отнють не та о которой мы здесь распыляемся. К.Г.Юнг "О природе психе". Более того создание мат. апарата возможно только после согласования понятий (проблема филологии и симантики) можно что-то обсуждать.
А так пока все. Вы только подтвердили мою точку зрения.
Да Ленский не продолжение и даже не серидина - это тупик, ибо нет четких определений тех же качеств (А там где все размыто, поселился дух тьмы, ибо его цель увести с пути, сбить путника в пропость неверия и лжи, и сладки его речи и туманы, и понятно что он говорит и ложно его учение ибо непроверяемо и искажено и черное становиться белым и тьма светом)

tera | 42192 - 25.10.06 mikle10
"Немечите биссер перед догматиками, ибо поправ его, порут и тебя"а “ станьте детьми малыми”чтобы вас слушали.
“ высшка, которая решается мозгом на порядки быстрее” Вот кратко и объясните как вы это понимаете со своих слов. А не так.Карикатурное представление о прикладном математике состоит в том, что это консультант, который берет математические методы, не им разработанные, и применяет их по мере надобности к проблемам, которые не он поставил»
БЕНУА МАНДЕЛЬБРОТ В отношении снов для себя уже определился что это такое. В данном случае не о психизмах после бурного дня а о вещих снах. Ну вас я так и не услышал. Похоже на стрелочника, не в обиду. Мое мнение если все мы в творческом поиске то надо говорить дурость но от себя. Тогда происходит внутренние осознание. Вы ошибаетесь что от вас я нечего не подчеркнул. В каждом человеке есть часть истины.

s_p
Вот смотрю на ваши писюльки и начинаю понимать вашу болезнь осознания внутри себя. Пахнет “Буддхи”.Вы на этом уровне закогтились али как. Или это только всплески ментоастро плазмы вашем сознании.
Возникла идея как на счет того по пробивать создать математику качеств. Попытку видь пора делать. Возможно к данному начинанию примкнут другие и смотришь что-то и получится.
Два радиолюбителя в гараже создали шину S-100.Которая легла в основу всех современных компов и породила фирму ”apple”.
И так во вселенской сущности проявлены двенадцатью чистыми качествами.
1«ВСЕЛЮБОВЬ», «ВСЕМУДРОСТЬ»
2«ВСЕВОЛЯ ВСЕРАЗУМА»
3«ВСЕЦЕЛОСТНОСТЬ»
4«ВСЕУСТРЕМЛЁННОСТЬ»
5«ВСЕИСХОДНОСТЬ», «ВСЕИЗНАЧАЛЬНОСТЬ»
6«ВСЕСУЩНОСТЬ», «ВСЕПРОНИЦАЕМОСТЬ»
7«ВСЕЗНАНИЕ», «ВСЕИНФОРМИРОВАННОСТЬ»
8«ВСЕОБИЛЬНОСТЬ», «ВСЕНАПОЛНЕННОСТЬ»
9«ВСЕПУСТОТНОСТЬ», «ВСЕВАКУУМНОСТЬ»
10«ВСЕУСТОЙЧИВОСТЬ», «ВСЕСТАБИЛЬНОСТЬ»
11«ВСЕМОБИЛЬНОСТЬ», «ВСЕПРИСУТСТВЕНОСТЬ»
12«ВСЕЕДИНСТВО»
Аксиома: Бог бесконечен вечен и беспричинен.

Да Ленский не продолжение и даже не серидина - это тупик, ибо нет четких определений тех же качеств Система не когда недолжна быть замкнута или замкнутость порождает догматизм

s_p | 42261 - 25.10.06 Ну вы даете! Каждый прет свои догматизмы, а я свои? Так!?
Ни чего из того что здесь написали НЕ ПОНЯЛ!
У меня остается вопрос: Что такое чувства и эмоции? Что это такое с точки зрения простого русского языка. Объясните просто и кратко(maikl10: при чем здесь термины, мы же общаемсяи понимаем в бытовом жаргоне). И возможно ли их расчленение, т.е. разбитие на составляющие. И если да, то можно ли их восстановление, т.е. сборка (и возможна сборка с другими составляющими)?

mikle10 | 42269 - 25.10.06 Да

tera | 42336 - 26.10.06 Блок мышления работает по принципу взаимоотношений ранее созданных ассоциаций, полученных в результате интерпретаций известных ранее знаний и новых знаний не известных до сих пор. Поэтому развитие понимания тех или других знаний основывается на том фундаменте предыдущих знаний и их ассоциативных связей, которые предшествовали новым знаниям и новым ассоциациям. То есть в основе настоящих знаний лежат предыдущие. Все знания, накопленные в процессе жизни, проходят стадию осмысления, в результате чего образуются ассоциативные связи. Эти связи имеют широкий тематический спектр, выражаясь образно, они имеют как цвета, так и многочисленные оттенки, которые образуются за счет эмоциональных наложений на ассоциативные связи. Из технических терминов здесь наиболее употребим термин модуляция, т.е. ассоциативные связи модулируются эмоциями.
Чувства и эмоции подобны по энергетическим проявлениям. Чувства есть энергетические вибрации широкого спектра, воспринимаемые сознанем. Интегральная характеристика чувств и эмоций в мощности энергетических проявлений находятся приблизительно в равных соотношениях. Дифференциация чувств по спектральному энергетическому составу приведет к узким многочисленным спектрам энергий, в то время как эти энергии нельзя назвать эмоциями, т.к. эмоции также могут быть дифференцированы. Эмоции можно отнести к чувствам, как составляющая их часть.
Эмоции представляют широкий спектр вибраций тонких энергий, образуемых за счет эмоционального напряжения человека. Поэтому эмоции оставляют свой отпечаток на знаниях, которые получены на фоне эмоционального восприятия. Здесь также можно в качестве аналогии применять понятие модуляция, т.е. наложение низких частот на более высокие в одной системе координат. Однако в отношении энергетических вибраций человека такая аналогия является только точкой опоры для понимания азов эмоциональных вибраций. Они значительно шире не только по спектру, но и по числу координат колебаний, и в то же время принцип наложения (модуляции) не такой однозначный, как в технике. Эмоциональные всплески, как более сложные, в обычном понимании вибраций, играют роль в процессе мышления и запоминания информации, которую нельзя однозначно оценить. Однако важно знать, что эмоциональное напряжение в процессе мышления играет далеко не второстепенную роль, тем более что наиболее закрепляемая в памяти информация та, которая окрашена эмоционально, особенно приятными эмоциями, т.е. более высокими вибрациями по сравнению, например, с отрицательными эмоциями
Рассмотрим чувство восхищения, возникающее у ребенка, после того, как он увидел красивую игрушку в руках другого малыша. Восхищение возникает в первый момент, как только он ее увидел, не осознав еще, что она чужая. В момент осознания, что эта игрушка принадлежит не ему, чувство восхищения изменяет свою поляризацию на противоположную. Возникшая зависть развивает в ребенке каприз, заставляющий родителей отреагировать на нехватку подобной игрушки у своего малыша. Таким образом, положительное качество восхищения изменяется на противоположное качество зависти.

klinton | 44263 - 04.11.06 ну ну все еще спорим чье мыслительное кунг-фу круче. да уж точьно В СПОРЕ НЕ РОЖДАЕТСЯ ИСТИНА.
s-p а вы не пробовали зарегестрироватся на официальный сайт Ленского там очень досконально пытаются разобратся с чувствами и емоцыями а также и КАЧЕСТВЕННЫМИ СОСТОЯНИЯМИ.
а так кто нить пульс чует. меридианами замается. или щитаете это ненужным.

aushka | 45880 - 16.11.06 1. «НАЙДИТЕ УМ ВСТРЕТИТЬ НАЗНАЧЕННОЕ...»
1.1. Многополярность — это не частная закономерность
или совокупность закономерностей уже открытого. С другой
стороны, это не приобщение чего-то к достигнутому. Это оче-
редной скачкообразный этап развития научного познания и
его постановка на службу человечеству, исходным пунктом
которого является достигнутое в теоретических, экспери-
ментальных и технических областях.
Понятия о многополярности на сегодня отсутствуют, и
автор ставит задачу сформировать их в теоретических и
экспериментальных представлениях. Задача глобальная,
в то время как стало привычным «продолжать», «расширять»,
«усовершенствовать», или даже открыть, но «явление»,
«способ», «закономерность».
1.2. С позиций обыденных понятий может показаться
простым отход от привычных двузначных отношений: элект-
рических + и —, магнитных N и S, электрохимических
анодно-катодных, линейного или однонаправленного враща-
тельных движений. Мышление, по индукции, арифметически
прибавляет, например, к двум третью полярность, или
вместо двух обратных +а—а = 0, а+ /а = 1 третий полярный
объект А+В + С=0, аА ав ас=1. Но в том-то и дело, что
появление третьего объекта требует пересмотра всех сущест-
вовавших ранее взаимоотношений, координируя их на себя.
А это означает снятие, упразднение «вечных» законов и
становление новых. Особо подчеркиваю — не добавление,
не видоизменение, а снятие с упразднением предшество-
вавших. Преемственность выражается лишь в зародышевом,
но не в функциональном активном состоянии.
1.3. С этих позиций мышление оказывается перед
фактом, когда для построений понятий о многополярных взаи-
модействиях в его арсенале нет ни аналогов, ни терминов,
соответствующих многополярным взаимосвязям. Известные
принципы «многозначных» представлений построены на той
наивности, когда конечное число двузначных принципов
распространяется на бесконечное число объектов. При этом
исследователям мнится, что достигается некоторая универ-

84

сальность, всеобщность, многозначность. На деле здесь вы-
ражена та скудность ума, когда бесконечное число объектов
оканчивается некоторым числом правил взаимосвязи
между ними, поскольку понятие определяется взаимосвязями,
функционированием.
1.4. Таким образом, мышление и научное познание
подошло к моменту саморазвития через отказ не только от
принципов «приобщения», «добавления», «усовершенство-
вания», «расширения», но и от самих основ взаимоотношений.
Здесь мы стоим перед тем фактом, когда меняются сами прин-
ципы, формирующие понятия, ткущие мышление и его мозаику.
Речь идет о качественном скачке, об отказе от незыбле-
мых законов, принципов, как вечных. С позиций многополяр-
ности все они превращаются в порождающие, но в то же время
отмирающие при дальнейшем движении. Однако из преды-
дущих глав 1 и 2 вы поняли, что процесс этот не насильствен-
ный. Многополярность нельзя выучить, ее можно только выз-
вать у себя трудом и самопостижением.

Вот и хочется спросить.... чем мы пытаемся постичь процессы которые выходят за понимание нашего линейного ума? Даже если что и произойдет необычного, мы не сможем увидеть ЭТО или определить Это, нечем к сожелению....

s_p | 48303 - 04.12.06 Всем привет!
Появилась новая, в смысле старая, но в электронном виде книга ВВЛ:
"Путь в трансцендентальные миры"
http://book.ariom.ru/txt1570.html

Всем привет!!!

s_p | 49043 - 12.12.06 Всем привет!!!

Появилось новое на сайте ВВЛ http://mudrec.org/
Для ленивых - выжимка:
Многополярная техника.rgo

Access | 49293 - 14.12.06 >>>Появилось новое на сайте ВВЛ http://mudrec.org/
>>>Для ленивых - вышимка в архиве.

Посмотрел выжимку в архиве, сам сайт - фотографии по ссылке

http://mudrec.org/www/mediawiki_technics/index.php/%D0%9F%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D1%87%D0%B0_
%D0%B2%D0%BE%D0%B7%D0%B1%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B9_%28%D0%B2%D0%BE%D0%BB%D0%BD%29

рис.2 - копия моего железа, с которым я экспериментировал.

Идеи взяты явно из этого форума, матрикса и тестатики , в частности из
моих сентябрьских постов :

36637 - 12.09.06 - трехпол. транс. size: 25.75 KB
36406 - Sat Sep 09, 2006 3:46 am - Pic size: 325.23 KB

Только непонятно, зачем к трехполярному приемнику подсоединять трехполярный
динамик, де еще его делать из трех авто-колонок ???

gerasvyras2 | 51271 - 28.12.06 Prvet vsaem.

Mozet ktoto proboval zdelat pribor,stobi podniat ojiekt v vozduh.

s_p | 51745 - 31.12.06 gerasvyras2: конечно пробовал !!!
С Новым Годом !!!

mikle10 | 51783 - 01.01.07 Всех с наступившим, субъективным реализмом

mikle10 | 51784 - 01.01.07 Access Посмотрел сайт. Прикольно, правда не до конца.
Интересен вопрос по электролизеру?
http://mudrec.org/www/mediawiki_technics/index.php/%D0%9E%D0%B1%D1%8A%D1%91%D0%BC%D0%BD%D1%8B%D0%B9_%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BB%D0%B8%D0%B7
А Третий это какой + или -. Да энергитического описания процесса нет. насколько он эффективен двуполярного?
И что-то зарегистрица неполучается там.

mikle10 | 51801 - 01.01.07 Access Я бал посмотреть эту ссылку (указанную Вами) радиоэлектронщикам (конструкторам). Все условно жинеспособно и использкется, но самое прикольное этот перл - "Ещё раз особо подчеркну, что волны от такого передатчика не зафиксирует ни один вид современной аппаратуры". Фиксируется.

gerasvyras2 | 51836 - 01.01.07 Vsem horosogo novogo goda.

gerasvyras2 | 51837 - 01.01.07 S-p nu i kak podnialsa v vozduh.

SearchNewsX | 52133 - 04.01.07 Привет, Всем.
Ну кто-нибудь получил практические подтверждения В.Ленского по многополярности ?
На счет многополярных магнитных монополей мне непонятно и возникают у меня вопросы по этому поваду.
Как и где происходят октивации, накапливание и распределение геометрии и динамики магнитных монополей - конденсация магнитомонополей?

klinton | 53174 - 09.01.07 привет mikle10 !!! ну там же ясно написано нету + и - и чегото 3-его
а есть А В и С. а нащет того что 3-х поляр волны фиксируются 2-х поляр
приемниками то афтор пишет что фиксируется только некая ЧАСТЬ 3-х поляр волны а не вся волна .
кстати хочю сделать 3-х поляр електролизер !! никто неподскажет какие матереалы лудше использовать и чем склеивать.

mikle10 | 53228 - 10.01.07 Трехполярным клеем и использовать трехпрозоачный мембранный фильтр

mikle10 | 53232 - 10.01.07 klinton Да там нет трехполярности, ни какой. Мне радиоинжнер эту схему как-то обозвал, блин не помню, как. Сказал что используется.
Я ему верю. Да кстати, если что-то такое революционное то оно не может фиксироваться неприспособленной техникой.
На сайте вообще помесь всего со всем.

klinton | 53320 - 10.01.07 ну mikle10 ленский пишет что эта схема используется и сам говорит что в ней нет ничего нового . но он предлагает эту схему использовать слегка по другому и снеким дополнением (лопестковым излучателем)--книга (истоки вхождения в многополярность-- москва 1990 ) страница 20 пункт 2.4. и стр.25--26 почитай ну (ну ведь по русски написано)
книга есть на сайте Access . а вот клея могбы прислать ?

mikle10 | 53355 - 11.01.07 Блин, klinton я об этом и говорю, все что написал Ленский использовалось, до него. Но это не прорыв, в многополярность, это так увод в сторону. Если волна 3-х полярна (упращенно) то она не должна фиксироваться двуполярными приборами, иначе получается что в трехполярной волне присутствуют двуполярный компаненты (+ и - или А и В) и получается что схема не 3-х полярная а двуполярная.

s_p | 53884 - 24.01.07 Слушайте мужики,
Ну Вы даете !!! ??? , я про другую тему , но Чет я не понял -
КАК МОЖНО ТАК СЕСТЬ!!! ЧТОБЫ ИЗ ОПРЕДЕЛЕННОСТИ СДЕЛАТЬ "НЕОПЕРДЕЛЕННОСТЬ" ---- ЭТО же ход назад,
free_energy? Stix-Nematic? JnoVa?
Даже уже mikle10 много понял и не только думает мозгами, но и думает телом !!!
А ВЫ - С ума сойти свой УМ ставите во главу угла - СТЫД и СРАМ - СТЫД и СРАМ!!!
Без коментариев!!!

mikle10 | 53955 - 25.01.07 Даже s_p уже думать начал.
А то все Ленский, Ленский.
А тут все просто

SearchNewsX | 54460 - 28.01.07 Пожалуйста кто-нибудь подскажите как сделать трехполярный или пятиполярный моноэлектретный конденсатор?

s_p | 56612 - 08.02.07 mikle10, SearchNewsX !!!! Только сейчас понял !!!
Я, извенюсь, потенция !!! - > она же временная того чего хочешь НИ когда не поймещь, а то ЧТО понял не понять Другим !!!??
=========Последние верификационные понятия =====
ВЕРА -> есть понятие, открывающее субъективное внешнее (B), т.е. ведет к раскрытию из внутреннего(b) (но подготовленного ) во внешнее !!!
ПОНЯТИЕ-> есть сходимость внутреенего(b) с внешним(B), т.е. тождество при едистве противоположного, ...
Т1. Тот кто Верит без понимания -> не Верит, а туп и брандербамсентангренситрумфермак !!!
Т.2. А Кто Верит и Понимает !!! - > он религиозен, он в ВЕРЕ - РЕЛИГИИ -> в Чувстве !!!.
Т.3.Кто Не Верит и Понимает - >>>> это спец службы !!!!!!
Т.4,,И кто Верит и Не Понимает ->>> тот ТУП и .. и лучше не к нам !!!
Вроде все перебрал .!!! Матрица дешовая !
Действительно, для определенности, нужно время, не осуждайте себя и других в не определенности, и не понятийности, ищите смысл (!!!) даже в мелочах !!!
Кстати в них МЕНЬШЕЕ чем в БОЛЬШЕМ, и быстрое чем в замедленном, хитрое чем в ...тупом , крутое чем в гибком, ... ищите противоречия и вы найдете ... Где есть конфликт, там есть обратная составляющая -...

klinton | 56668 - 09.02.07 ну например
цытата s_p -1
(КАК МОЖНО ТАК СЕСТЬ!!! ЧТОБЫ ИЗ ОПРЕДЕЛЕННОСТИ СДЕЛАТЬ "НЕОПЕРДЕЛЕННОСТЬ" ---- ЭТО же ход назад,)
цытата s_p -2
(Действительно, для определенности, нужно время, не осуждайте себя и других в не определенности, и не понятийности, ищите смысл (!!!) даже в мелочах !!!)
я не ПОНЕМАЮ написанного вами(так как слова непередают НЕПОСРЕДСТВЕННО ВАШЕ СОСТОЯНИЕ И МЫСЛЬ )но ВЕРЮ (абсолютно)что написанное вами имеет смысл и определенную эмоцыональную окраску.
Я ВЕРЮ НЕ ПОНИМАЯ -----и шо я тупой???
также можно сказать и так
тот кто верит и понимает-это вообше достигшый человек (ибо неодин верующий-религиозный НЕ ПОНИМАЕТ во что он верит)(кстати именно изза этого все воюют мусульмани и крестиане и пр.)
вера -это СОСТОЯНИЕ. иметь СОСТОЯНИЕ и ПОНИМАТЬ --дай бог нам каждому хоть на минуту.

mikle10 | 56727 - 09.02.07 s_p Меньше читайте NLP. А то крышу сорвет окончательно.
Почитайте Норбекова, поможет

s_p | 58164 - 17.02.07 Нашел новое по ВВЛ. Кто хочет берите:
http://9594478.mylivepage.ru/file/259

SearchNewsX | 58171 - 17.02.07 s_p Пост: 58164 От 17.Feb.2007 (19:23)
Нашел новое по ВВЛ. Кто хочет берите:
http://9594478.mylivepage.ru/file/259

Суважением s_p.
Благодарю за ссылочку!

s_p | 60739 - 06.03.07 У кого есть материал Ленского: (очень нужен - для дисертации!!??)
1.Запад глазами монастырей;
2.Рефлексоастрология;
3.Относительность времени.
Скиньте пож-ста -!!!
(Или что-то старое или Новое !!!)
С Уважением и Надеждой !!!

s_p | 60768 - 06.03.07 Для посвященных - интеесную штуку нашел:
http://www.emotions.64g.ru/centr.htm

Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - Многополярность Ленского - Стр 00ALL