Форум - Прочие идеи - новые идеи - Кто такой Ленский и что за зверь многополярность - Стр 00ALL

Модератор: admin.skif.biz VIRUS [image] mikle10 | [image] 14444 - 03.12.05 Кто такой Ленский и что за зверь многополярность:?:

Т.к. в свое время очень увлекался биологией (батаникой) о работах Цзянь Канчженя читал и о многих других. Почитал Ленскогои закралась мысль вот он пророк, но почему у пророка с его возможностями управлять пространством и временем, возникли примитивные проблемы. Ну закапс бы свою квартиру и все. Почему этот "пророк" думает что ради него будут работать сотни или тысячи человет, дабы отравить. Смешно, проще пристрелить или симитировать аварию. Кто видел отчеты на которые он ссылался, кто видел опыты. Кто видел справки о его нормальности. Хотя стиль описания охоты, очень сильно напоминает параноидальный бред. Кстати уже во всем мире признано такое заболевание как "вялотякущая шезофриния" только вот где ее исследовали (в России) опять блин испугались и отказываются от открытия.
Если все так просто, почему другие свои открытия базируют на другом.

Это не упрек и не обвинение а желание разобраться в вопросе.

Oleg | [image] 14448 - 03.12.05 Мдя... млин.

Я спросил у яндекса -
яндекс не ответил мне

А вот и нет! Яндекс всё знает:

http://telosophy.narod.ru/kontra.htm

http://seanat.narod.ru/texts/2003/lensky_mp-01.htm

mikle10 | [image] 14451 - 03.12.05 М-да.
Так кто такой Ленский?
Болтун или ... :?:

s_p | [image] 14456 - 03.12.05 Кто такой Ленский и что за зверь многополярность Ссылку на Ленского дал я. Каюсь! Случайно кто-то направил в каком-то форуме. Скачал его лекции и как всегда начал бегло читать с конца. И привлекло мое внимание - Рис.5.14 в Лекции 5. часть 3.
..Компенсационное поле, которое вот здесь образуется (рис. 5.14), становится для человека непонятным. Полтергейст получить не проблема.
Представьте себе, вы поставили три излучателя, три источника (рис. 5.14). Вы знаете обыкновенный контур (рис. 5.15а) вот такого содержания и со всеми его остальными приставками. Но основной элемент - именно емкость. Развернутый контур дает поле, выход во внешний мир опять в виде двухполярного существования (рис. 5.15б). В емкости переполяризация волны идет, а точнее, поля, в данном случае электромагнитного. Максвелловская волна - двухполярная.
Итак, вот такой вот (рис. 5.14) излучатель... Ведь что-то похоже на двигатель дяди Васи, да еще говориться что в таком случае будет..
Лекция4,Часть3...Произойти может от взаимосвязей, как физики говорят, потому что пока других терминов нет, некоторый резонанс, такое состояние, которое выдает такую непонятную энергетическую величину, с обычных позиций ни в какие рамки не вписывающуюся.... Ну и далее про Теслу, про незамкнутую схему...
А что такое трехполярный магнит???
Заинтерисовавшиь многополярностью прочитал с ручкой в руках все его лекции - показалось никакая это не шиза, а даже и очень интересная вещь - правда до конца так и не понял как вылезти из двухполярности ( но факт, ведь двухполярность существует и везде она прояваляется и от ее противоречия всегда проблемы, пример: день-ночь, зима-лето, плохой-хороший,эл.-маг.,муж.-жен.,... в общем дихотомии)
С уважением.

s_p | [image] 14457 - 03.12.05 Рис.

size: 14.69 KB

mikle10 | [image] 14458 - 03.12.05 правда до конца так и не понял как вылезти из двухполярности
Смените систему счисления [image] Перейдите на восмиричную или девятиричную

Так кто такой Ленский Пророк или ... :?:

Ivan | [image] 14462 - 03.12.05 Привет!
mikle10
"Так кто такой Ленский Пророк или ... "
Это, уважаемый, уже не от Ленского зависит, а от Вас. И спрашивать других об этом- это как спрашивать: "А вы верите в Библию?" Как бы др. не говорили, решение останется за Вами.
"Смените систему счисления Перейдите на восмиричную или девятиричную "
Можно, конечно, Только это ещё не сменит вашу привычку мыслить 2-полярными категориями.
Для этого можго ввестив с-му 2-полярности: 0, не как ещё 1 цифру на шкале, а как третий полюс. Так оно и есть: и в 3-фазной сети, и при разности потенциалов: "-" и 0, или "+" и 0...

mikle10 | [image] 14463 - 03.12.05 Так оно и есть: и в 3-фазной сети, и при разности потенциалов: "-" и 0, или "+" и 0...
Ну-ну вот про третью фазу не надо. Несмешите. Электричество. Двуполярно. Что-то третьего заряда пока, увы...
Это, уважаемый, уже не от Ленского зависит, а от Вас. И спрашивать других об этом- это как спрашивать: "А вы верите в Библию?" Как бы др. не говорили, решение останется за Вами.
А причем здесь вера :?:
Нас в свое время учили отделять изобретателей от людей с обострением (на выставках таких дохрена шляется), так вот с обострением обычно говорят "А Вы верите?". Изобретатели обычно говорят другое - но никогда не просят им поверить на слово.
И Вас прошу не уподобляться.

Так кто такой Ленский болтун или .... :?:
Так кто такой Ленский Пророк или .... :?:

s_p | [image] 14465 - 03.12.05 Так кто такой Ленский болтун или ....
Так кто такой Ленский Пророк или ....
Я чет тоже не пойму что вам сказать: ну пускай -50% болтун,
а 50% - пророк. (Мы сами то КТО???)
Насколько ТОЧНО вы хотите это знать? Смысыл не в том кто он, а есть ли новое в смысле, идеях, действиях и т.п... которые он предлагает. Как там у Бора???
А почитав его лекции - есть над чем подумать! А то что он делал (правда-неправда) - это его гражданская позиция - хотите верьте, хотите - нет! Доказать вам ни кто не сможет!
С уважением!!!

mikle10 | [image] 14468 - 03.12.05 Полуправда хуже лжи. Так как она маскирует или ошибку или истину которую надо отвергнуть.
Нельзя быть на 50% беременым.
Доказать вам ни кто не сможет!
Вопрос конкретен см. первый пост.
А чтобы подумать над тем что пишет Ленский, вот в этом и вопрос :?:

Так кто он Ленский .... или ....

мне доказывать не надо, докажи себе [image] кто сказал непомню

s_p | [image] 14470 - 03.12.05 Ну во-первых правды нет, вернее она как раз двоякая (двухполярная, кстати, как у Ленского) пример: у волка своя правда, у овцы своя. Это как религия. А вот есть истина! (Все религии в чем-то сходятся к одному). И можно быть истенно беременным или нет (обманывать, что беременен).
Так что вопрос ...подумать над тем что пишет Ленский, вот в этом и вопрос

Ivan | [image] 14476 - 04.12.05 mikle10
«Ну-ну вот про третью фазу не надо. Несмешите. Электричество. Двуполярно. Что-то третьего заряда пока, увы...»
Очень рад, что насмешил Вас [image]. А то все тут такие сурьёзные- и спрашивать страшно.А про электричество... Скажите, а что такое для Вас- 0 в электрической схеме с током? Это-там, где нет тока или это там, где ток скомпенсирован? А если схема преобразует ток в э-магн. излучение? В ЭМИ ведь тока нет; по Вашему-0.
Так что же тогда этот 0: абсолютное ничего, пустота?
«А причем здесь вера?»
Правильно, вера здесь ни при чём; при чём здесь Ваше к ней отношение. Так же, как и Ваше отношение к полученным в институте знаниям: можно просто поверить всему и работать, исходя их полученных там знаний, беря их, как аксиому (на веру). А можно переосмыслить и попробовать найти причину, основу.
Это уж как Вам нравится.
«Нас в свое время учили отделять изобретателей от людей с обострением (на выставках таких дохрена шляется), так вот с обострением обычно говорят "А Вы верите?". Изобретатели обычно говорят другое - но никогда не просят им поверить на слово. И Вас прошу не уподобляться.»
Извнините- не обещаю. Обещаю, что у Вас больше ничего не попрошу, чтобы не надоедать. На выставки не хожу уже давно, обострениями страдаю регулярно по всякому поводу, потому что всегда спрашиваю себя:» А по др., попроще или подешевле или лучше-можно? » Тем более спрашиваю, если в этой области вообще ничего нет. Придерживаюсь мнения: «Лучше быть дураком 3 мин. и спросить, чем не спросить и быть им всю жизнь...»
А про Ленского...
Вы, уважаемый, прочли его лекции.Т.е. Вы узнали новый, не 2-полярный концепт мира.Не знаю, поняли Вы его или нет (нет-нет, я не обидеть хочу, просто концепт и правда так непривычен, что вначале даже и не понимаешь, о чём речь, Нужно продумать эту информацию). Если поняли, то дальше-что Вы с ним будете делать: выбросите,поверите, проверите, примените и т.д.- от кого будет зависеть? От Ленского?
То же и с библией, и с кораном, и с учебником электромеханики и т.д. Они- просто есть; это-указатели пути. Вы решаете-Ваш этот путь или нет.
«мне доказывать не надо, докажи себе»
Зачем же тогда спрашиваете, да ещё так настойчиво?
С уважением...

mikle10 | [image] 14486 - 04.12.05 Ну во-первых правды нет, вернее она как раз двоякая (двухполярная, кстати, как у Ленского) пример: у волка своя правда, у овцы своя.
Вот это какраз пример узости (двуполярности) мышления. Правда одна. Что овца составляет пищевую цепочку хищника и в свою очередь является хищником, для растений.
В психиатрии есть понятие индукции, это когда здоровый человек находясь в контакте с больным начинает нести такуюже чушь. Так вот уважаемый s_p я прошу Вас взглянуть на эту тему абстрагировано со стороны. Да или нет. А философию общего уровня, типа И можно быть истенно беременным или нет (обманывать, что беременен).
прошу осставить.
Если бы его (Ленского) работы были так "сенсационы" тогда....
Но где протоколы и генераторы...
Ivan привсем моем уважении к Вам придерживайтесь хода беседы (полемики) никто никого лично не затрагивает.
Не делайте скорополительных выводов (не вкладывайте в мои уста свои домыслы) В ЭМИ ведь тока нет; по Вашему-0
Что касается Ленскогои его недвуполярный концепт .... это на Ваше усмотрение.
Не он первый, не он последний. Но понятие третий правды и четвертой истины это ого-го (с философской точки зрения это в том числе и оправдания геноцида, рабства и фашизма) Подуймайте и над этим.
Есть принцип бритвы Окаяма, воспользуйтесь.
Уважаемый Ivan допустим я поверите, проверите, примените и т.д.- от кого будет зависеть? От Ленского
Но как проверить ? Кроме отрывочных и несвязных выкладок основаных на извесных принципах все инфо на нуле. Прочитайте первый пост и ненадо фанатеть. И с какой стати этот шизик взял на себя смелость ставить под сомнения работы Дзяня Канчженя. Он (доктор Цзянь) кстати свои работы повторял и демонстрировал и опяты повторяемы.
Вопрос повторяю.

Кто такой Ленский .... или .....

Если есть вопросы у Вас Ivan и s_p можете кинуть в личку.

Ivan | [image] 14493 - 04.12.05 Привет!
«Ivan привсем моем уважении к Вам придерживайтесь хода беседы (полемики) никто никого лично не затрагивает.»
Я Вас чем-то обидел? Прошу извинить- и в мыслях такого не было:oops:.
«Но где протоколы и генераторы...»
Согласен. Мне тоже хотелось бы посмотреть.
«Не делайте скорополительных выводов (не вкладывайте в мои уста свои домыслы)»
Хорошо, не буду.
«Но понятие третий правды и четвертой истины это ого-го (с философской точки зрения это в том числе и оправдания геноцида, рабства и фашизма) Подуймайте и над этим.»
Уже думал. Нет там оправдания, уважаемый.Там есть чёткое распределение на внешнее и внутреннее, а также отношение к этому. Не буду повторяться.
«Есть принцип бритвы Окаяма, воспользуйтесь.»
К сожалению, до сих пор пользуюсь, из-за спонтанной эмоциональной реакции. Подсознательные стереотипы иногда опережают сознательную реакцию. Это-плохо.Стараюсь уйти от этого изо всех сил. Кстати, Ленский, хоть и придерживается своей философии, но подонков так и называет своими именами. Так что...
«Прочитайте первый пост и ненадо фанатеть.»
Вы это где-то увидели? Попрошу указать- где, чтобы вырвать с корнем:cry:.
«И с какой стати этот шизик взял на себя смелость ставить под сомнения работы Дзяня Канчженя.»
Ну, вот, Вы и определились. Далее эта дисскуссия не имеет смысла.
Засим откланяюсь...
Желаю успехов.
С уважением...

mikle10 | [image] 14495 - 04.12.05 Ну вообщем процесс общения был удачным :wink:
М-да надо полный курс философии в Вузе проходить и на факультативы ходить. |002|
Кстати шизофрения и параноя немогут быть у одного человека сразу.
Мое отношение к теме неимеет значение, вожно отношение других.

Вопрос повторяю.

Кто такой Ленский .... или .....

s_p | [image] 14507 - 04.12.05 Вот это какраз пример узости (двуполярности) мышления Кстати Ленский прямо и говорит: "потому что любой абсолютно человек работает только по двухзначной системе отношений в своих логических, мировоззренческих, нравственных, этических и прочих формах. Куда бы он ни залез, трехполярным мышлением не владеет никто"
По-правде говоря в его теории меня не столько интересует философия, сколько применение теории к практике с точки зрения техники.
А насчет философии - она как и тех.наука д-д-далека от совершенства.
Анекдот: Был у меня очень хороший друг, дал я ему взаймы денег (стал он президентом) - теперь он мне не друг.
С позиции Кто такой Ленский .... или .....
Однозначного ответа у меня нет - так же, по-моему, как и у вас.
С уважением !!!

s_p | [image] 14508 - 04.12.05 И еще у него что-то есть насчет сверхединичности - понятие компенсационного поля (возникновение дополнительных сил при сложении трех полярностей)!?
А ведь мы так к этому стремимся!!!

Oleg | [image] 14521 - 05.12.05 Что-то в этом есть. Признаком того, что система находится в максимуме своего развития, является число подсистем кратное 3-м. Пример - табуретка - 2 подсистемы - ножки и сиденье = недоразвитый стул. У стула 3 подсистемы - ножки, сиденье, спинка. И "вырожденная" система - за пределами оптимума - кресло - 4 подсистемы (добавили подлокотники, расселись, расслабились...)

Таких примеров масса. Философия, млин...

Так что там с "третьим полюсом"? В Э/М волне 2 составляющие. У магнита 2 полюса. У зарядов 2 вида. У гравитации 1 вид.

У чего три вида в "ФИЗИКЕ"?
Три "обычных" агрегатных состояния (исключая плазму). Дальше?.. Что-то не припомню!

Dimych | [image] 14539 - 05.12.05 3 вида частиц: лептоны - 0 кварков, мезоны - 2 кварка и, кажется, адроны - 3 кварка...

Ivan | [image] 14560 - 05.12.05 Привет!
Oleg
Сразу скажу-это только моё мнение.
« В Э/М волне 2 составляющие.»
Разве? Зачем же тогда нужны 3 простр-е проекции, чтобы построить схему ЭМВ? И это без вектора её движения ! (Напомню, что среда, в к-й распространяется волна, тоже имеет значение).
«У магнита 2 полюса. У зарядов 2 вида. У гравитации 1 вид.»
У магнита- своё поле с градиентом мин.-макс. (хотя форма поля- циркулярная).
У эл. поля- своё поле с тем же град. мин-макс ( но форма поля-уже линейная-эл.-статика). У гравитации- тот же градиент ( а вот форма поля сильно похоже на магн.)
Заметьте, что вз-е 2 составляющих вместе (э. и магн.) даёт образование нового элемента: ЭМВ, к-е обладает НЕЗАВИСИМОСТЬЮ И АВТОНОМНОСТЬЮ. НО: мы, как обычно прошли мимо факта, что для образования этой волны необходимо простр-во и время: автономность волны возможна только в какой-то среде. Фактор времени же придаёт этому процессу динамику- ещё 1 характеристика.
Т.о. изменение э. и магн. составляющих, связанных и вз-х между собой ВО ВРЕМЕНИ, дал нам новое проявление-ЭМВ.
«У чего три вида в "ФИЗИКЕ"?»
Т.о. идея 3- полярности ( на мой взгляд) такова:если связать воедино,т.е.в единую
с-му, неск. процессов (2-3 или больше), влияющих друг на друга и изменяющихся во времени, то получим какую-то новую характеристику или образование, причём довольно автономную, т.е. более-менее независимую от внешних условий. Как уже раньше говорил: типичный пример такой с-мы- вихрь, у к-го имеются неск. показателей с-мы: стат. поле, градиент давления, градиент температуры.

s_p | [image] 14593 - 06.12.05 To Ivan:
1. скорее всего ...связать воедино,т.е.в единую
с-му, неск. процессов (2-3 или больше), влияющих друг на друга - не 2 ( так как это 2-полярно, а 3 и более)- сдесь я с вами полностью согласен - вихрь - проявление 3-полярности.(Но нам пока не известны законы образования автономномти - мы можем их попытаться открыть, спланировать, придумать, во-всяком случае там что-то есть, но мы слепы в этом спектре -НУЖНО ПРИДУМАТЬ теорию, а потом логически просчитать с учетом 3 полярности)
2. А кто может связать образование дефекта масс в нуклонах используя 3х-полярность, считая что дефект масс является побочным эффектом, т.е. получаем ".. какую-то новую характеристику или образование, причём довольно автономную, т.е. более-менее независимую от внешних условий.." Например: связь в ядре (протон+нейтрон)+ электрона.
Извените сам в этой области не специалист.

s_p | [image] 14599 - 06.12.05 To mikle10:[quote>
Но понятие третий правды и четвертой истины это ого-го (с философской точки зрения это в том числе и оправдания геноцида, рабства и фашизма) Подуймайте и над этим. По правде я немного был ошарашен воззрением с этой стороны.
Но сейчас понял!
Есть такое понятие как ЭГОЦЕНТРИЗМ- что это???
Я понимаю так. Мы, ЛЮДИ, и ВСЁ стараемся сделать во благо СЕБЕ (это и есть эгоцентризм), даже не понимая что это вредит нелюдям (насекомым, вирусам, животным, растениям, да и друг другу, экологии, планете-Земля, Солнечной Системе,... и будем вредить!!! Ведь даже НАШЕ дыхание для кого-то является вредом....
Сколько мы насекомых(вирусов), животных (кто не ел мясо? вспомните как его получают), растений ... убили, а теперь убиваем и Землю - разрушая экологию.
(Вы что, думаете что - то Государство в котором мы живем или другие - не понимают ЧТО ОНИ ДЕЛАЮТ И ЧТО БУДЕТ ДАЛЬШЕ).
Так что - это - фашизм, геноцид, рабство??!!!
ВСЕ ГОВОРЯТ ОБ ХОРОШЕМ, НО КАКИЕ ДЕЙСТВИЯ ПРОИЗВОДЯТ ?
Незнание закона - не освобождает ответственности перед законом!!!
Наша философия - это философия человека, но не ПРИРОДЫ!!! А ведь МЫ не покорители ЕЁ, а ДЕТИ!!!
Вдумайтесь!!! в это слово ЭГОЦЕНТРИЗМ и примените его ко всем понятиям и действиям, не от восприятия человека: притяжения к Земле (гравитации), обитания его в среде (воздухе), наличия трения и опоры, наличия мышления и интелекта...
Я не фанатю по Ленскому, но он больше отходит от ЭГОЦЕНТРИЗМА - и это хорошо!!! Как только эгоцентризма небудет - будет коммунизм(шутка!).
Извеняюсь, что-то меня потащило в философию.
С уважением!!!

Ivan | [image] 14613 - 06.12.05 Привет!
«Я понимаю так. Мы, ЛЮДИ, и ВСЁ стараемся сделать во благо СЕБЕ (это и есть эгоцентризм), даже не понимая что это вредит нелюдям (насекомым, вирусам, животным, растениям, да и друг другу, экологии, планете-Земля, Солнечной Системе,... и будем вредить!!! Ведь даже НАШЕ дыхание для кого-то является вредом....»
Ну, наконец-то, уважаемый s_p!
Теперь Вы понимаете, что простое биологическое или социальное развитие общества ничем нас не отделяет от обычной колонии бактерий: те тоже при росте выделяют в окружающую среду вещества, к-е подавляют рост др. бактерий. (Отсюда- антибиотики.)
Т.е. по простому, мы, люди, на сегодняшний день- зараза на теле Земли. Что меняет отношение в этом процессе? Когда мы перестаём быть просто размножающейся и жующей массой? Когда начинаем понимать, что к чему и начинаем уважать и беречь ВСЁ живое, потому, что всё живое имеет право на жизнь.
Отсюда это утверждение: «с философской точки зрения это в том числе и оправдания геноцида, рабства и фашизм»,- превращается в абсурд, т.к. человек, уважающий всё живое, НИКОГДА не станет фашистом. Но также надо и понимать, что если насаждать такое понятие НАСИЛИЕМ, то и от самого понятия вряд ли что останется.
Вот отсюда и вытекает, что процесс РОСТА РАЗУМА- это процесс ВСЕГДА индивидуальный и внутренний, что многие и путают с эгоцентризмом.
«Я не фанатю по Ленскому, но он больше отходит от ЭГОЦЕНТРИЗМА - и это хорошо!!! Как только эгоцентризма небудет - будет коммунизм(шутка!).»
Эгоцентризм-безсознательная защитная биосоциальная реакция индивида на окружающий мир. Вспомните детей: они вначале все- эгоцентристы, как и мы.
Но как только они поймут, что лучше поделиться игрушкой и играть вдвоём, втроём, чем 1-то мир для них сразу меняется и они уже начинают делиться с окружающими. Если этот процесс не остановить (« Зачем ты играешь с этим дрянным мальчишкой?»), то он пойдёт правильно и вырастет человек, к-й всегда думает об окружающих и окружающем. Так что это не имеет никакого отношения к политическому строю. Это просто-стадии роста, развития и самообразования.
С уважением...

mikle10 | [image] 14739 - 07.12.05 Философия господа.
Но где подтверждение опытов Ленского.
Вместо спора, кто-то пробывал с ним связаться? Попробйте.
Но непоймайтесь на старые как мир психологические трюки (Визу, слышу, чувствую).
Если ненравиться быть человеком - убей себя. Куча вирусов выживет, да и природе поможем, удобрениями.

s_p | [image] 14749 - 07.12.05 Все там будем. :cry: :cry: :cry:

mikle10 | [image] 14827 - 08.12.05 Лучше по позжей

s_p | [image] 14860 - 09.12.05 To Mikle10: Кстати, как вы сами очениваете свой вопрос???
И каково ваше понятие 3-полярности, но не с фронта философии, а ВД или других интелектуальностей!!!
Ведь 2х-полярность - это 2 антогонистические части (50/50), которые всегда ведут друг с другом войну. И всегда равны!!!
А 3х-полярность - 3 антогонистических части (30/30/30)??? Вспомните Кили!!! Ведут ли они войну меж собой??? Если есть враг моего врага - то он мой друг!!!
Как вы понимаете 3х полярный прибор??? Что такое 3х-полярный магнит? Чтобы вы делали если у вас было три руки или три подкорки ??...
- Эдесь вопросов очень много - я бы мог продолжить - если бы вы смогли хотябы на 10% ответить!!!
Насчет опытов!!!
Где вы видели признанный опыт по сверхединичному устройству полностью зарегистрированный нашей наукой и которая давала бы полное объяснение с точки зрения этой науки!!! Кроме как - да что-то есть - коментировать отказываемся - подделка - фокус-... -тра-ля-ля!!!
Или одного с 9 этажа скинули, другой уволен и сменил "место жительства", в 53года с отличным здоровьем -скончался от сердечной недостаточности,...
Бритва Окаяма- есть бритва (кстати) Оккама и режет она не все, а только дейтвительно неизвестное в сущности, которое даже не имеет маломальских теорий!!! А здесь есть теория!!!Надо просто вдуматься и применять !!!
Помните - толи в Библии или где еще написано - Дьявол всех людей будет помечать - такие планы (кстати) у нашей НАУКЕ уже есть!!!
И Я ТАК ДУМАЮ ВЕСЬ НАШ ФОРУМ СКОРЕЕ ДЛЯ ТОГО ЧТОБЫ НЕ ПОМАГАТЬ ТЕКУЩЕЙ НАУКЕ, А ЛЕЧИТЬ ЕЕ - ПОДНИМАТЬ ЕЕ УРОВЕНЬ НЕ "ДЕЙСТВИТЕЛЬНО", а ДЕЙСТВИТЕЛЬНО!!!
С Уважением !!!
Жду диалога?!

mikle10 | [image] 14917 - 09.12.05 На все вопросы есть ответ - Я незнаю. Знал бы сказал что нибудь.
Из-за моего странного отношения к г-н Ленскому (без коментариев) мне тяжело общаться с ним. и у меня отрубили интерНЕТ, (поэтому бываю редко).
Поэтом скиньте ему письмо. Пусть выйдет на наш форум. Мои письмо проигнарировались. Весьма возможно из-за сбоя провайдера они не дошли. И организуем интерактивный семинар о многополярности. Думаю другим будет тоже интересно.

Всем удачи.

Ivan | [image] 15021 - 11.12.05 Сделал небольшую выборку мест из лекций Ленского, где он говорит что-то о 3-полярности в девайсах и не только: для тех, кому интересно, а на чтение всего времени нет.

Ленский и многополярность.rgo

mikle10 | [image] 15023 - 11.12.05 Ivan,
Повторяю мою просьбу "Поэтом скиньте ему письмо. Пусть выйдет на наш форум. Мои письмо проигнарировались. Весьма возможно из-за сбоя провайдера они не дошли. И организуем интерактивный семинар о многополярности. Думаю другим будет тоже интересно."

Что касантся боевых искуств Китая и т.д. ПОчитайте литературу, сравните системы "Вьюн", "Коло", "УНИБОС", "Айкидо, "Ушу" а потом значительно позже, устройте спаринг с Ленским на льду.
Кто кого победит, тот того и съест [image] (шутка)

s_p | [image] 15576 - 16.12.05 mikle10 Повторяю мою просьбу "Поэтом скиньте ему письмо Не хочу спорить с вами, письмо скинул - пока ответа нет.
Но ЕЩЕ РАЗ хотел бы ОБРАТИТЬ ВАШЕ ВНИМАНИЕ что в его теории что-то есть - (уже 5 раз перечитываю его лекции, но до полного понятия далеко).
Даже думаю это СИЛЬНЕЕ, чем НФ АНДРУСА!!!
Самое главное НА ВСЕМ ФОРУМЕ ВСЕ стараются добиться СВЕРХЕСТЕСТВЕННОГО не понимая что НЕЛЬЗЯ ПРЫГНУТЬ ВЫШЕ ЕДИНИЦЫ ( прим. КПД=1) находясь в условиях действия ЗАКОНОВ ДВУХПОЛЯРНОСТИ!!!
Ведь это так! - признайте!!!- пока НИКТО НИЧЕГО НЕ СДЕЛАЛ ЧТО-ТО!!! Я точно знаю что Я НЕ преверженец Ленского как человека или не человека, его качеств, духовных качеств (с ним не знаком), НО ЕГО ТЕОРИЯ МНОГО ЧТО ОТКРЫВАЕТ, СВЕРХ-ЛОГИЧИСКИ СВЯЗЫВАЕТ, СВЕРХ-КОРЕЛЛИРУЕТ!!!
Рассмотрите: 3-х полярность ->
-- 3-фазный двигатель (д.Ваня),
-- 3-х "палая" гравитационная платформа Гребенникова,
-- Смесь цветов, не соответствует математике,
-- Диэлектрик-полупроводник-проводник,...
-- Игнатьев - 1-эл,2- маг, 3 == гравитация,
-- Йога - система дыхания,...
-- Тесла - среда1 - раздел сред(граница) -среда2,
-- Кили - "3 гороскопа укрепленные... , - грав.машина
-- ...
Попробуйте и вы добавите ЭТОТ список!!!
Понять МНОГОПОЛЯРНОСТЬ (в часном случае 3-полярность) СЛОЖНО!!!
(Законы 2 полярности, не работают в 3 полярной системе!!!)
НО НУЖНО - ЭТО ОСНОВНОЕ (по-моему) теоретическое НАПРАВЛЕНИЕ, которое действительно показывает СВЕРХЕДИНИЧНОСТЬ - СВЕРХ-ЕСТЕСТВЕННОСТЬ !!!!
ДАВАЙТЕ ВЫВЕДЕМ, ИЗУЧЕМ эти ЗАКОНЫ и уже потом ПРИМЕНИМ к технике!!!
С Уважением !!!

mikle10 | [image] 15619 - 16.12.05 Вообщем да.
Задумался.
Тяжко.
Мысли расплетаются. Готовлю ответ.

s_p | [image] 31982 - 04.07.06 Не дождался ответа от mikle10,
Зато есть что почитать:

Ленский на форуме.rgo

Форум - Прочие идеи - новые идеи - Кто такой Ленский и что за зверь многополярность - Стр 00ALL