Форум - Нейтронная физика - Нейтронная физика, химия, астрофизика - Вопросы по НФ, возможные решения... - Стр 00ALL

Модератор: free_energy admin.skif.biz [image] free_energy | [image] # 16107 - 21.12.05 [size=18>Выкладываем "непонятности", сами думаем, сами отвечаем, другим помогаем.:?::?::?: [/size>

_________________
free_energy | [image] # 16108 - 21.12.05 Vic:

free_energyЗадавайте вопросы, чем смогу тем помогу.
Прошу прощения за размещение здесь этого сообщения, но если нужно завести новую ветку для начинающих, то готов его повторить в новой ветке.

Читаю страницу 6 "Мысли вслух" ( скачал по адресу, данному в начале этой ветки )
1. Для начала процесса необходимо и достаточно, чтобы 2 частицы двигались в одном направлении и в момент столкновения результирующие вращения из них имели противоположные направления, то есть, необходим направленный поток.
Выделенное жирным - непонятно ( почему именно направленный поток? ). Нарисовал рисунок, получается, что нужно, чтобы вектора скоростей движения частиц находились в одной плоскости и скорости вращения в этой плоскости были равны ( результирующее вращение вокруг двух осей ). На прилагаемом рисунке - это левый вариант.

2. На какой–то короткий промежуток времени ...
Тут все понятно.

3. Совместное движение обязательно приведет к столкновению с третьей частицей, результирующее направление вращения которой уже не имеет значения.
Пусть столкнутся. Получается должны совпадать скорости вращения у всех трех частиц ( центральный вариант, вид на частицы сверху, они двигаются на нас - показано таким значком в центре и результирующие вращения показаны стрелками).

4. Сцепка из трех частиц довольно устойчива, но направление движения стало носить рыскающий характер.
Выделеное жирным - непонятно. Если одна частица будет вращаться быстрее, чем две другие, то она должна просто "укатиться" с них. Или она будет кататься по паре и менять ориентацию этого треугольника? Не могу представить. Что третей частице мешает улететь от двух?

Далее в п.4 :Встреча тройки с двойкой образует пятерку, в которой четверка давит на единицу и пытается двигаться прямолинейно, принимая, как на щит, еще четыре частицы.
Первое выделение в этом абзаце: получается скорости вращения у четырех частиц должны совпадать ( как на правом рисунке ), тогда они будут двигаться на нас и, если сверху находится пятая частица, то на нее будут давить. Непонятно, как вращается эта верхняя. Смотрю и пытаюсь понять на мандаринах - единственное, что получается в горизнтальной плоскости. Тогда она не будет мешать четырем. Так?

Второе выделение: откуда взялись еще четыре частицы? У нас были устойчивые двойки, тройки и пятерки? Потому что в следующем пункте уже присоединяются пятерки.

size: 2.13 KB
_________________
free_energy | [image] # 16112 - 21.12.05 Выделенное жирным - непонятно ( почему именно направленный поток? ) Имеется ввиду, все летят кучей в одном направлении - течение.
Или она будет кататься по паре и менять ориентацию этого треугольника? Скорее всего так.
Не могу представить. Что третей частице мешает улететь от двух? ВФ говорит что частицы сцепляются еще посредством своих магнитных полей на основе еще меньшего энергоносителя из которых они состоят. Скажем у нейтрино это магнитные поля из супернейтрино, у нейтронов это магнитные поля на нейтрино. Посмотрите рисунок "Ядерный разгонный механизм", вот типа по такому способу они имеют стяжку. Как илюстрирующий пример металические шарики катающиеся по магниту, вроде того.
Смотрю и пытаюсь понять на мандаринах ВФ говорит что по "барабану", уже не важно
Второе выделение: откуда взялись еще четыре частицы? Имелось ввиду еще четыре частицы пятерки.
Vic, сам парился долго. Но я не механик взаимодействие механических сил вращающихся тел не знаю. Слепо доверию в этом ВФ, он механик, главный инженер завода, имеет соответствующее образование и опыт.

Если вы сведущи в этом вопросе, милости просим, расскажите свою интерпритацию подобных взаимодействий. В НФ хоть как-то указывают на причину, но вот никто не берется объяснить, как электрон вокруг атома летает?

_________________
Partner | [image] # 16168 - 22.12.05 free_energy,
Читаю В.Ф. Андруса и все непонятки копирую в отдельный файлик, уже прилично накопилось.
Ну, об инерции мышления, это потом...

Вот две фразы:
"Свет не излучается, а выбрасывается с поверхности газовой Водородной атмосферы с начальной скоростью около 2000м/с."
"...плотность Света уменьшается, а скорость увеличивается..."
Однако ВФ соглашается, что в районе Земли скорость Света от Солнца соответствует классической.
Отсюда следует, что скорость потока Света есть функция величины расстояния от источника до наблюдателя.
Тогда возник вопрос - какова скорость потока Света дошедшего до Земли от Звезды?

:shock: Получается, мы имеем столько скоростей Света, сколько Звезд на небосводе...

С уважением.
Полез я в свой закопанный танк... :wink:

Vic | [image] # 16252 - 22.12.05 free_energy
Не могу представить. Что третей частице мешает улететь от двух? ВФ говорит что частицы сцепляются еще посредством своих магнитных полей на основе еще меньшего энергоносителя из которых они состоят. Скажем у нейтрино это магнитные поля из супернейтрино, у нейтронов это магнитные поля на нейтрино. Посмотрите рисунок "Ядерный разгонный механизм", вот типа по такому способу они имеют стяжку. Как илюстрирующий пример металические шарики катающиеся по магниту, вроде того.

Второе выделение: откуда взялись еще четыре частицы? Имелось ввиду еще четыре частицы пятерки.
Vic, сам парился долго. Но я не механик взаимодействие механических сил вращающихся тел не знаю. Слепо доверию в этом ВФ, он механик, главный инженер завода, имеет соответствующее образование и опыт.
Я тут еще думал об этом и еще вариантов скоростей придумал для 2 и 4 - там нужно, чтобы проекции скоростей вращения были равны ( например, если плоскость вращения каждой частицы в четверке повернуть на один и тот же угол против часовой стрелки, то структра сохранится, только скорсть качения частиц друг по другу изменится ). Это на приложенном рисунке neitron_2.gif.

Далее. Четверки между собой располагаются плотно? Тогда пятая частица располагается в углублении, образованном этими 4 частицами. (приложенный рисунок neitron_3.gif) Центры этих частиц образуют призму - в основании квадрат со стороной 2 радиуса, и боковые ребра тоже 2 радиуса. ( приложенный рисунок neitron_4.gif) Получается, что высота центра пятой частицы от плоскости четверки частиц больше радиуса и когда вторая четверка присоединится к пятерке, то расстояние между четверками будет в корень из 2 больше радиуса частиц. Получается, что с боковых сторон условия для прикрепленных пятерок будут не такие, как для пятерок, которые прикрепляются сверху с снизу. Так? Или частицы располагаются абсолютно равномерно вокруг центральной частицы ( когда их 9 )?

free_energy
Если вы сведущи в этом вопросе, милости просим, расскажите свою интерпритацию подобных взаимодействий. В НФ хоть как-то указывают на причину, но вот никто не берется объяснить, как электрон вокруг атома летает? Нет, я не специалист, поэтому и хочу все понять. То, что общепринятое мировоззрение не справляется с объяснением явлений - это видно, поэтому и хочется найти более адекватное. Бегло просмотрел НФ - красиво, поэтому теперь нужно понять.

size: 1.76 KB
size: 1.88 KB
size: 2.38 KB
free_energy | [image] # 16320 - 23.12.05 Partner, Скорость Света у каждого источника своя, цвет света определяется ей. Да действительно, выходит что у каждой звезды своя скорость света.
ВФ, соглашается, потому что говорит, что Земля не так далеко расположена от Солнца что бы зафиксировать разницу.

Vic, я согласен с вами, в ваших выводах. Сейчас времени нет осмыслить, мысли выскажу позже.

_________________
Dimych | [image] # 16325 - 23.12.05 не знаю, как там у вас со Светом, но скорость распространения радиоволн определена и не меняется внутри Солнечной системы. это подтверждает отсутствие разницы времен отклика от межпланетных КК с расчетными величинами. а уж разницу расстояний до Солнца между Землей и, скажем, Нептуном вы себе представляете. что же, ЭМ и фотоны имеют принципиально разную природу?
и потом, кто мерял скорость Света от Солнца? во всех экспериментах участвовал Свет от земного источника :wink:

Arhat | [image] # 16336 - 23.12.05 Dimych, насчет отклика от КК... где-то не так давно читал, что тот, который уже улетел за пределы солнечной системы - как раз показывал аномальные времена откликов... перед тем как окончательно заглохнуть... была какая-то статья с предположением, чуть ли не о наличии силы отталкивания в межзведном пространстве... жаль что сейчас даже не вспомню где это видел... может кто лучше знает, чего там было?

sergrushka | [image] # 16343 - 23.12.05 Partner, Скорость Света у каждого источника своя, цвет света определяется ей. Да действительно, выходит что у каждой звезды своя скорость света.
Резала мне ухо эта фраза и когда читал НФ Андруса, режет и сейчас. Цвет света, согласно классической физике, определяется частотой сигнала света а не его скоростью [image] Возмите справочник по светодиодам и там на каждый светодиод приводится или его частота или длина волны, что одно и тоже, так как л = С / f
где л - длина волны, с - скорость света(констата [image] ) f - частота испускаемого светодиодом сигнала. Если вы считаете что это не так, то я вам ничем помочь не могу [image] Причем современными средствами можно напрямую замерить как f, так и л.

_________________
free_energy | [image] # 16380 - 23.12.05 Окей, Sergruhka

Определяется частотой сигнала света Расшифруйте словосочетание "сигнал света". Что такое Свет? И пожалуйста методику измерения его частоты. И мне очень интересно современными средствами можно напрямую воссоздать частоту которая родила Свет, вернее то из чего он состоит? Интересно что при этом надо колебать?

_________________
sergrushka | [image] # 16400 - 24.12.05 Да, насчет прямого измерения частоты это я маханул. Я подсчитал, частота слишком высокая для частотомеров. А колебать надо узлы атомов.
И они начнут выдавать фотоны света. Если вы нагреваете железяку, то с определенного момента она начинает светиться. И чем выше нагрев, тем ярче она светится.
<<Расшифруйте словосочетание "сигнал света".>> - это какой-то источник света активирован и испускает свет.
<<Что такое Свет?>> - согласно классике пучек фотонов.
Вообще скорость света измеряли вращающимися линзами Майкельсона. Использова там обычный точечный источник света.
Что я сомневаюсь, что современные ученые не попробовали использовать этот измеритель для получения скорости разных цветов. Наверняка получили одну и ту же скорость. Иначе шум бы был сильный.

_________________
djonny | [image] # 16402 - 24.12.05 sergrushka, железяка не светиться начинает, а частота ее излучения увеличивается и переходит их ИК диапазона в видимый спектр. А вот когда она начинает излучать эти самые фотоны и есть ли они на самом деле я однозначно сказать не могу.

drol | [image] # 16541 - 26.12.05 Повторю вопрос:
Вопрос не в тему - почему молекула азота выталкивается из магнитного поля, а молекула кислорода втягивается в магнитное поле (с точки зрения НФ).
Получил ответ:
Нф с молекулами не работает. Прошу автора перенести вопрос в ветку по назначению.
Мои комментарии:
Странно, зачем тогда таблица элементов? На мой взгляд вопрос не только о молекулах, но и о магнитном поле. Жаль, что НФ получается однобокая какая-то, рекламируется то, что практически невозможно проверить. А про генератор энергии, даже если он существует, как говорил препод по мат. анализу - четное количество ошибок может дать правильный результат.

free_energy | [image] # 16543 - 26.12.05 Проилюстрируйте вами упомянутый опыт, откуда информация? Для того что бы ответить на вопрос его необходимо правильно задать, а потом делать выводы...

_________________
John | [image] # 16546 - 26.12.05 Кто-нибудь может объяснить с точки зрения НФ работу обычного трансформатора? Хотелось бы увидеть рисунок всех потоков. Пока мысли такие - существует поток внутри сердечника и вокруг него, винтовой. Как механический генератор работает вцелом понятно. Но в трансформаторе проводники обмотки не движутся, как происходит рубка на электростатические заряды? Что становится током в проводнике, а что его магнитным полем? Как возникает противодействие вторичной обмотки? Кстати, у Андруса нет описания ни одного индуктивного элемента.

drol | [image] # 16575 - 26.12.05 Один из источников о магнетизме вещества
http://www.academout.ru/lectures/3/1.php

free_energy | [image] # 16598 - 26.12.05 John, там вместо проводников движется магнитное поле как морковка о терку. Действительно пусть кто-нибудь расскажет. Может не один я тут знаю что и как?

_________________
kvv | [image] # 19579 - 08.02.06 Давно интересуюсь теорией ВФ, но на сегодня
интерес к ней медленно угасает, очень уж много вопросов, а ответов нет.
Увы, она пока тоже не совершенна нужны эксперементальные подтверждения, а до этих пор - это только еще одна теория (может быть более удачная) о Мироздани.
Может с выходом новой версии книги "Мысли в слух" это изменится.
Для Вас выкладываю ответ ВФ на мой вопрос, может быть это кому нибудь поможет.

Вопрос:
Не ясен процесс образования магнитных силовых линий вокруг пятерки нейтронов, иголок (веревок) и осей ежа, как происходит поддержание этих линий за счет гравитационного потока?

size: 261.29 KB [image] free_energy | [image] # 19621 - 09.02.06 kvv, Огромнейшее спасибо! Может еще что "запылилось"?
Зря вы говорите об угасании интереса. Вопросы появляются только от того что мы совершенно не можем упорядочить свою умственную деятельность и использовать ее эффективно, поэтому информация не задерживается у нас в мозгах, потому что мы не можем ее применить. Андрус один из немногих кто владеет этим искусством.
В НФ больше ответов, чем в официальной физике и к счастью в НФ больше однозначно понимаемых процессов, нежели в официальной науке. В этом я убедился в процессе учебы в университете, как оказалось, разные преподаватели по разному представляют себе разные процессы, в отношении электронов, атомов и молекул, больше за уши притягивают. Самое интересное, что почему то никто не задает вопросов в отношении именно такого видения строения вещества. Электрон минус, атом плюс, а чем они заряжены? Что обуславливает их заряд? За счет, каких сил скрепляется кристаллическая решетка? Что такое энергия, в чем она выражается и сосредоточена? О гравитации я вообще молчу. Знаете, почему об стенку долбимся? Потому что те образы, которые в нас запихали чрезвычайно сложно сломать и нет достоверной информации, с которой можно работать. Андрус начал с самого элементарного и проверенного с классической механики и закрученной частицы. Призываю делиться всей информацией от этого человека, которая когда либо к вам попадала, даже если вы скептически к этому относитесь. :wink:

PS Новой книги "Мысли в слух" не будет, потому что были открыты вещи которые чрезвычайно опасны для незрелого человечества. Автор считает что изложенной информации более чем достаточно для размышления.

_________________
kvv | [image] # 19652 - 09.02.06 free_energy
То, что новой книги "Мысли в слух" не будет - это достоверная информация? Белан Дмитрий Анатольевич уверял меня в обратном, обещал по почте выслать книги, вот уже третий месяц жду :? . А на это время отложил его книги, для меня это очень печально, все надежды на изучение его теории были связаны с этой книгой.

Кто нибудь проводил эксперименты по НФ? Если да, то поделитесь с результатами. Была у меня идея написать программу по химическим реакциям использую таблицу ВФ, задаешь исходные хим. элементы, условия, энтальпию, а врезультате получаешь исходный продукт реакции с ПОЛНЫМ описанием свойств. Но пока не получилось, мало информации.

free_energy | [image] # 19663 - 09.02.06 Да информация от Белана декабря прошлого года. Я пока генератор не состряпаю по НФ, за химию не берусь, а эксперименты подтверждают магнитные преобразования, не хватает кое каких мелочей для генератора, чисто техническая загвоздка сейчас решаю.

_________________
free_energy | [image] # 20766 - 22.02.06 Представителей традиционной физики не беспокоится.
Мне вопросов, как минимум полгода, не задавать.

size: 126.49 KB_________________
Andrey_l | [image] # 25697 - 19.04.06 Привет всем! Совсем недавно наткнулся на книги Андруса и запоем прочитал. Стиль изложения в "Учебнике по НФ" мне понравился больше из-за четкости и лаконичности. Возникло сразу много вопросов, некоторые из них здесь. Уж звиняйте, что не прошло и полгода :wink: .
1. В учебнике в качестве причины разности масс приводится следующее: "Чем больше размер клетки решетки, тем меньше тормозящее воздействие тепловой энергетической массы, так как основная часть ее потока проскакивает через них без взаимодействия", в "Людях" - "Для значительно более крупного носителя — нейтрона стали существенными размеры каналов решеток. Более воздушная решетка Свинца свободно пропускает нейтроны и активно с ними взаимодействует. В результате чего на нее оказывается большее силовое воздействие, чем на решетку Алюминия. Разное силовое воздействие на решетки приводит к тому, что Свинец будет падать быстрее, если дажемысленно убрать газы из атмосферы", в "Мыслях вслух" - "В «воздушной» решетке тяжелого тела все носители проходят свободно и ее нейтроны иголок взаимодействуют не только с нейтрино, но и крупными нейтронами и зарядами, рывки от которых увеличивают воздействие на решетку по сравнению с чисто нейтринным взаимодействием, то есть суммарное силовое воздействие на решетку увеличится. Увеличилась сила, увеличилось ускорение и скорость. Тяжелый предмет начал падать быстрее легкого." Так где же правда? Просто по таким фактам можно судить о степени доработанности теории к каждому изданию.
2. Объясните, пожалуйста, "правило левой руки" с точки зрения НФ.
3. Какова плотность распределения магнитного и гравитационного поля в тороидальной катушке без сердечника?
Как взаимодействуют и взаимодействуют ли вообще гравитационные поля друг с другом?
4. Что такое ЭМ волна с позиции НФ?(у Андруса я четкого объяснения не нашел)
5. Может, не в тему, но будет ли генератор НЕГ размагничивать сильный магнит и почему?

free_energy | [image] # 25714 - 20.04.06 Надо просто несколько внимательнее читать, на счет первой цитаты, похоже ляп, две другие нормальные, просто двоякое понимание возникает "проходят", но "не выходят", собственно так. А вобще интересно спросит автора. На все остальное, похоже у вас самого есть силы чтобы ответить.

_________________
Andrey_l | [image] # 25859 - 21.04.06 Серьезный вопрос. Какие действительно процессы (хотя бы приблизительно) происходят в водородной бомбе, если НФ отрицает цепную термоядерную реакцию с водородом?

free_energy | [image] # 25876 - 21.04.06 Где написано, что НФ отрицает цепные процессы?

_________________
Andrey_l | [image] # 25887 - 21.04.06 Я этого не говорил. Но то, что реакция термоядерного синтезаневыгодна, может означать только одно - выделенная энергия меньше, чем затраченная. Я так понял, что автор говорил про синтез гелия из изотопов водорода.
"Мысли вслух":
Термоядерный синтез – это тупиковое направление для энергетики.
Синтезирующая установка никогда не будет более экономически выгодной, чем ядерные
реакторы, по одной главной причине – для распада радиоактивного топлива, человеку
ничего, практически, делать не надо, за него все сделала природа; при синтезе все, что
сделала природа нужно сделать человеку, а это дорогое удовольствие.

free_energy | [image] # 25937 - 21.04.06 Нет, смысл просто в том что гимороя больше, а энергии выделенной столько же как и в обычном распаде. Идиотизм данной ситуации в том что "ядерная энергетика" сводится к банальному механизму преодаления электромагнитного сопротивления при помощи "паравозной топки". Скучно просто об этом говорить и слушать по "ящику" возвания под названием "ядерная энергетика".

_________________
Andrey_l | [image] # 27263 - 07.05.06 Кажется я догадался, что происходит у Ацюковского с бифиляркой на трансе в 3 опыте. Она улавливает... гравитацию! Гравитационный поток образуется при столкновении веревок магнитного поля прямого и обратного потоков! Если это так, схема DL вполне объяснима и работоспособна.
P.S. "Детский" эксперимент одновременным прилепливанием магнитов с одноименными полюсами к сердечнику бифилярки показал бОльшие скачки напряжения, чем с разноименными.

Andrey_l | [image] # 27274 - 07.05.06 Что представляет собой диэлектрик и как он "работает"с точки зрения НФ?
Вопрос не праздный.

Andrey_l | [image] # 27374 - 09.05.06 Вот перечитывал Андруса и подумал: почему дети бывают так похожи на бабушек и прадедушек, хотя их не помнят/не знают? Выходит, предки с того света нас за ниточки дёргают? :shock:

Andrey_l | [image] # 27864 - 14.05.06 Я давно читал или Андрус действительно не описывает игру полями шаровой молнии? В книге "Тайны электромагнетизма и свободная энергия" есть про это. Может, при циркуляции Света происходят выбросы масс-поля? Насчет скалярного МП... объяснение приходит только одно: это поле состоит из нейтрино 3-го параллельного мира. Направлено оно одинаково с направлением веревок тока. Тогда, кстати, можно объяснить воздействие скалярного поля на тело человека, существующее в нескольких параллельных мирах.

free_energy | [image] # 27870 - 14.05.06 Что то вы в дебри ползете, а может кто ведет?
а уже их поля в сумме дают скаляр если бы все было так, никакого проку от этих полей для вас не было, предел чувствительности человека в физическом мире это нейтрино, можете проверить сунув палец в розетку, все что меньше нейтрино для нас не имеет практического значения. Для того что бы куда-то идти надо видеть цель, идеальное преобразование св. энергии не видно в прямой видимости из-за того, что в голове одни "мухи", которых запусали в школе и в курсе электротехники. Причиной тому приборы, которые не могут ее обнаружить. Поэтому сокрыта она от глаз людских. Но когда знание станет доступным, поверьте, генераторов будет как мусора. Что бы не оставлять без надежды, есть способ который виден в прямой видимости, это "лазер" Игната Трофимова, который в принципе подтверждает теорию НФ. Попросите на форуме МАТРИКС DL рассказать ве об этом. Мне интересно, что он выложит, а что оставит для себя.
Если тема пойдет, я поддержу всей известной мне информациией по нему, кроме того это решение Хаббарта. Только многие забывают, что трансформатор Хаббарта не работал в автономном режиме. Трофимов также говорит, что его конструкция хоть и работает кратковременно в автономном режиме, все равно нуждается в подпитке и речь всегда идет об экономии 70% электроэнергии. Т.е. даже при таком результате энергетические технологии были бы экологически чистыми.
Остальное продвижение изобретения зависит от желания присутствующих приложить свои знания и довести до ума изобретение Трофимова. Я не стал им заниматься по причине отсутствия необходимого количества сердечников, и наличия знаний о более простых вещах. Лазер Трофимова не сложен в изготовлении и ничего особо дифицитного не надо. Тем не менее основную часть изобретения Игната использую для экономии нервов и проводов, в преобразователях.

_________________
Andrey_l | [image] # 27890 - 14.05.06 Надо было новый пост написать... Объясните плз отсутствие взаимодействия скалярного МП с ферромагнетиками, про тело человека, думаю, можно не доказывать. DL много выложил на 24 странице, неужели не всё?

free_energy | [image] # 27892 - 14.05.06 В принципе отделить одно от другого не просто. Как бы вы сами его регистрировали? Поскольку одно без другого существовать в магните не может, они и работают совместно. Попробуйте по внутреннему диаметру кольцевого магнита гвоздей напихать, вот и должно их совместное действие себя проявить. А так ведь картинку магнитных полей мы всегда видим в плоскости, в объеме ее еще никто не видел. Хотя Флойд Свит смотрел магнитные поля поднося магниты к кинескопу, при этом разворачивая их можно было наблюдать изменения картинки, кстати очень поучительно и красиво. Так вот, в этих рисунках можно напрячься и рассмотреть действительную конфигурацию полей магнита.

_________________
Andrey_l | [image] # 28354 - 18.05.06 Боюсь, телевизор замучаю :wink:
Есть вопрос. Почему коромысло рычажных весов останавливается при уравновешивании даже разных грузов? Зависит ли это от конструкции? Жду объяснения в НФ.

queet | [image] # 28355 - 18.05.06 Andrey_lПочему коромысло рычажных весов останавливается при уравновешивании даже разных грузов? Зависит ли это от конструкции? Жду объяснения в НФ.
А про mgh забыл?

Andrey_l | [image] # 28363 - 18.05.06 queet
А про mgh забыл? Я просил с точки зрения НФ. Поэтому тема и не растет, что, кроме уважаемого free energy, никто не хочет ею заниматься.
Насчет моего вопроса есть гипотеза про выталкивающую силу гравитационного потока от Земли, уменьшающуюся с ростом высоты, но не настолько же...

free_energy | [image] # 28374 - 19.05.06 Andrey_lПочему коромысло рычажных весов останавливается при уравновешивании даже разных грузов?
Бррр, как можно уравновесить разные грузы?

_________________
Andrey_l | [image] # 28403 - 19.05.06 Я не говорил, что оно горизонтально останавливается.
Следовало сказать "при неполном уравновешивании". Наблюдал картину вчера, и заставило задуматься. Это были не весы, а лабораторный измеритель вращающего момента движка с электромагнитным тормозом. Вешали на него разные гири, чтоб проградуировать.

free_energy | [image] # 29785 - 02.06.06 Значит что бы не потерялось, и вобще предлагаю скачать это навечно в архивы ЫЛША (зашифрованно-SKIF)

Первая ссылка это закряченая программа Elcut 4.1
http://rapidshare.de/files3/13722568/Elcut_4.1.rar.html - 6,95 МБ

Установка:
1. Устанавливаем Elcut
2. Копируем содержимое папки "crack" в каталог с программой
3. Запускаем файл "patch.bat"
4. Запускаем Elcut
5. Водим пароль из файла "Password.txt"
6. Работаем

Вторая иностранная по той же тематике FEMM , той в которой Наудин стряпает и прочие мастера. Она совершенно бесплатна, позволяет импортировать DXF и проста в управлении. Советую всем овладеть данными приложениями, это очень интересно смотреть как распределяются заряды и потоки, если конечно с воображением туго.

http://femm.foster-miller.net -тут программа
http://rapidshare.de/files3/15703874/femm.djvu.html- тут книга на "великом, могучем", изменить расширение на DJVU после закачки

В благодарность, шлите СМС на ЫЛША

_________________
ala182 | [image] # 31299 - 21.06.06 free_energy:

Спасибо за ссылки, программы у меня есть а вот книжку скачал.

У меня вопрос. А не пытались ли наши администраторы связаться с Андрусом и пригласить его на форум для бесед или хотя бы ответить на некоторые вопросы.Все-таки его теории более близки к истине чем классика. А в книгах (доступных в сети) очень уж скудно описаны наиболее интересные для форумчан моменты?

free_energy | [image] # 31310 - 21.06.06 Пожалуйста. Говорите программы есть, вот что-то Elcut у меня по паролю не работает, если есть рабочая версия, может поделитесь или паролем.

Пригласить Андруса на форум, это фантастика, он подобной ерундой не занимается, и в ничьем внимании пока не нуждается. Время было когда был готов отвечать на вопросы, да вопросов и понимания не было, сейчас много и сильно работает и ни с кем не разговаривает. Так то вот, поэтому можно надежду на общение отпустить. А информация в книгах дана к дальнейшему размышлению, отталкиваясь от более настоящих причин, знакомых нам эффектов. Только своими мозгами и больше никак, как уже сказал, на вопросы не отвечает, тем более если человек плохо знаком с его произведениями.

_________________
JnoVa | [image] # 31311 - 21.06.06 "Не были мы ни на каких Таити - нас и здесь хорошо кормят" - из мультика. Видно и Андрус не плохо "кушает". А вообще, для кого они стараются так усиленно работать? Неужто для удовольствия? Однако за удовольствия нужно платить.А если для народа, так может хорошо иметь мнение этого самого народа? А может это вообще разводняк полнейший? А что скажет нам по этому поводу уважаемый free_energy, любитель едких высказываний -"Пригласить Андруса на форум, это фантастика, он подобной ерундой не занимается".
Вот Казаков, самолично пытается продвинуть свой труд, и ничего- не считает зазорным бывать на этом форуме.А делает он это сам, т.к. никто не "кормит" его - самому нужно вертеться.

_________________
free_energy | [image] # 31322 - 21.06.06 В любых своих деяниях каждый руководствуется личными интересами,Андрус думаю не исключение. Думаю для удовольствия: покушать, накормить семью, обеспечить себе и близким защиту, стать на порядок умнее и опытнее, получить доступ к материальным ресурсам для развития собственных наук. Всеми остальными побочными явлениями в виде изобретений, наверно будет пользоваться народ.
Кушает он наверно не больше вашего, и наверно все-таки хлеб, заработанный собственным трудом. Да и не будем больше о том, кто как какает или писяет, по-моему подношений никто не просит и ни к чему не обязывает.

_________________
ala182 | [image] # 31364 - 22.06.06 >>Пожалуйста. Говорите программы есть, вот что-то Elcut у меня по паролю не работает, если есть рабочая версия, может поделитесь или паролем.

free_energy скачал по твоей ссылке http://rapidshare.de/files3/13722568/Elcut_4.1.rar.html
инсталируется и патчится и пароль принимает (пробовал правда под win98, но попробую и на ХР).
Все файлы 1:1 как у меня. На Elcut5 пока не нашел crack-ов и паролей.

free_energy | [image] # 31365 - 22.06.06 На двух разных машинах с XP пароль брать не хочет, интересно почему и шО делать.

_________________
ala182 | [image] # 31395 - 23.06.06 Пробовал на XP, все ставится.
Пароль я беру из дистрибутива (а именно LLKTJOJVOUFFRGNN), тот что в созданной папке действительно не принимается.
Удачи!

free_energy | [image] # 31396 - 23.06.06 Ну ёксель-моксель, все работает, низкий поклон

_________________
Andrey_l | [image] # 31791 - 01.07.06 Что такое магнитное поле - Андрус написал подробно. А вот что такое электрическое поле? Каков механизм взаимодействия заряженных тел? Вот моя гипотеза. Электростатические заряды перекачивают веревки, находясь в магните. Что же мешает им в этом на поверхности заряженного тела (сферы, например)? Андрус не писал, расходуют ли заряды при этом энергию. Может, наш вечняк - не сам магнит, а именно электростатические заряды? Тогда становится понятным принцип "ионизирующей антенны"! Веревки сталкиваются в центре отрицательно заряженной сферы и вылетают с поверхности положительно заряженной.

Andrey_l | [image] # 31802 - 01.07.06 Скажите хотя бы, если полную ахинею несу.

Andrey_l | [image] # 31843 - 02.07.06 Андрус вначале оперировал только энергетической массой.
Объясняя силу веса, он решил проникнуть поглубже
"Поток в начальный момент свободного
падения металлов имеет более высокую скорость, и он деформирует их решетки, вытягивая скакалки в направлении своего движения. Нейтронные силы стягивания скакалок вынуждают ускоряться обе решетки до момента, когда скорости потока и металлов сравняются. Далее в вакууме продолжается их совместное движение – это нуль – время для данного момента. Удельное воздействие нейтрино на единицу длины магнитиков скакалок, перпендикулярных потоку, в обеих решетках равны."
"Основная часть тепловых нейтронов, подчиняясь закону
выравнивания своей плотности, движется от поверхности Земли в космос. Идет рассеивание носителей тепла, а это деление с выделением энергии. В результате имеем два противоположно направленных потока - гравитационный и тепловой."
Противоположно? Сначала автор рассматривал гравитационный поток Солнца? Поток Земли разве не от нее направлен? Я только могу высказать догадку, что нейтроны испытывают упругое взаимодействие с решеткой по 3 закону Ньютона. Взаимодействие нейтрино с решеткой объясните, пожалуйста, подробно.

free_energy | [image] # 31889 - 02.07.06 Эхе-хех, по моему мнению Андрей, ты наверно не достаточно проработал все книги. Твои домыслы об электростатике расписаны как и в основах НФ так и в "мыслях", поэтому перечитай. Например очень сложно ответить на такой вопрос как "расходуют ли заряды энергию". Я скажем не могу понять что это для тебя значит- энергия. Энергия обусловлена закруткой фундаментальных частиц мира как то нейтрино и нейтроны. Почему они вращаются неизвестно, но это вращение нам не остановиь. Может ты под тратой энергией подразумеваешь другое как то что все процессы в миреобусловлены передачей гравитационной массы т.е. какой либо кучи нейтрино или нейтронов, и в принципе закончится они не могут это как черпать из океана и выливать тудаже, т.е. имеет место только преобразование структур вот и все.
Потом разберись с гравитацией, и не путай гравитационный поток нейтрино с нейтронным потоком. Вобще пол этому поводу масса вопросов у меня самого, но их сможет пояснить сам автор. Но то о чем ты задал вопросы сможешь сам разобрать. Помни только то что явное взаимодействие может быть в соизмеримых системах как-то нейтрино на нейтрино, нейтрон на нейтрон, хотя в этой связи мне например сложно представить как тела на основе нейтронной кристалической решетки могут увязать в плотном нейтринном облаке. Я не сомневаюсь в этом, и до тех пор пока ВФ сам не объяснит почему оно возможно под сомнение ставить не буду. Объем информации довольно значителен, с разбегу сложно все запомнить. Раз уж автор 30 лет думал, за три года сложно разобраться во всем, без рисунков и коментариев. Кроме того НФ постоянно совершенствуется и автор ни с кем не общается по причине загруженности, но во всяком случае то что мысль о движении не заходит в тупик и всегда требует пояснения и ответов на вопросы. Это лучше чем просто догма о том, что электроны бороздят пространство вокруг ядра атома - просто привычка. Не, мне шарики и лошарики больше нравятся. Во всяком случае их необъяснимое вращение доступней для сознания и не так сложно в представлении.

Да и потом, я еще сам учусь поэтому мое мнение дели на 10. Я в свое время столько туфты написал в отношении НФ, потом сам смеялся, когда разбирался, но процесс идет...

_________________
Andrey_l | [image] # 31894 - 02.07.06 Спасибо на добром слове. Книжки прочитал в начале мая, с тех пор только кусками просматриваю. Да и не до этого было еще недавно...

Andrey_l | [image] # 32125 - 07.07.06 Если гравитационный поток толкает, то понятно правило "Правой руки" и происхождение сил, названных Андрусом силами электромагнитного сопротивления. Ведь совершать механическую работу непосредственно могут только свет и гравитация. При движении решеткой рубятся заряды по всей длине участка проводника, но только в одну половину их попадает больше, так как веревки МП вращаются в ее сторону. Заряды текут туда, куда их увлекает поле.
При подаче (или течении наведенного) тока в том же направлении магнитное поле проводника сталкивается с веревками МП между полюсами и разрушается на нейтринный гравитационный поток, выталкивающий проводник.
Я все правильно понимаю? p.s. Я свою туфту могу писать только тут, поэтому, пожалуйста, не пинайте больно

free_energy | [image] # 32197 - 09.07.06 Да уж, где-то, что-то там.

_________________
Andrey_l | [image] # 33490 - 27.07.06 Хочу поблагодарить знатока НФ и модератора за терпение. Вопрос насчет гравитации.
Гравитационное поле - это поток свободных нейтрино, выбрасываемых с внутренней стороны колец из веревок за счет контакта четверок в узком месте клинового пространства,направленный к оси колец в кольцевом магнитном поле и просто распадающийся линейный магнитный поток в области «черной дыры», где плотность потока в момент ее создания близка к нулю, а также любой поток любых свободных частиц и кусочков энергоносителей и временных объединений частиц в группы.
Что происходит с нейтрино по достижению оси колец? Почему, по версии Андруса, носители гравитации увлекаются к этому месту, а не наоборот? Возможно ли, что при столкновении разрушаются нейтрино, этому полю не принадлежавшие?

Форум - Нейтронная физика - Нейтронная физика, химия, астрофизика - Вопросы по НФ, возможные решения... - Стр 00ALL