Как попасть в зазеркалье

Алиса БУШ, Новосибирск
АиФ № 51 (1052) 20/12/2000

НАУКА - это всегда борьба идей. Нередко она переходит в борьбу людей науки. Как правило, сталкиваются разные научные школы во главе со своими капитанами. Но не все ученые играют по правилам.

Международный научно-исследовательский институт космической антропоэкологии существует уже шесть лет. Главный теоретик этого института, академик РАМН, профессор КАЗНАЧЕЕВ считает, что канонизированная наука сегодня сильно вросла в административную систему, в рынок и очень мешает тем, кто думает иначе.

Влезть в металлическую трубу диаметром метра полтора нетрудно, сложнее сохранить при этом серьезность. Идет научный эксперимент. Я - подопытный кролик, или, как говорит лаборант, оператор.

Когда это произошло, сказать трудно, по ощущениям, прошло не больше десяти минут. Вижу девчонку лет двенадцати. Во что она одета, понять не могу, но рядом на земле лежит мой школьный портфель. Я узнаю его по наклейке с Микки-Маусом. Девчонка хмурилась, смотрела куда-то вверх и была похожа на меня с того снимка, когда мы фотографировались вместе с соседями во дворе. Никакого шока не испытала, была спокойна.

Чудеса в трубе

- Влаиль Петрович, многие работы вашего института строятся на основе весьма необычных экспериментов. Расскажите о них.

- Исследования в нашем институте связаны с использованием так называемых "зеркал Козырева", изучением свойств "пространства Козырева".

Опираясь на работы этого ученого, мы сконструировали особой формы отражатели. Затем они были преобразованы в устройство в форме полого цилиндра из металлического сплава, где размещается человек. "Козыревские потоки", отражаясь от внутренней поверхности, концентрируются вдоль геометрической оси этого цилиндра. Осевое фокусное пространство мы пронизываем лазерным лучом, который, возможно, организует так называемое спинорно-торсионное поле.

- Вероятно, речь идет о явлении, которое пока не изучено современной физикой?

- Имеются в виду вполне материальные первичные полевые космические потоки, несущие информацию, а не вторичные электромагнитные и другие поля. Мы подошли к пониманию спинорно-торсионных процессов. Их роль была показана в работах сибирских математиков и физиков Дятлова и Дмитриева.

- Какой эффект дает пребывание человека в "пространстве Козырева"?

- Перед человеком предстает его "субъективное время": оказывается возможным увидеть себя в детстве или испытать состояние, называемое в изотерии реинкарнацией. Когда мы работаем с людьми, которые подвержены психосоматическим заболеваниям, то получаем необыкновенный клинический эффект. Вся накопленная человеком негативная информация, сконцентрированная вдоль оси цилиндра, выбрасывается пучком лазера.

С этими зеркалами связан и другой феномен. Если два человека находятся в "зеркалах Козырева", то между ними может установиться трансперсональный информационный контакт. Такой эксперимент я проделал в Индии. Я возил туда картины Рериха. Небольшой группой мы медитировали, вдумывались в смысл изображения, эмоционально окрашивали его, а принимающий оператор почти без ошибок называл вариант картины.

- Вы работали с некой француженкой Жизель Милен, способной на расстоянии определять состояние человеческого организма.

- Недавно мы провели новую серию работ: Жизель и пациент были в зеркальном пространстве на большом расстоянии друг от друга. Она знала только время, когда следует проводить диагностику. Информации было получено необычно много, и часть ее не совпадала с заключением врачей. Но потом, через месяц-полтора, к сожалению, все подтвердилось. Она видела заранее возникновение и течение болезни.

- Вероятно, как читатель нашей газеты, вы ознакомились с публикациями профессора Мулдашева о его тибетской экспедиции. Как вы относитесь к этим материалам?

- Я хорошо отношусь к энтузиазму Мулдашева. Его идеи нуждаются в документальном подтверждении, нет пока измерительных данных. Археолог Мочанов в Якутии находит каменные орудия, возраст которых на многие миллионы лет старше найденных в Африке, считавшихся самыми древними. Вот это научное доказательство!

- Вероятно, геометрическая форма в опытах с "зеркалами Козырева" играет роль трансформатора особого рода для энергетических потоков. Подобную мысль высказал профессор Мулдашев по поводу гигантских сооружений вблизи горы Кайлас.

- Именно поэтому изучаются пирамиды и другие искусственные и естественные формы на поверхности Земли. Те, кто занимается геометрией сооружений в Стоунхедже, Карнаке и других местах, делают серьезное дело.

Люди всегда чувствовали космофизическую среду. Эти сооружения были их приборами, с помощью которых они пытались повысить свои возможности взаимодействовать с космическим пространством. Это можно увидеть не только в Египте, Двуречье, Тибете или в Южной Америке. Даже на Алтае есть такие сооружения.

Снова лженаука?

- В чем отличие подходов к изучению космоса между традиционной наукой и вашими единомышленниками?

- Современная наука, изучающая космос, на мой взгляд, не имеет серьезной научной базы. Ну, полетим на Марс, будем искать там белково-нуклеиновую форму жизни, сравнивать с нами: глаза, нос, руки... Какой-то "человеческий шовинизм". А может, это будет силикатная жизнь? И тоже разумная.

Надо изучать свойства космоса, возможные взаимосвязи живого вещества планеты, включая наш интеллект, с ближним, дальним космическим пространством.

- Вы не боитесь, что такого рода исследования могут попасть к людям или организациям, которые начнут использовать их против человека?

- Если эти исследования будут перехвачены подобными организациями, то потом они могут всплыть на уровне противостояния народов.

- Насколько востребованы сегодня работы ученых в этой области знаний?

- Те, кто изучает эти проблемы, часто не находят приложения своим силам в нашей науке, практике, образовании. Среди них идет "внутренняя эмиграция", они молчат, занимаются своим делом, где это доступно, и результаты укладываются в стол. И я не разделяю мнения нашего нобелевского лауреата Жореса Алферова, который сказал с трибуны, что мы оптимисты, потому что все пессимисты уехали.

- Что могут противопоставить ученые вашего института сторонникам традиционной науки, которые вас критикуют? Что нужно сделать, чтобы вы заговорили на одном языке?

- В российском естествознании, несомненно, идет мощная научная эволюция. Но в академических кругах встречаются и сегодня политизированные оценки. Снова звучит термин "лженаука". Канонизированные ученые держатся за свои стулья, понимая, что мы их конкуренты. Наука о человеке оказалась в подчинении физиков. Физик скажет, что ДНК - это правильно, значит, биолог молодец, а скажет: быть не может - значит, биолог не прав. Мы попадаем в тупик.

От редакции.

Наши публикации в рубрике "Неизведанное" вызывают большой интерес, это показывают регулярные социологические опросы читателей. Однако есть и негативные отзывы. Нас ругают за распространение, мягко говоря, не очень обоснованных идей в науке. Не беремся судить о тех вещах, в которых разбираться должны специалисты, поэтому обязательно опубликуем точку зрения ученых, которые выскажут противоположные мнения.

А кроме того, мы собираемся принять участие в эксперименте по "трансперсональным связям". Коллеги академика Казначеева рассматривают наше предложение включить в состав участников сотрудника "Аргументов и фактов".