membrana (http://www.membrana.ru/articles/technic/2006/04/13/200200.html)

Шмель-разведчик выкачивает энергию из телевизионного эфира
13 апреля 2006, membrana (staff@membrana.ru)

Такие крошечные летающие машинки, как Robofly, разрабатываемая в университете Калифорнии, в будущем смогут подолгу летать, не нуждаясь в зарядке батарей (иллюстрация R. Fearing/UC-Berkeley).
Электричество в небольших количествах можно вырабатывать прямо из окружающего нас пространства. Никакой лженауки: просто нужно превратить "отходы в доходы" - утилизировать энергию сонма гуляющих вокруг электромагнитных волн.

Разумеется, электростанции на этом принципе не создашь. Но смотрите: всевозможных передатчиков в городской среде становится всё больше, и мощность окружающего нас излучения растёт. Телевизионные вышки и радиостанции, сотовые ретрансляторы и карманные рации, беспроводной Интернет и охранные сигнализации, домашние радиотелефоны...

С другой стороны, мощность, требуемая рядом электронных приборов, постоянно падает. Посмотрите на RFID-чип, который в несколько раз меньше крупицы сахарного песка, или на оригинальные мультипроцессоры, довольствующиеся, в зависимости от загрузки, от 0,015 до 0,5 ватта мощности.

Рано или поздно эти условные кривые мощностей должны были пересечься. Сейчас как раз наступил момент, когда великое множество портативных приборов уже может работать без аккумуляторов — просто "питаясь эфиром". Не тем эфиром, что упорно ищут физики-альтернативщики, а тем, что "в эфире новости Первого канала, здравствуйте!".

Радиопередатчики транслируют не только информацию, но и бесполезно пропадающую энергию (иллюстрация David Swann с сайта starbulletin.com).
Такую идею выдвинула гавайская компания Ambient Micro в сотрудничестве с гавайским отделением компании Trex Enterprises. И не просто выдвинула, а начала активно воплощать в жизнь.

Она работает над крошечными магнитными антеннами и другими узлами, которые преобразовывают в постоянный ток пробегающие мимо низкочастотные радиосигналы от радио— или телевизионных станций.

Собственно, любой радиоприёмник занимается именно этим, но его "интересует" не энергетика волны, а сигнал, который она несёт, и для того, чтобы в динамиках можно было что-то расслышать, сигнал этот приходиться усиливать, затрачивая энергию.

Однако если взять устройство, требующее для нормальной работы милливатты, то вполне можно для его питания обойтись "даровым эфиром".

Ранний прототип MS-AMPS (фото Ambient Micro).
К июню 2006 года компания намерена представить первый небольшой модуль MS-AMPS (Multi-Source Ambient Power Supply — блок питания с множественным окружающим источником энергии), который должен оказаться способным заменить литиевую батарейку в маломощной аппаратуре.

Эта "пластинка" будет иметь размеры 63,5 х 12,7 х 6,4 миллиметра и должна вырабатывать постоянную мощность 0,06-0,1 ватта в течение, как минимум, гарантированного 10-летнего срока службы.

При серийном производстве, полагает Ambient Micro, она будет стоить в магазине один доллар или даже меньше.

Самое очевидное использование этой технологии (названной RF Magnetic Energy Technology) на ближайшее время: пожарные датчики, охранные сигнализации или другие сенсоры, которые никогда не будут нуждаться в замене батарейки.

Естественно, от этой оригинальной разработки не откажутся и военные, обожающие всякие высокотехнологичные электронные штуковины.

MS-AMPS так, как он должен выглядеть в законченном виде (длина этой пластинки 6,35 сантиметра). 1 — преобразователь механических вибраций и звука; 2 — выход к потребителю тока; 3 — буферная батарейка для накопления собранной энергии; 4 — солнечная панель; 5 — трансформатор и выпрямитель; 6 — радиочастотный коллектор (иллюстрация Ambient Micro).
На днях компания Ambient Micro получила от американских ВВС (USAF) $100-тысячный контракт на развитие такой системы питания датчиков для маленьких беспилотных разведчиков (размером с муху или шмеля). А ранее из ряда других государственных источников — почти $400 тысяч на проработку всей этой технологии и создание действующих прототипов.

В дальней перспективе — микроскопические сканеры, приводимые в действие окружающей энергией, смогут плавать в кровотоке в поисках больных тканей.

"Они (инженеры) пробуют делать вещи всё меньше, но с уменьшением размеров энергия становится проблемой, — говорит президент гавайской компании Скотт Викер (Scott Weeker) — Окружающая энергия — свободная, чистая, естественная. Плохие новости — то, что количество её, поставляемой из этих источников (радиопередатчики) является небольшим. Ещё нереально привести таким способом в действие электромобиль или даже портативный компьютер. Хорошие новости: количество энергии, необходимой для новых устройств, понижается быстро".

Используя даровые источники радиоволн для подзарядки, беспроводные чипы (типа RFID) могут посылать информацию на приёмники пользователей (иллюстрация Ambient Micro).
Конечная цель компании такова. Она намерена создать миниатюрное устройство, которое будет утилизировать сразу несколько источников энергии: видимый свет и радиоволны, звуковые волны, механическую вибрацию (например, грунта), да ещё и перепады температур.

Ну а дальше задумана миниатюризация этой технологии, вплоть, как мы уже сказали, до устройств, способных путешествовать в сосудах человека.