Золотое Сечение

Проблему гармонии на Земле и во Вселенной принято считать вечной. Древние мыслители сводили цель науки к поиску объективной гармонии. В понятие гармонии Пифагор (580-500 гг. до нашей эры) включали симметрию и отношения целого и его частей ("золотое сечение" (ЗС)). С точки зрения всей античной космологии, мир представляет собой некое пропорциональное целое, подчиняющееся закону гармоничного деления - золотого сечения. Такое представление о гармонии распространялось не только на макрокосм (Вселенную), но и на микрокосм, т.е. на человека как "маленькую Вселенную".

Правило Золотого Сечения впервые сформулировано Евклидом. Вкратце оно определяется так: отношение целого к большей части должно равняться отношению большей части к меньшей. Таким образом, по Платону, достигается ощущение "наиболее совершенного единого целого".

Если разделить отрезок прямой на две неравные части, чтобы его длина (а+в) относилась к большей части (а) так, как эта большая часть к меньшей (в), получим результат, который называют ЗС (section aurea). Это иррациональное число равняется 1.618 или 0.618, и принято обозначать греческой буквой Ф. Части же целого отрезка (а+в), взятого за 1, выражают в относительных величинах: а=0.62..., в=0.38 или в процентах 62% и 38%.

Эти числа и получили название "золотых".

"Золотое" число тесно связано с живой природой. Дело в том, что оно присутствует в телах, имеющих пять осей симметрии, т.е. "пентасистемах". В неживой природе, в кристаллографии наблюдаются различные кристаллы с любым числом осей симметрии , кроме пяти. Живая материя вся построена по принципу пентасистемы. Наша планета - также пентасистема.

В правильном пятиугольнике диагонали делятся в золотой пропорции по два раза, всего пять.

Образующаяся при этом пентаграмма в древние времена (у пифагорейцев) была символом жизни и здоровья, в средние века - магическим знаком против Дьявола. Сейчас это всем известная пятиконечная звезда.

В структурной организации Золотое Сечение признано универсальным законом живых систем, начиная с растений и кончая человеком. Важно отметить два вида проявлений Золотого Сечения в живой природе: иррациональные отношения по Пифагору - 1.62 и целочисленные, дискретные - по Фибоначчи.

Знаменитый математик 13 века Фибоначчи, решая задачу увеличения численности кроликов при их размножении, открыл замечательный ряд чисел, названный его именем: 1; 1; 2; 3; 5; 8; 13; 21; 34; 55 и т.д.

В этой последовательности чисел каждый член, начиная с третьего, равен сумме двух ему предшествующих. Высшие члены этого ряда становятся все более близкими друг к другу, а их отношения стремятся к дроби 1.62. Например, 5/3=1.66... 8/5=1.6; 13/8=1.62 и т.д.

Следовательно, числа Фибоначчи и "золотое сечение" тесно связаны между собой. Позже было установлено, что указанный числовой ряд характеризует структурную организацию многих живых систем. Например, винтовое листорасположение на ветке составляет дробь (число оборотов на стебле/число листьев в цикле, напр. 2/5; 3/8; 5/13), соответствующую рядам Фибоначчи. Хорошо известна "золотая" пропорция пятилепестковых цветков яблони, груши и многих других растений. Носители генетического кода - молекулы ДНК и РНК - имеют структуру двойной спирали; ее размеры почти полностью соответствуют числам ряда Фибоначчи.

Числа Золотого Сечения действительно замечательные. Везде, где человек ощущает гармонию- в звуках, в цвете, в размерах, - всюду присутствует "Золотое число". Огромна его роль в архитектуре и живописи. Еще пифагорейцы заметили, что музыкальный звукоряд построен по закону частот, равных "золотому числу".

Учение пифагорейцев о гармонических отношениях нашло широкое применение в античной архитектуре и скульптуре. Так, знаменитый Парфенон в Афинах имеет основные размеры, отвечающие золотой пропорции. Известна и золотая пропорция статуи Аполлона Бельведерского: рост изображенного человека делится пупочной линией в ЗС (рис. 3).

В связи с этим об античном периоде писали: "Так утверждается гармония человеческого тела... Античная культура не только скульптурна вообще, она любит симметрию, гармонию, ритмику, метрон (а это значит мера), то есть все то, что касается тела, его положения, его состояния".

Принципу Золотого Сечения подчинены и периоды обращения планет Солнечной системы, на нем построен звукоряд, система химических элементов и вообще все, что связано с природными системами, подчинено этой закономерности.