Тайны Третьего Рейха. Дисколёты

Сегодня достоверно известно, что в 30-е -40-е годы Германия проводила интенсивные работы по созданию дискообразных летательных аппаратов, использующих нетрадиционные способы создания подъемной силы. Разработка велась параллельно несколькими конструкторами. Изготовление отдельных узлов и деталей поручалось разным заводам, с тем чтобы никто не мог догадаться об их истинном предназначении. Какие физические принципы были положены в основу движителей дисколетов? Откуда были получены эти данные? Какую роль в этом играли немецкие тайные общества "Аненэрбе"? Все ли сведения содержались в конструкторской документации? Об этом я расскажу далее.

А теперь главный вопрос. Почему немцы обратились к дискам ? Неужели и тут следы катастрофы НЛО ? Однако всё гораздо проще (Большая благодарность Михаилу Коваленко за профессиональное разъяснение).

Война. Идёт борьба за поднятие скорости истребителей и грузоподъёмности бомбардировщиков, что требует интенсивных разработок в области аэродинамики(да и ФАУ-2 много хлопот доставляет - сверхзвуковые скорости полета). Аэродинамические исследования той поры дали хорошо известный результат - при заданных удельных нагрузках на крыло (на дозвуке) эллиптичное, в плане, крыло обладает наименьшим индуктивным сопротивлением, по - сравнению с прямоугольным. Чем выше эллиптичность, тем меньше это сопротивление. А это, в свою очередь , прирост скорости самолета. Взгляните на крыло самолетов тех времен,. Оно эллипсоидальное. (ИЛ- штурмовик, например).А если пойти еще дальше? Эллипс - тяготеет к кругу. Уловили идею? Вертолеты в стадии зарождения. Их устойчивость -тогда, не разрешимая проблема. В этой области идут интенсивные поиски, а экранолеты круглой формы -уже было. (Круглый экранолет, кажется Грибовского, начало 30-х). Известен самолет с дисковым крылом конструкции русского изобретателя А.Г.Уфимцева, так называемый "сфероплан", построенный в 1909-м. Энерговооруженность «тарелки», и ее устойчивость, вот где предстоит схватка мысли, поскольку подъемная сила «тарелки» не велика. Однако, турбореактивные двигатели уже есть. Ракетные -тоже, на ФАУ-2. Системы гиростабилизации полета, разработанные для Фау-2, работают. Соблазн большой. Естественно, пришла очередь за «тарелками».

Все многообразие разработанных во время войны аппаратов можно условно разделить на четыре основные типа: дископланы (как с поршневыми, так и реактивными двигателями), вертолеты-диски (с внешним или внутренним расположением ротора), самолеты вертикального взлета и посадки (с поворотным или вращающимся крылом), диски-снаряды. Но тема сегодняшней статьи именно те аппараты, которые можно было принять за НЛО.

Первые документально зафиксированные сообщения о встречах с неизвестными летательными аппаратами, имевшими форму диска, тарелки или сигары, появились в 1942-м году. В сообщениях о светящихся летающих объектах отмечалась непредсказуемость их поведения: объект мог с большой скоростью пройти сквозь боевой строй бомбардировщиков, не реагируя на стрельбу из пулеметов, а мог просто во время полета внезапно потухнуть, растворившись в ночном небе. Кроме того, фиксировались случаи сбоев и отказов в работе навигационного и радиооборудования бомбардировщиков при появлении неизвестных летательных аппаратов.

В 1950-м в США рассекретили часть архивов ЦРУ, касавшихся НЛО. Из них следовало, что большинство зафиксированных после войны летающих объектов представляли собой исследовавшиеся трофейные образцы или дальнейшее развитие немецких разработок военных лет, т.е. являлись делом рук человеческих. Однако эти архивные данные оказались доступны лишь очень ограниченному кругу лиц и не получили широкой огласки.

Гораздо более значительный резонанс получила статья, напечатанная 25 марта 1950-го в итальянском "II Giornale d'Italia", где итальянский ученый Джузеппе Беллонце (Giuseppe Ballenzo), утверждал, что наблюдавшиеся во время войны светящиеся НЛО являлись всего-навсего изобретенными им дисковыми летательными аппаратами, так называемыми "дисками Беллонце", которые в обстановке строжайшей секретности разрабатывались с 1942-го в Италии и Германии. В доказательство своей правоты он представил эскизные наброски некоторых вариантов своих разработок. Через некоторое время в западноевропейской прессе промелькнуло заявление немецкого ученого и конструктора Рудольфа Шривера, в котором он также утверждал, что в Германии во время войны разрабатывалось секретное оружие в форме "летающих дисков" или "летающих тарелок", а он являлся создателем некоторых из этих аппаратов. Так в СМИ появилась информация о так называемых Дисках Беллонце.

Диск Белонце (Ballenzo).

Эти диски получили своё наименование по фамилии главного конструктора - итальянского специалиста по проектированию паровых турбин Белонце (Giuseppe Ballenzo 25.11.1876 - 21.05.1952 гг), предложившего схему дискового летательного аппарата с прямоточными двигателями.

Работы над дисками начались в 1942-м году. Первоначально это были беспилотные дисковые аппараты с реактивными двигателями, разрабатываемые в рамках секретных программам "Feuerball" и "Kugelblitz". Они предназначались для нанесения ударов по далеко отстоящим наземным целям (аналог дальней артиллерии) и борьбы с бомбардировщиками союзников (аналог зенитной артиллерии). И в том и в другом случае в центре диска располагался отсек с боезарядом, аппаратурой и топливный бак, в качестве двигателей использовались прямоточные ВРД. Реактивные струи ПВРД вращающегося в полете диска создавали иллюзию быстро бегущих по кромке диска переливающихся огней.

Одна из разновидностей дисков, предназначенная для борьбы с армадами союзных бомбардировщиков, имела по краям лопасти и напоминала собой дисковую фрезу. Вращаясь, они должны были кромсать все, что попадалось на пути. При этом, в случае потери самим диском хотя бы одной лопасти (это более чем вероятно при столкновении двух аппаратов), центр тяжести диска смещался относительно оси вращения и его начинало швырять в самом неожиданном направлении, что вызывало панику в боевом строю самолетов. Некоторые варианты дисков оснащались устройствами, создававшими электромагнитные помехи для радио - и навигационной аппаратуры бомбардировщиков.

Диски запускались с наземной установки следующим образом. Предварительно они раскручивались вокруг своей оси с помощью специального пускового устройства или сбрасываемыми стартовыми ускорителями. После достижения необходимой скорости запускались ПВРД. Результирующая подъемная сила создавалась как за счет вертикальной составляющей тяги ПВРД, так и дополнительной подъемной силы, возникавшей при отсосе двигателями пограничного слоя с верхней поверхности диска.

Наиболее интересен был вариант конструкции предложенный "Зондербюро-13" ( курировалось "СС" ) .. За создание корпуса отвечал Ричард Мите (Richard Miethe) , который после войны , предположительно, работал в канадской фирме Авро, над программой создания ЛА "Аврокар". Ещё один из ведущих конструкторов - Рудольф Шривер (Rudolf Schriever) был конструктором предыдущих моделей дисколётов

Это был пилотируемый аппарат с комбинированной тягой. В качестве главного двигателя использовался оригинальный вихревой двигатель В.Шаубергера (V. Schauberger), который заслуживает отдельного обсуждения. Корпус был окольцован 12-тю наклонными реактивными двигагелями ( Jumo-004B). Они своими струями охлаждали двигатель Шаубергера и, всасывая воздух, создавали сверху аппарата область разрежения, что способствовало его подъему с меньшим усилием ( Эффект Коанда).

Диск был построен на заводе в Бреслау (Вроцлав) , имел диаметр 68 м ( был создан и его макет диаметром 38 м.); скороподъемность 302 км/ч; горизонтальную скорость 2200 км/ч. 19 февраля 1945 года этот аппарат, совершил свой единственный экспериментальный полет. За 3 мин летчики-испытатели достигли высоты 15 000 м и скорости 2200 км/ч при горизонтальном движении. Он мог зависать в воздухе и летать назад-вперед почти без разворотов, для приземления же имел складывающиеся стойки. Но война заканчивалась и через несколько месяцев аппарат был уничтожен по приказу В. Кейтеля.

Комментарий Михаила Коваленко :

Не думаю, что бы аэродинамики той поры серьезно воспринимали бы реализацию эффекта Коанда в целях создания подъемной силы аппарата. В Германии были светилы-аэродинамики, были и выдающиеся математики. Дело в другом. Этот эффект - не эффект подъемной силы, а эффект прилипания струи к обтекаемой ее поверхности. Непосредственно на этом, не взлетишь. Нужна тяга (или крыло). К тому же, если поверхность изогнута (что бы отклонить струю вниз и получить тягу), эффект «работает», только в случае ламинарной струи. Струя газотурбинного двигателя, для этого не годится. Ее надо ламинизировать. Это - огромные энергетические потери. Вот, тому пример. Ан-72 был задуман с использованием эффекта Коанда (я имел честь исследовать, как работает «Коанд» на этом самолете) и что? Оказалось, практически не работает из-за сильной турбулентности выхлопной струи двигателя. Но запас тяги двигателей Ан-72 был такой, что на «попа поставь» и полетит. Вот, и летает без «Коанда». Кстати, американский YC-14, прототип АН-72, так из ангара и не выкатился. Они, деньги считать умеют).

Поэтому, попытка создать «тарелку» - задача вполне реальная для того времени. А вот довести ее до «кондиции», тогда было еще рано. Но легенды с ней связанные, скорее признак того, что это было по-настоящему революционное решение опередившее намного свое время.

Кстати, чем больше тарелка, тем выше число Рейнольдса и, следовательно, ближе режим ламинарного обтекания. Я бы, увеличивал размеры тарелки:-).

О дополнительности двигателей на Диске Белонце к некоему гипотетическому?

Скажу так. Тогда было, что-ли модным, ставить появившиеся ракетные двигатели в качестве ускорителей. Они стояли и на Мессершмитах. И Шаубергер, здесь ни причем. Если ему и поверили, то только в одном - обещанной им возможности получить плоский двигатель быть может, даже и под «тарелку»). Идеальная компоновка получается. Но у него, не было действующего, пусть даже макета, но двигателя. Скорее всего, домыслы переплелись с фактами и родилось чудище, которое не поддается никакому описанию. А почва для этого была, поскольку во время войны и после нее все трофеи, буквально до гайки, прошли через НКВД. А там, уровень «специалистов» был известен. Найденные немецкие трофейные двигатели были настолько необычны для простых смертных, что под их впечатлением любая крутящаяся «железяка» в кожухе могла попасть в разряд таинственного двигателя. Да и союзники, были в таком же точно положении. "

Но вернемся к немецким дисколетам. Ведь, как я уже говорил ранее, разработки велись параллельно по нескольким направлениям.

Диски Шривера - Хабермоля (Schriever, Habermol)

Этот аппарат считается первым в мире летательным аппаратом вертикального взлета. Первый прототип -"колесо с крылом" Был испытан близ Праги ещё в феврале 1941 г . Он имел поршневые двигатели и жидкостный ракетный двигатель Вальтера.

По конструкции напоминал велосипедное колесо. Вокруг кабины вращалось широкое кольцо, роль спиц которого играли регулируемые лопасти. Их можно было устанавливать в необходимые позиции как для горизонтального, так и для вертикального полета. Пилот располагался как в обычном самолете, затем его положение изменили на почти лежачее. Главным недостатком аппарата стала значительная вибрация, вызываемая дисбалансом ротора. Попытка утяжелить внешний обод не принесла желаемых результатов и от этой концепции отказались в пользу "вертикального самолёта" или ФАУ-7 (V-7), разрабатываемого в рамках программы по созданию "Оружия Возмездия", VergeltungsWaffen.

В этой модели для стабилизации использовался рулевой механизм, подобный самолетному (вертикальное оперение) и была увеличена мощность двигателей. Модель испытанная в мае 1944-го года около Праги , имела диаметр 21 м; скороподъемность 288 км/ч (к примеру, у Ме-163, наиболее быстрого самолета II Мировой, 360 км/ч); горизонтальную скорость полёта 200 км/ч;

Дальнейшее развитие эта концепция получила в дисколёте, собранном в 1945-м году на заводе "Ческо Морава" . Он был аналогичен предыдущим моделям , имел диаметр 42 м. . Ротор приводился во вращение с помощью сопел, расположенных на концах лопастей. В качестве двигателя использовалась реактивная установка Вальтера, работающая на разложении перекиси водорода.

Вокруг куполообразной кабины пилота вращалось широкое плоское кольцо, приводимое в действие управляемыми соплами. 14 февраля 1945 года машина набрала высоту 12400 м., горизонтальная скорость полета составила около 200 км/час. По другим сведениям, эта машина (или одна из них) в конце 1944 года испытывалась в районе Шпицбергена, где и была потеряна... Самое интересное что в 1952-м году там действительно был найден дискообразный аппарат. Подробнее

Послевоенная судьба конструкторов точно неизвестна. Отто Хабермоль, как утверждал позднее его немецкий коллега конструктор Андреас Эпп, попал в СССР. Шриверу , погибшему в автокатастрофе в 1953-м году, удалось избежать советского плена, и его видели в США

"Летающий Блин" Циммермана.

Испытывался в 42-43-х годах на полигоне Пенемюнде. Имел газотурбинные двигатели Jumo-004B. Развивал горизонтальную скорость около 700 км/ч и имел посадочную скорость 60 км/ч.

Аппарат был похож на перевернутый вверх дном тазик, диаметром 5-6 м. Круглый по периметру, в центре имел каплевидную прозрачную кабину. На земле опирался на небольшие резиновые колеса. Для взлета и горизонтального полета скорее всего использовал управляемые сопла. Из-за невозможности точного регулирования тяги газотурбинных двигателей или по каким-то другим причинам был крайне неустойчив в полете

Вот что рассказывал один из чудом оставшийся в живых узников концлагеря в КЦ-4А (Пенемюнде). "В сентябре 1943 года мне довелось стать свидетелем одного любопытного случая... На бетонную площадку возле одного из ангаров четверо рабочих выкатили круглый по периметру и имевший в центре прозрачную каплеобразную кабину аппарат, похожий на перевернутый тазик, опиравшийся на маленькие надувные колеса.
Невысокий грузный человек, судя по всему, руководивший работами, взмахнул рукой, и странный аппарат, отливавший на солнце серебристым металлом и вместе с тем вздрагивающий от каждого порыва ветра, издал шипящий звук, похожий на работу паяльной лампы, и оторвался от бетонной площадки. Он завис где-то на высоте 5 метров.
На серебристой поверхности четко проступили контуры строения аппарата. Через какое-то время, в течение которого аппарат покачивался вроде "ваньки-встаньки", границы контуров аппарата постепенно стали расплываться. Они как бы расфокусировались. Затем аппарат резко, словно юла, подпрыгнул и змейкой стал набирать высоту.
Полет, судя по покачиванию, проходил неустойчиво. И когда налетел особенно сильный порыв ветра с Балтики, аппарат перевернулся в воздухе, стал терять высоту. Меня обдало потоком смеси гари, этилового спирта и горячего воздуха. Раздался звук удара, хруст ломающихся деталей... Тело пилота безжизненно свисало из кабины. Тут же обломки обшивки, залитые горючим, окутались голубым пламенем. Обнажился еще шипящий реактивный двигатель - и тут же грохнуло: видимо, взорвался бак с горючим..."
О подобном аппарате дали показания и девятнадцать бывших солдат и офицеров вермахта. Осенью 1943 года они наблюдали испытательные полеты какого-то "металлического диска диаметром 5-6 м с каплевидной кабиной в центре"

После поражения Германии чертежи и копии, хранившиеся в сейфах Кейтеля, найдены не были. Сохранилось несколько фотографий странного диска с кабиной. Если бы не свастика, нарисованная на борту, аппарат, висящий в метре от земли рядом с группой фашистских офицеров, вполне мог бы сойти за НЛО. Это официальная версия. По другим данным, часть документации, или даже почти все описания и чертежи были найдены советскими офицерами, что, кстати, подтверждает известный академик В.П.Мишин, в ту пору сам принимавший участие в поисках. От него же известно, что документы о немецких летающих тарелках изучались нашими конструкторами весьма внимательно

Диск "Омега" Андреаса Эппа (Andreas Epp)

Дискообразный вертолёт с 8 звездообразными поршневыми и 2-мя прямоточными воздушно-реактивными двигателями. Был разработан в 1945-м году , захвачен американцами и испытан уже в США, в 1946-м. Сам разработчик А.Эпп , отстранённый от работы ещё в 1942-м, попал в советский плен.

Аппарат являлся комбинацией технологии "вентиляторов в кольцевом обтекателе" со свободно вращающимся ротором, приводящимся в движение пульсирующими реактивными двигателями Фокке-Вульф "Triebflugel" и увеличением подъемной силы за счет "эффекта флотации".

Летательный аппарат состоял из: круговой кабины диаметром 4 м, окруженной диском-фюзеляжем диаметром 19 м. Фюзеляж содержал в себе восемь четырехлопастных вентиляторов в кольцевых обтекателях, соединенных с восемью звездообразными двигателями Аргус Ар 8A, с осевой тягой 80 л.с. Последние были установлены внутри восьми конических труб с диаметром 3 м.
Несущий винт закреплялся на оси диска. Ротор имел две лопасти с ПВРД конструкции Пабста на концах и диаметр вращения 22 м.
При изменении шага лопастей во вспомогательных двигателях ротор ускорялся, выбрасывая сильный поток воздуха. Реактивные двигатели запускались на 220 об/мин. и пилот изменял шаг вспомогательных двигателей и несущего винта на 3 градуса. Этого было достаточно для подъема.
Главный винт был авторотирующего типа и не создавал никакого вращающего момента. В отличие от вертолетов, он не закреплялся в шарнирах, а был установлен жестко, как пропеллер обычного самолета.
Дополнительное ускорение вспомогательных двигателей наклоняло машину в желательном направлении. Это отклоняло подъемную силу несущего винта и следовательно изменяло направление полета.

Если в конечном счете один из вспомогательных двигателей прекращал работу, машина сохраняла управление, достаточное для выполнения задания. Если останавливался один из ПВРД, подача топлива к другому автоматически прекращалась, и пилот запускал авторотирующий режим, чтобы попытаться приземлиться.
Летя на низкой высоте, машина получала благодаря "влиянию земли", дополнительную подъемную силу (экран), принцип, в настоящее время используемый скоростными судами (экранопланами).
Несколько дисков "Омега" были созданы после войны. Они являлись масштабными моделями 1:10, смонтированными для аэродинамических испытаний. Также были сделаны четыре опытных образца.
Двигательная установка была патентована в Германии 22 апреля 1956 и предлагалась ВВС США для производства. Последняя модель диска была рассчитана на экипаж 10 человек.

Фокке-Вульф.500 "Шаровая молния" Курта Танка (Kurt Tank)

Дискоообразный вертолёт конструкции Курта Танка - одна из последних моделей летательных аппаратов нового типа, разработанных в Третьем рейхе, так и не был испытан. Под высокой бронированной пилотской кабиной размещались вращающиеся лопасти большого турбовинтового двигателя. Корпус типа летающее крыло содержал два воздухозаборника, в верхней и нижней передних частях фюзеляжа. Дисколёт мог летать подобно обычному самолету или, как вертолет, двигаться в любых направлениях и зависать в воздухе.

В качестве вооружения на «Шаровой молнии» планировалось использовать шесть пушек Маиаег МС-213 (20-мм , скорострельность 1200 выстрелов в минуту) и четыре 8-дюймовых осколочно-зажигательных ракеты К100В8 типа «воздух - воздух».

Дисколёт задумывался как многоцелевой: перехватчик, уничтожитель танков, разведчик, взлетающий с позиций из леса недалеко от шоссе Берлин - Гамбург (около Нового Руппина). «Шаровая молния» должна была серийно выпускаться с 1946 года. Однако май 1945-го зачеркнул эти амбициозные планы.

Дата публикации: 04.04.2006