Водоизмещающие суда , то есть те , которые двигаются в толще воды , испытывают значительное сопротивление воды и достигнув скорости порядка 40 узлов в час , уже не могут существенно прибавить в скорости (и в экономичности), даже если мощность энергетической установки будет существенно увеличена. Наивысшая скорость для водоизмещающих судов в настоящее время составляет примерно 45 узлов при мощности судовой установки около 150 тыс. л. с.(эсминцы и круизные суда). В общем - сплошное расточительство - каждый следующий узел прибавки достигается путем невероятных усилий. Это происходит потому , что сопротивление оказываемое средой (водой) прямо пропорционально квадрату скорости движения судна. А давайте посмотрим на идущей полным ходом корабль со стороны. Нос корабля разрезает набегающую воду , от этого носа волны расходятся далеко в стороны , сзади корабля остается на сотни метров , если не на километры бурлящий кильватерный след. Картина конечно впечатляющая. Но все это с моей точки зрения является визуальным проявлением бесполезно потраченной энергии. В идеале должно быть так: вода перед судном разошлась в стороны , туда проскользнул корпус судна, вода плавно обошла корпус корабля и спокойно сомкнулась позади. Ничего бурлящего и кипящего на поверхности воды не должно и быть. Конечно добиться такого сложно , но я уверен , что приблизиться к такому рациональному продвижению можно. Для этого предлагаю идею , которую я называю "активный носовой бульб". Суть его очень проста. Грубо говоря это это еще один винт расположенный на носу судна.

Я понимаю что с одной стороны это не самое удачное место для расположения движителя (если во что-нибудь врезаться на полном ходу). И все-таки он там нужен. В результате работы такого винта меняется вся динамика судна. Во первых: это дополнительный движитель , который создает упор для движения корабля. Во-вторых: "запуская " поток воды(а в конечном итоге - не только воды) вдоль стенок судна можно рассматривать корпус судна вместе с этим потоком как "корпус со скользкой поверхностью", который теперь испытывает гораздо меньшее сопротивление по отношению к стоячей воде. Причем поток воды от переднего винта должен согласно закона Коанда прилипать к поверхности корпуса и растекаться по нему тонким слоем движущейся воды. Можно на суть явления посмотреть еще немножко по другому. Помните есть довольно известная моментальная фотография полета пули в атмосфере? На фотографии видно , как пуля разрывает воздух и сзади оставляет после себя пространство с разряженным воздухом. Вот предлагаемый винт-"активный бульб" поступает точно также , только в воде, позволяя вслед за ним проскользнуть корпусу судна. И очевидно форма винта тоже должна быть снарядообразная , с крупными винтообразными насечками , которые очевидно будет трудно назвать лопастями винта. И скорость вращения его должна быть существенно выше оборотов обычного винта , причем кавитация , возникающая при этом является положительным эффектом (газовая смазка корпусу). Подобное устройство могло бы существенно повлиять на скорость или экономичность судна , и применимо ко всем видам крупных кораблей от торговых - до военных.

.

Изготовленная модель показала себя неплохо (спереди - активный бульб, сзади обычный классический винт). Прирост скорости модели примерно с 1 м\с до 1,5 м\с. Правда кавитации я конечно не добился - модель была около 30 см .

До недавнего времени на этой странице я старательно избегал термина "торпеда ШКВАЛ". Но после открытой демонстрации материалов о ней по ЦТ можно прямо заявить - предложенное здесь является ее аналогом. Только необходимый эффект гиперкавитации достигается более простым и надежным способом, без ракетных принципов. А шпионские страсти в теле-материалах ЦТ , демонстрация рисунка-скетча о применения принципа торпеды ШКВАЛ для быстроходных судов - по сути дела это один к одному. В общем тема интересная, но мною нелюбимая. Пока. Смотрите лучше немилитаризованные страницы сайта.

Теперь об обычном винте , расположенном как всегда сзади. В свое время из литровой стеклянной банки с полиэтиленовой крышкой, кучки песка в качестве балласта , с небольшим электро-моторчиком и батарейкой, с вырезанным донышком от пластиковой двухлитровой бутылки от пива , мною было изготовлена простенькая моделька , которую буду называть "инверсным винтом". Испытана была сия штучка дома в ванной и субъективно показалось , что упор , создаваемой этой неуклюжей на первый взгляд конструкцией , не меньше , чем при использовании обычного открытого винта. Я полагаю не стоит заострять внимание на деталях конструкции - все предельно ясно из мультика. Батарейка правда была у меня в руках , а не внутри банки.

Как видно на мультике - предлагаю крутить винт в "другую" сторону. Явления , которые здесь возникают , полностью согласуются с большей частью материалов этого сайта. Шаубергер думаю сразу бы развил подобную идею - идея-то его , но упрощенная до абсурда. Циркулирующая при помощи винта вода имеет форму вытянутого тора. Движение судна происходит за счет трения этого тора с окружающей водой. Этот вращающийся тор и корпус самого судна можно считать единым телом , движущимся в водной среде. Только "хвост" у этого тела настолько необычен , что он "цепляется" за стоячую воду и способствует движению всего тела вперед. И это еще далеко не все. Есть очень необычная мысль на эту тему. Пока оставлю ее себе.

О кавитации. Винт должен быть рассчитан на работу в состоянии кавитации , более того для при достижении достаточно высокой скорости вращения тора все это должно стать гигантским крутящимся воздушным пузырем, в котором продвигается корпус. Этот винт должен быть чем-то вроде кока самолетного винта. Кстати полагаю, что подобный вариант очень пригодился бы и для подводной лодки. А какое прекрасное может получиться индивидуальное прогулочное судно для рыбалки , охоты и просто для развлечения с довольно-таки необычными , полезными свойствами , потрясающее по своей простоте и надежности ! Вот парочка вариантов:

Рис.1 Педальная лодка с инверсным движителем.

Рис.2 Педальная лодка с комбинированным движителем

Краткие пояснения:

Зеленый цвет - это стеклопластик. Да и остальное почти все то же самое. Металла минимум - может только кардан для педалей. Красный цвет - элементы привода. Синий - элементы управления. Зеленовато-серый - полиуретановое сиденье. Желтый - это пенопласт - на всякий случай.

В конструкциях я бы отметил несколько моментов , очень существенно отличающихся от подобных предлагаемых устройств:

1. Естественно это способ получения упора - я бы назвал это "инверсным винтом". Процессы происходящие при возникновении этого водяного тора не менее сложны и интересны, чем в "мельнице Шаубергера". Впрочем и при использовании обычного винта - тоже могло бы получиться неплохо.

2. Активный носовой бульб как движитель.

3. Трансмиссия , передающая вращение , состоящая из 2-х перекрестных пластиковых цилиндров , соединенных синтетическим шнуром, огибающем на несколько оборотов каждый из этих цилиндров. По простоте и надежности сравнимо только с цепной передачей. Зато никогда не ржавеет.

4. Управление направлением движения лодки при помощи изгибания вала с винтом , вращением рукояток. Эти же рукоятки служат и упором для комфортной посадки седока.

Рис.3 Педальная лодка с инверсным движителем с корпусом из прозрачного пластика

5. Из конструкции на Рис.3 может получиться великолепное средство наблюдения для ученых-экологов или для любителей природы, просто вообще не имеющее аналогов. Это может здорово смотреться ночью при включении фар для подсветки дна.

Суперэкологическое сверхнадежное индивидуальное транспортное средство(винт и рулевое управление - полностью закрытые). Кстати если кто думает, что в этих конструкциях нет "заднего хода" и что они плохо управляются - ошибется с точностью "до наоборот".

Можно все исполнить и как ватеркрафт (с двигателем). Есть и другие варианты. Желающие могут зайти на американский сайт изобретений http://www.uspto.gov , дать запрос "pedal boat" (педальная лодка) или подобный запрос и , получив описания патентов за последние 100 лет , убедиться , что предлагаемые конструкция имеют абсолютные преимущества перед всеми другими. Хотя сами должны понять - эта лодка с дальним прицелом. Очень дальним. Возможно это посягательство на новый класс транспортных средств и отнюдь не только для водной среды. А пока предлагаю кому-нибудь это просто построить к летнему сезону. Думаю не пожалеете о затраченных деньгах и времени .

В современном мире, где человек пытается повернуться лицом к природе , изготовление подобного транспортного средства было бы хорошим ответом.