Двигатель Штельцера - энергия во многих формах.

При создании статьи использованы материалы серверов www.stelzer-motor.de и www.freikolbenmotor.de

Нет техники, которая была бы настолько хороша, чтобы существовать вечно. Ей на смену всегда приходят новые, более хорошие решения. В области двигателей и силовых передач мы живем уже не во времена механики, но во времена гидравлики и пневматики.

Вот только гидравлическую и пневматическую энергию мы производим сегодня посредством все тех же механических моторов.

Двигатели Отто, Дизеля и Ванкеля производят только одну форму энергии - механическую. Сотни подвижных частей нужны для того, чтобы сначала преобразовать энергию сгорающего топлива в механическую энергию, затем передать ее например на ... другую поршневую систему, производящую перекачку воды, масла, сжатие газов (компрессор). В этих сложных системах на каждом звене неизбежно возникают потери на трение. Да и сами по себе двигатели устроены непросто - в двигателе внутреннего сгорания более 400 деталей, в двигателе Ванкеля - 140.

В противоположность этому, двигатель Штельцера - детище немецкого изобретателя Франка Штельцера(Frank Stelzer), впервые представленное им в 1980 году, - имеет только одну движущуюся часть, а именно поршень сложного профиля с несколькими группами уплотнительных колец. Будучи помещен в систему цилиндров с общей осью, этот поршень образует камеры сгорания и камеры нагнетания. Движущийся поршень одновременно выполняет функции отсутствующих клапанов, открывая проход топливной смеси и выпуская отработанные газы. Двигатель работает по двухтактному циклу, может совершать от 1000 до 20000 циклов в минуту и состоит всего из 8 деталей, 7 из которых образуют цилиндр, а восьмая - поршень.

Благодаря очень быстрому перемещению поршня, идущим в противофазе процессам сгорания топлива в одной камере и вентиляции другой камеры и отсутствию несбалансированных масс, двигатель Штельцера работает чрезвычайно тихо и почти не производит вибраций - поверхность стоящего на блоке стакана с водой не колеблется. Поршни и поршневые кольца не испытывают боковых нагрузок, поэтому слабо подвержены истиранию. Молибденовое покрытие на движущихся частях уменьшает трение.

Двигатель, прототип которого был представлен на выставке в Немецком музее, имел объем 1500 см3, размеры 800 мм x 200 мм x 200 мм, поршень весом менее 5 кг, работал на частоте около 6000 циклов в минуту и производил мощность 74 кВт (100 л.с.). Ограничения частоты и, соответственно, степени сжатия и выходной производительности связаны с материалами уплотнительных колец поршней. Однако уже сегодня вполне возможно десятикратное увеличение мощности, при этом массовые показатели на 1 л.с. превосходят соответствующие показатели двигателя Дизеля.

В качестве топлива может быть использовано, помимо бензина, также альтернативное топливо - метан, этанол, метанол, дизельное топливо, керосин. Применяется карбюратор низкого давления. Расход топлива прототипа - менее 150 г на 1 кВт/ч.

Путем несложных доработок двигатель такой конструкции может использоваться в разнообразных сферах.

Например, для использования в качестве насоса поршень может быть просверлен насквозь, таким образом, что жидкость может прокачиваться через него. Сделав камеры за внешними краями поршней герметичными и снабдив их клапанами - получим компрессор. Двигатель Штельцера может также случить в качестве линейного генератора, в этом случае концы поршня используются для перемещения магнитных систем, наводящих ток в обмотках. Некоторые варианты использования Двигатель Штельцера и анимированная схема работы двигателя приведены ниже: