О возможном способе возникновения сил природы и их связи между собой

Иоганн КЕРН

В 1687 г. Исаак Ньютон объяснил движение небесных тел и многих земных явлений наличием притяжения всех тел друг к другу. С тех пор многие пытаются объяснить, каким образом два тела могут на расстоянии взаимодействовать друг с другом [1]. Примерно через 100 лет эксперименты с электричеством и магнетизмом дали гораздо более ощутимые примеры взаимодействия тел на расстоянии. Это способствовало новой вспышке попыток объяснить дальнодействие. Однако все должны были удовлетвориться идеей Фарадея о взаимодействии тел с силовым полем. Идея Фарадея была очень привлекательна в связи с тем, что поле, по крайней мере, электрическое и магнитное, можно было сделать видимым. Уравнения Джеймса Клерка Максвелла придали идее поля еще больше реальности.

Следующий шаг в попытке объяснения дальнодействия сделал Альберт Эйнштейн. Свою идею о том, что вблизи тяжелых тел пространство может искривляться, он сумел выразить в математических уравнениях. Идея о возможной кривизне пространства нашла многих последователей, и особенно много – в области научно-фантастической литературы. Многие теоретики критикуют отчаянную смелость предположений Эйнштейна и считают их ошибочными. В [2, 3, 4] даны многие ссылки на авторов, критикующих те или иные аспекты теории Эйнштейна. В [5] на 15 страницах приведен список литературы, в котором примерно каждая вторая ссылка помечена звездочкой, которая обозначает книги, критикующие теорию относительности Эйнштейна. Большую часть своей жизни Эйнштейн посвятил разработке всеобщей теории поля, в которой должна была быть представлена связь между силами природы. Эту связь, наличие которой предполагал еще Фарадей, ему так и не удалось найти. Изложенные ниже предположения позволяют представить связь между силами природы, возможно, как раз ту, которую искали еще Фарадей и Эйнштейн.

Моделирование электрических сил

Простейший атом состоит из одного протона и одного электрона. Они притягивают друг друга. Два протона или, соответственно, два электрона, отталкиваются друг от друга. Причина: электроны заряжены отрицательно, а протоны – положительно. Уже это традиционное изложение может вызвать ложное представление. Слово заряжены будит впечатление, что здесь наличествует еще что-то, вызывающее эту заряженность. Однако это только принятый способ выражения, только словесный шаблон. С таким же правом можно сказать, что электрон и протон имеют различные свойства, например, своего рода асимметрию, которые каким-то образом приводят к тому, что электрон и протон притягиваются друг к другу. И наоборот, одинаковость свойств одинаковых элементарных частиц приводит к их отталкиванию друг от друга. В этой ситуации можно забыть, что электроны и протоны заряжены.

1. Предположения (гипотезы) и обозначения

Предположение 1. Представим себе, что электроны и протоны находятся в среде своего рода газа (эфира), состоящего из двух разнородных P- и E-частиц, летящих равномерно плотно со всех сторон во все стороны с одинаковой для всех скоростью. Друг с другом эти частицы никогда не сталкиваются, их свободный пробег бесконечен. (Аналогией этому могут служить два перекрещивающихся световых пучка от двух прожекторов, которые никак не влияют друг на друга).

Предположение 2. E-частицы зеркально отражаются от поверхности электрона при столкновении с ним, но свободно проходят сквозь протон, не испытывая никакой реакции. И наоборот, P-частицы зеркально отражаются от поверхности протона, но свободно проходят сквозь электрон.

Предположение 3. При прохождении E-частицы через протон происходит ее превращение (инверсия) в P-частицу и наоборот, при проходе P-частицы через электрон – ее превращение в E-частицу.

Представим теперь для удобства рассмотрения электроны и протоны в виде плоских зеркально гладких одинаковых по форме пластинок. (Этим не утверждается и не предполагается, что электроны и протоны имеют подобную форму. Их можно представлять и традиционно в виде небольших шариков, от этого ничего принципиально не изменится, но рассмотрение станет намного сложней и гораздо менее наглядным.) Пластинку-протон обозначим буквой P, а пластинку-электрон буквой E. Движение P-частиц обозначим лучами с одной стрелкой, а движение E-частиц – лучами с двойной стрелкой (со сдвигом стрелок вдоль луча).

2. Эффект отталкивания

При рассмотрении двух параллельно расположенных P-пластинок (двух протонов) можно установить (рис. 1), что E-частицы, прошедшие снаружи сквозь одну из пластинок и превратившиеся при этом в P-частицу, могут покинуть пространство между пластинками только на краю одной из них потому, что теперь они будут отражаться от обеих пластинок. В зависимости от угла падения на пластинку они могут отражаться в пространстве между пластинками помногу раз (до бесконечности). При этом они оказывают на каждую пластинку изнутри давление, приводящее к возникновению сил отталкивания пластинок друг от друга.

Рис. 1. Схема возникновения электрических сил отталкивания

E-частицы, входящие в пространство между P-пластинками сбоку, проходят через одну из пластинок, не оказывая на них никакого воздействия.

P-частицы, так как они отражаются от P-пластинок, могут попасть в пространство между пластинками только сбоку. В зависимости от угла падения они покидают это пространство тотчас или же после одного или больше отражений. Эти частицы, казалось бы, могут внести свою долю в возникающую между пластинками силу отталкивания. Однако возникающие за их счет силы давления изнутри полностью уравновешиваются силами давления этих частиц на P-пластинки снаружи (Подробно последнее утверждение будет рассмотрено при обсуждении гравитации, рис. 9). Таким образом можно утверждать, что силы отталкивания между P-пластинками вызываются только воздействием E-частиц.

Точно такой же процесс происходит в пространстве между E-пластинками с тем отличием, что P- и E-частицы меняются ролями.

Описанный процесс приводит к тому, что в пространстве между одноименными пластинками (между одноименными элементарными частицами) находится больше P- или E-частиц, чем снаружи, что приводит к отталкиванию одноименных пластинок друг от друга.

3. Эффект притяжения

При рассмотрении параллельно расположенных друг к другу P- и E-пластинок (рис. 2) картина получается совершенно иная. Все E-частицы, проникающие в пространство между пластинками сквозь P-пластинку, превращаются в P-частичку и проходят сквозь напротив расположенную E-пластинку без силового воздействия на обе пластинки. То же самое происходит с P-частицами, проникающими в пространство между пластинками сквозь E-пластинку.

Рис. 2. Схема возникновения электрических сил притяжения

Частицы, проникающие в пространство между пластинками сбоку, т.е. без прохождения сквозь одну из них, отражаются от одной из пластинок не более одного раза и после этого покидают пространство между пластинками. Поэтому можно сказать, что в пространстве между пластинками образуется пустота, своего рода вакуум, так как ни одна из частиц не задерживается между ними. Снаружи же на P-пластинку действует полное давление P-частиц, а на E-пластинку – полное давление E-частиц. Поэтому разноименные пластинки притягиваются друг к другу.

4. Электроны и протоны являются одновременно кажущимися источниками и стоками P- и E-частиц

Можно себе представить, что основной поток P- и E-частиц невозможно заметить, так как он во всех направлениях и противонаправлениях одинаков. Это своего рода нулевой поток, который существует, но его невозможно измерить. При встрече (столкновении) с протоном или электроном возникает отклонение от основного потока P- и E-частиц, которое мы воспринимаем как электрическое поле протона или электрона и можем его измерить. Чтобы проще представить это полное отклонение от основного потока, мы представим отдельно его составляющие: P- отклонение от основного потока (состоящее из P-частиц) и E-отклонение от основного потока (из E-частиц).

Полное отклонение от основного потока содержит P- и E-частицы, отраженные от протона или электрона и P- и E-частицы, инвертированные после прохождения сквозь протон или электрон. К нему относятся также противопотоки потерянных потоков.

Потерянными потоками называются части основного потока, недостающие в нем в результате того, что часть потока была отражена от протона или электрона и потому не могла лететь дальше в составе основного потока или же была инвертирована при проходе сквозь протон или электрон и потому отсутствует в основном потоке в качестве не инвертированных частиц. Потерянные потоки непосредственно регистрироваться не могут, но могут быть восприняты равными по величине и противоположными по направлению как части полного отклонения от основного потока. Чтобы получить противопоток потерянного потока надо к основному потоку добавить потерянный поток, а чтобы ничего не изменилось, добавить также равный по величине, но противоположный по направлению поток. Потерянный поток является частью основного потока и будет незаметен. Противопоток же является частью потока отклонения от основного потока и может быть зарегистрирован (измерен) как часть электрического поля протона или электрона.

Рис. 3. Р-отклонение от нулевого потока вызывает впечатление соответственно источника и стока Р-частиц: a) вызванное одиночным протоном; б) вызванное одиночным электроном

P- отклонение от изотропного основного потока P- и E-частиц, происходящее от единичного протона и единичного электрона, показано на рис. 3. E-частицы на этом рисунке не показаны. Лучи, которые мы видим исходящими из протона, и образующие кажущийся исток P-частиц, состоят частично из отраженных P-частиц и частично из прошедших сквозь протон E-частиц и превратившихся при этом в P-частицы. Противопоток потерянного за счет отражения от протона P- частиц потока со статической точки зрения является противоположным по знаку потоку отраженных P-частиц и нейтрализует его. Противопоток инвертированных при прохождении через протон E-частиц также является потоком E-частиц и потому на рис. 3 не показан. Поэтому можно сказать, что поток исходящих из протона P-частиц и превращающих протон в кажущийся источник P-частиц, образован инвертированными при прохождении сквозь протон E-частицами.

P-частицы, превратившиеся при прохождении через электрон в E-частицы, на рис. 3 не показаны. Противопоток же потерянного при этом за электроном потока P-частиц является потоком P-частиц, входящих в электрон (рис. 3) и образующих кажущийся сток P-частиц. Таким образом, протон вызывает P-отклонение от основного потока в виде кажущегося источника P-частиц, а электрон – в виде кажущегося стока P-частиц.

P-отклонение от основного потока показано на рис. 3 в очень увеличенном виде. Поэтому лучи проходят через центр протона или электрона только случайно. Если же электрон и протон представить в виде точек (рис. 4), то мы получим обычную симметричную относительно центра картину, идентичную электрическому полю одиночного протона и электрона и соответствующую одному из уравнений:

divP = ρ (источник) или divE = –ρ (сток).

Рис. 4. Издали источник и сток кажутся симметричными относительно центра

Представленная на рис. 3 картина соответствует только одной части отклонения от основного потока – P-отклонению. Если теперь на рис. 5 мы представим E-отклонение от основного потока (лучи с двойной стрелкой), то все будет наоборот: протон станет кажущимся стоком E-частиц, а электрон – источником.

Рис. 5. Е-отклонение от нулевого потока вызывает противоположное впечатление: а) протон кажется стоком; б) электрон кажется источником

E-частицы проходят сквозь протон и превращаются в P-частицы, которые здесь (рис. 4) не показаны. Потока E-частиц, летевших в направлении протона, недостает в основном потоке за протоном. Этот недостаток отражается в виде противопотока E-частиц, летящих в направлении протона и образующих кажущийся сток E-частиц. P-частицы, отражающиеся от протона, на рис. 4 не показываются, точно также, как и противопоток недостающего за протоном потока P-частиц, нейтрализующего отраженный поток P-частиц. Они показаны на рис. 3.

E-частицы, летящие в направлении электрона, отражаются от него и могли бы представить видимость источника E-частиц. Однако они нейтрализуются противопотоком недостающего за электроном потока E -частиц. К созданию кажущегося источника E-частиц (рис. 4) привносят свою долю только P-частицы, прошедшие сквозь электрон и превратившиеся при этом в E-частицы. Противопоток недостающего потока, образованного инвертированными частицами, является потоком P-частиц и показан только на рис. 3.

Если теперь объединить результаты, представленные на рисунках 3 и 4, то мы придем к выводу, что нахождение протона в основном нулевом потоке P- и E-частиц приводит к созданию одновременно кажущегося источника P-частиц и кажущегося стока E-частиц; и наоборот, нахождение электрона в основном нулевом потоке P- и E-частиц приводит к созданию одновременно кажущегося источника E -частиц и стока P-частиц.

Отклонение от основного нулевого потоке P- и E-частиц вблизи протона или электрона хотя и представляет одновременно противонаправленные потоки источника и стока, однако мы можем их заметить и измерить в виде электрического поля. Отсюда становится очевидным, что противонаправленные потоки Р- и Е-частиц не могут нейтрализовать друг друга.

Хотя протон и электрон оба образуют одновременно источник и сток, они остаются асимметричными друг к другу. Можно принять соглашение, что математически отклонение от основного потока, вызванное протоном, представляется в виде уравнения

divP = ±ρ,

а отклонение от основного потока, вызванное электроном, уравнением

divE = μc,

подразумевается, что верхний знак (+) или (–) относится к P-отклонению от основного потока, а нижний знак – к E-отклонению.

Из того, что отклонение от основного потока, вызванное электроном или протоном, выглядит как наложение знакомых нам электрических полей электрона и протона, можно сделать заключение, что их действие на пробное тело будет обратно пропорционально квадрату расстояния от них. Однако это можно доказать и другим путем.

В то время как отклонение от основного потока, вызванное отдельным электроном или протоном, выглядит почти идентичным изображению их известных электрических полей, этого никак нельзя сказать об отклонении от основного потока, вызванное диполем, т.е. например, электроном и протоном вместе. Если же мы вычислим силовое поле, действующее со стороны электрона и протона на условное пробное тело, то оно окажется совершенно аналогичным полю электрического диполя. Но электрические линии поля исторически были представлены как раз на основе эксперимента или же на основе вычисления поля сил двух разнородно заряженных тел. Т.е. теория электростатики всего-навсего «шкандыбала» вслед за экспериментом. Да и представление положительного заряда в виде источника было произвольным. С равным правом его могли обозначить и в виде стока.

5. Возникающие электрические силы соответствуют закону Кулона

В разделах 2 и 3 были смоделированы силы притяжения и отталкивания электрически заряженных пластинок. Т.к. эти силы возникают в результате воздействия P- и E-частиц на указанные пластинки только тогда, когда эти частицы вступают в контакт последовательно сперва с одной пластинкой, а затем со второй, то эти силы должны быть пропорциональны телесному углу, под которым одна пластинка видна со стороны второй. Это означает, что эти силы должны быть пропорциональны обратному квадрату расстояния между пластинками.

Рис. 6. Возникающие электрические силы подчиняются закону Кулона

Движение отраженных от электрона E в теле A (рис. 6) или прошедших сквозь него P- и E-частичек совершенно не зависит от наличия в пространстве других электронов или протонов, по крайней мере, до столкновения с ними. Это означает, что электрическое взаимодействие электрона E в теле A с протоном P в теле B не зависит от наличия других протонов или электронов в телах A и B при условии, что они не заслоняют собой электрон E или протон P. (Последнее условие можно считать практически всегда выполненным, так как нам известно, что электроны и ядра атомов занимают ничтожную часть пространства.) И наоборот, электрическое взаимодействие протона P в теле B с электроном в теле A не зависит от наличия других протонов или электронов в телах A и B. Отсюда следует, что все отдельные взаимодействия независимы друг от друга и что при расчете взаимодействия двух тел необходимо складывать все отдельные взаимодействия элементов одного тела с элементами другого тела. Другими словами, сила взаимодействия между двумя телами пропорциональна произведению зарядов этих тел. (На рис. 6 два электрона одного тела взаимодействуют независимо друг от друга с тремя протонами другого тела. В результате со стороны каждого тела в сторону другого направлены 2∙3 = 6 одинаковых по величине и направлению сил, т.е. пропорционально произведению двух отрицательных на три положительных заряда. Расстояние между телами следует считать большим по сравнению с размерами тел, тогда направления действия сил можно считать одинаковыми.)

Таким образом показано, что смоделированные электрические силы подчиняются закону Кулона. Так как в настоящее время принято считать, что магнитные силы и поля вызваны движением электрических зарядов, то можно утверждать, что и магнитные силы вызываются потоками P- и E-частиц. Однако представляется маловероятным доказать это с помощью наглядного рисунка. Скорость P- и E-частиц можно определить из сущности метода построения отклонения от основного нулевого потока, т.е. электрического поля. Любые изменения электрического поля в результате перемещения зарядов распространяются со скоростью перемещения электромагнитных волн. Эта скорость должна соответствовать скорости P- и E-частиц.

Моделирование ядерных сил

Если таким же образом, как взаимодействие двух P-пластинок, рассмотреть взаимодействие двух протонов, которые, как обычно, представлены в форме двух шарообразных тел, то возникающие отталкивающие их друг от друга силы особенно наглядно заметны, когда протоны уже почти соприкасаются друг с другом (рис. 7а, б). Они возникают, в основном, в самом узком месте между шарами за счет многократного отражения попавших в это пространство P-частиц.

Рис. 7. Силы отталкивания возникают в самом узком месте зазора между двумя одноимённо заряженными шарами (например, между двумя протонами): а) уменьшено; б) увеличено

Положение меняется, если предположить, что протоны соприкасаются (сдавлены) друг с другом, причем так, что образуют сравнительно большую площадь соприкосновения (рис. 8). E-частицы могут только тогда образовать силы отталкивания, если, пройдя через один из протонов и превратившись в P-частицы, столкнутся с поверхностью второго протона. Совершенно очевидно, что с ростом поверхности соприкосновения протонов, резко уменьшается число подобных E-частиц. Зато резко возрастает результирующая сил прижатия протонов друг к другу, возникающих за счет отражения от поверхности протонов P-частиц (рис. 8). Сравнивая рис. 7а и 8, можно с уверенностью сказать, что при достаточной величине площади контакта силы прижатия (притяжения) во много раз превышают по величине максимально возможную силу отталкивания двух протонов.

Рис. 8. При достаточно большой площади контакта между двумя протонами действуют, в основном, только силы притяжения (сжатия) – т.е. ядерные силы

Исходя из этого можно утверждать, что выравнивание по величине сил отталкивания с силами притяжения происходит уже при незначительной площади контакта двух протонов. По мере роста площади контакта происходит быстрый рост результирующих сил притяжения (сдавливания). При достаточной площади контакта они могут по сравнению с максимально возможной величиной электрической силы отталкивания (в момент до соприкосновения протонов) достичь величин сравнимых с ядерными силами. Само по себе приходит на ум предположение, что, возможно, полученные силы сжатия как раз и есть ядерные силы.

Ядерные силы при расстоянии в 10–13 см (1 Ферми) в 35 раз сильнее электрических сил отталкивания и в 1038 раз больше гравитационных сил [6]. 1 Ферми соответствует примерно радиусу протона. Ядерные силы имеют очень малый радиус действия. Они существуют на расстояниях от 2 до 0,7 Ферми [6]. На показанной схеме (рис. 7а и 8) силы притяжения между двумя протонами также имеют очень малый радиус действия того же самого порядка величины. Уже при малейшем просвете между протонами силы ядерного притяжения переходят в электрическую силу отталкивания. К сожалению, на основе предположений 1...3 невозможно более точно определить радиус действия ядерных сил, т.к. для этого надо было бы знать плотность основного потока и массу P- и E-частиц. С другой стороны, при более точном знании радиуса действия ядерных сил можно было бы получить более точные сведения о параметрах основного потока P- и E-частиц.

Цель данной статьи – найти возможную причину возникновения сил различного знака при взаимодействии заряженных тел в зависимости от знака зарядов, причину взаимодействия заряженных тел друг на друга на расстоянии.

Анализ изменения полученных электрических сил при приближении двух протонов друг к другу показывает, что эти силы при контакте протонов с последующим их частичным слиянием переходят в силы, по всем своим параметрам соответствующие ядерным силам. Таким образом, найдена не только возможная причина взаимодействия электрически заряженных тел друг с другом на расстоянии, но и возможная непосредственная связь возникающих электрических сил с силами ядерными. Другими словами, электрические и ядерные силы, возможно, являются следствиями одного и того же процесса, но при (резко) различных расстояниях между протонами.

Качественное совпадение радиуса действия ядерных сил по представленной модели с уже известной величиной может служить признаком правильности сделанных предположений 1...3. Причем очевидно, что полученный теоретический результат ни в коей мере не поддается манипулированию (подгонке под известный результат). Это же самое можно сказать и о найденной связи между электрическими и ядерными силами.

Моделирование сил гравитации

При рассмотрении взаимодействия двух параллельных разноименных пластинок в газовой среде, состоящей из P- и E-частиц (эту среду можно назвать и эфиром со вполне определенными свойствами составляющих его частиц), было обнаружено, что между ними образуется своего рода вакуум, который, естественно, тем больше, чем ближе пластинки друг к другу. При практически полном прижатии пластинок друг к другу получилась бы пластинка нового рода, которая наблюдателю казалась бы электрически нейтральной и ему казалось бы, что все P- и E-частицы от нее отражаются, и он не мог бы отличать их друг от друга. Можно было бы сказать, что этим получена модель гравитационной пластинки. Однако по современным представлениям электрон в простейшем атоме вращается вокруг протона и притом они находятся очень далеко друг от друга и потому надо сказать, что подобная модель неприемлема. Поэтому задача для принципиального (качественного) рассмотрения вопроса должна быть поставлена иначе:

может ли проявиться эффект притяжения двух тел друг к другу при условии, что эти тела находятся в однородной среде частиц, не сталкивающихся друг с другом, но зеркально отражающихся от поверхности указанных тел?

Рис. 9. Реакции частиц, летящих в двух противоположных направлениях, уравновешивают друг друга на обеих сторонах пластинок

Только:

  • частицы, летящие параллельно оси Y, оказывают давление в сторону другой пластинки;
  • частицы могли бы привнести вклад в создание притягивающей силы между двумя нейтральными пластинками.

При такой постановке задачи можно рассмотреть взаимодействие указанных частиц с двумя нейтральными одинаковыми параллельными пластинками. Из рис. 9 видно, что реакция частиц летящих не под прямым углом к пластинкам в некотором определенном и ему противоположном направлении, в результате отражения от обеих пластинок, всегда уравновешивается на каждой из пластинок. (Рис. 9 показывает, разумеется, только частицы, летящие под одним из двух противоположных направлений, однако легко убедиться, что это условие выполняется для любого из двух противоположных направлений). Не уравновешиваются только реакции частиц, летящих под прямым углом к поверхности пластинок, или параллельно оси Y, т.е. внутри телесного угла, равного нулю. Только реакция этих частиц могла бы создать силу притяжения или гравитационную силу.

После усвоения вышеприведенного раздела о моделировании ядерных сил можно себе представить, что силы реакции частиц, действующие на пластинку с одной ее стороны, примерно соответствуют по величине известным ядерным силам. Какова же по нашей модели доля гравитационной силы по сравнению с ядерной? В случае равномерного потока частиц со всех сторон, доля частиц, летящих внутри телесного угла, равного нулю, также равна нулю, это ясно. Гравитационная же сила по сравнению с ядерной мала, но не равна нулю. Чтобы получить в соответствии с рассматриваемой моделью гравитационную силу, отличную от нуля, нужно учесть величину диаметра гравитонов (т. е. P- и E-частиц). О диаметре гравитонов до сих пор не было речи потому, что при моделировании электрических и ядерных сил в этом не было необходимости. Представим теперь эти частицы в виде маленьких шариков радиуса r (рис. 10). Мы тотчас увидим, что гравитоны не при любом малом угле α могут отражаться от нижней пластинки. Угол должен быть про крайней мере настолько большим, чтобы шарик-гравитон, пролетев вплотную от верхней пластинки (т.е. на расстоянии r, где r радиус гравитона) и, ударившись о край нижней пластинки, отразился вверх, а не вниз.

Рис. 10. Гравитоны, имеющие радиус r, не могут отразиться от нижней пластинки в сторону верхней, при условии, что направление их полёта по отношению к оси Y составляет угол менее α

Из рис. 10 видно, что минимальный угол α соответствует равенству:

tgα = r/L,

где L – расстояние между нейтральными пластинками. Так как угол α весьма малая величина, то это равенство можно упростить: α = r/L.

Летящие внутри телесного угла 2α (рис. 10 и 11) гравитоны действуют на верхнюю сторону верхней пластинки, не создавая противодавления на нижнюю сторону этой пластинки. При малых α давление гравитонов на верхнюю пластинку внутри этого угла пропорционально произведению площади S пластинки и квадрату телесного угла (2α)2.

Рис. 11. Только гравитоны, летящие внутри телесного угла 2α, могут привнести вклад в создание притягивающей силы между двумя нейтральными пластинками

Другими словами, сила притяжения G между нейтральными пластинками (гравитация) равна

G = kSα2,

где k – коэффициент пропорциональности. Если учесть, что α = r/L, получим:

G = kSr2/L2.

Так как L – расстояние между пластинками, то мы тотчас видим, что гравитация, как это и положено, обратно пропорциональна квадрату расстояния. Так как соотношение между ядерной и гравитационной силой известно, то мы могли бы теперь определить радиус гравитонов (т.е. P- и E-частиц). Однако, так как наша модель нейтральной пластинки очень условна, то мы можем получить только очень отдаленное представление о размерах гравитонов. Но нашей целью было вовсе не получение размеров гравитонов, а только доказательство того, что с помощью P- и E-частиц можно моделировать не только электрические и ядерные силы, но и гравитационные.

Возможно ли движение без сопротивления в среде P- и E- частиц?

На расстоянии в два радиуса протона, под действием электрических сил отталкивания, протоны получают ускорение порядка 1029 м/сек2. Это число может дать представление о том, насколько огромны силы, действующие на протоны при их соприкосновении. Ядерные силы примерно еще в 35 раз больше. При плотности потока P-частиц, соответствующей известной величине вызываемых ядерными силами, ядра, разумеется, еще могут существовать. Но могут ли они обладать скоростью перемещения в пространстве? Не будут ли они немедленно остановлены?

Можно сказать, что здравый смысл подсказывает нам: при подобной плотности потока P- и E-частиц равномерно во всех направлениях ничто в их среде перемещаться не сможет. Малейшая скорость приведет к возникновению огромного встречного давления, и любое тело будет немедленно заторможено. А это означает, что изложенная выше гипотеза не может соответствовать действительности, так как вся вселенная состоит из тел, движущихся относительно друг друга с огромными скоростями.

Примерно такими аргументами оперировали многие ученые и тогда, когда было установлено, что мы живем на дне воздушного океана, давление которого составляет примерно 1 кг/см2 (чему никто не хотел верить «ввиду абсурдности такого предположения»). И уж наверняка никакая жизнь, никакое движение невозможно на дне океана, на глубине 104 м, где давление еще в тысячу раз выше. Но Даламбер доказал, что в среде идеального газа любой предмет может двигаться с постоянной скоростью, не испытывая сопротивления. Ввиду абсурдности такого результата это положение получило название парадокса Даламбера [6]. Но и в обычном газе или жидкости любое тело могло бы двигаться без сопротивления, если бы точки на его поверхности двигались со скоростями, соответствующими скорости обтекания его поверхности в идеальной жидкости или газе [6]. Это означает, что есть или нет сопротивление движению, определяет не давление частиц на поверхности, не величина скорости движения тела и даже не свойства среды, а только условия вблизи ограничивающей тело поверхности.

Идеальный газ отличается от рассмотренной среды только конечной длиной свободного пробега его частиц. Условия на поверхности электронов и протонов, в рассматриваемой среде, вполне соответствуют условиям на поверхности тела, находящемся в идеальном газе. Поэтому нельзя бездоказательно утверждать, что огромная плотность потока P- и E- частиц исключает возможность длительного движения тел в их среде.

Аргументы в пользу правильности предложенной гипотезы

1. Малое число сделанных предположений для создания возможности построения модели (всех) сил природы и обнаружения связи между (тремя), казалось бы, совершенно различно проявляющими себя силами природы говорит в пользу возможной правильности сделанных предположений. (В квантовой физике все эти силы порождаются различными частицами, т.е. они имеют различную природу и не связаны друг с другом.)

2. Обнаружение связи между силами природы явилось побочным продуктом попытки теоретического объяснения возникновения различного знака электрических сил и их дальнодействия.

3. Простота гипотезы и следствий. Все силы природы плавно переходят одна в другую. При создании непосредственного контакта между протонами электрическая сила отталкивания переходит плавно в силу ядерного притяжения. При объединении элементарных частиц – протонов и электронов – в электрически нейтральные атомы, на достаточном удалении от атомов вместо электрических сил наблюдаются только гравитационные силы.

4. Выводы, сделанные на основании принятых предположений, позволяют дать естественное объяснение малому радиусу действия ядерных сил. До сих пор малый радиус действия ядерных сил не имел теоретического объяснения.

5. Из представленных моделей очевидно, что силы гравитации должны быть пренебрежимо малыми по сравнению с ядерными и электрическими силами. До сих пор это было доказано только экспериментально.

6. Возможно наглядно показать, что ядерные силы могут во много раз превышать по величине электрические силы. До сих пор это следовало только из того соображения, что ядерные силы каким-то образом могут прочно удерживать вместе два протона, стремящихся на основе закона Кулона оттолкнуться друг от друга.

7. Получена качественно иная картина механизма отталкивания однородных частиц по сравнению с механизмом притяжения разнородных, не связанная с представлением электрического поля и различной заряженностью тел. Рассмотрение механизма электрического отталкивания при сближении двух однородных частиц вплоть до их взаимной деформации позволило осуществить переход к силам ядерного притяжения.

8. Величина радиуса действия ядерных сил связана только с радиусом протона (или, другими словами, с необходимостью наличия непосредственного контакта между протонами) и никак не может быть подогнана изменением каких-либо параметров.

Силы природы являются следствием нарушения нулевого потока эфира при столкновении с элементарными частицами

Введение силового поля Фарадеем не могло решить проблему дальнодействия. Уже тот факт, что силовое поле можно делать сильней или слабей, указывает на то, что здесь должно нечто втекать и вытекать. Идея потока была высказана совершенно открыто при рассмотрении электрических полей от зарядов. Позитивный заряд был объявлен источником, а отрицательный – стоком электрических потоков. Однако трехмерный источник или сток невозможны в трехмерном пространстве (на эту невозможность ученные, похоже, просто закрыли глаза. Ее не упоминают). При ограниченном объеме источника и стока невозможно вечное вытекание или втекание в него или из него какой-либо субстанции. Идея электрического поля неразрывно связана с идеей существования вечных трехмерных источников и стоков. Понятная идея невозможности дальнодействия была заменена идеей невозможных трехмерных источников и стоков.

Понятию того, что электрический заряд должен быть источником чего-то, недоставало мысли о том, что электрический заряд является только средством, своего рода лакмусовой бумажкой, для обнаружения наличия невидимого мощного потока. Так воздушный поток становится заметным с помощью какого-либо препятствия в этом потоке. Это может быть дерево, с которого ветер (воздушный поток) срывает листья, или же крыло ветряной мельницы, приводимой потоком воздуха во вращательное движение. Препятствие не порождает потока, но оно изменяет его. Определенным образом сконструированное препятствие, изменяя поток, может служить измерителем скорости или мощности потока. При этом потребляется часть энергии потока. Именно возможность потребления части энергии потока приводит к неоспоримому пониманию его существования.

Нулевой поток эфира не может быть использован для непрерывного потребления части его энергии. По-видимому, именно это обстоятельство способствовало тому, что этот поток так долго оставался необнаруженным. Однако этот поток способствует автоматическому всеобщему наведению порядка. Того порядка, который определяет устройство вселенной. Однонаправленные (имеется в виду, не имеющие равного по величине в каждой точке противонаправленного потока) потоки воды, воздуха, песка или того же электричества в природе являются силами разрушающими.

Электроны и протоны вызывают отклонение от основного нулевого потока. Это отклонение (или электрическое поле) становится наблюдаемым и измеряемым. Так как основной нулевой поток мы не можем заметить и измерить, электрические заряды кажутся нам источниками и стоками некоего потока. Можно сказать, что посредством введения нулевого потока найден способ симулирования в трехмерном пространстве трехмерных источников и стоков. С другой стороны, так как кажущиеся трехмерные источники и стоки в виде электрических зарядов нам хорошо известны, то, ввиду невозможности их действительного существования, они являются доказательством существования нулевого потока эфира.

Идея нулевого потока и отклонение от основного нулевого потока напоминают ставшую ныне популярной мистическую идею вакуума, из которого беспричинно появляются и в котором беспричинно исчезают различного рода частицы. Рассматриваемая в данной статье идея имеет решающее отличие – в ней нет мистики. Здесь есть причина появления P- и E-частиц из ничего: они появляются только при столкновении нулевого потока с протоном или с электроном. И они не исчезают беспричинно, а рассеиваются в пространстве при удалении от точки появления. Таким образом, данное объяснение связи между силами природы позволяет надеяться на постепенное возвращение в ясный и понятный мир причины и следствия.

Источники информации:

  1. Elektrodynamik. – Frankfurt: Moritz Diesterweg am Main, 1996.
  2. Oesterle O. Goldene Mitte: Unser einziger Ausweg. – Rapperswil am See: Universal Experten Verlag, 1997.
  3. Эстерле О. Стратегия «золотой середины». НиТ, 2000.
  4. Sztatecsny St. Altes und neues zur Gravitation. – Wien: Dr. Herta Ranner, 1968.
  5. Кошкин Н.И., Ширкевич М.Г. Справочник по элементарной физике. – М.: Наука, 1980, стр. 178.
  6. Лойцянский Л.Г. Механика жидкости и газа. – М.: Наука, 1973.

Ранее опубликовано:

«Heimat», №09 (36), сентябрь 2001 г.

Дата публикации:

13 апреля 2003 года