Вода вращает колеса

Плотины и водохранилища. Водяные колеса

Сооружать плотины человек научился очень давно: древнейшая каменная плотина в Египте была построена в IV тысячелетии до н. э. Плотины нужны были для того, чтобы устраивать водохранилища, откуда вода подавалась на поля. Крупнейшее водохранилище Древнего Египта - Меридское озеро занимало площадь около 12 км2.

Плотины и водохранилища для водяных мельниц появились позже - только в средние века.

Плотина нужна мельнице, во-первых, чтобы создать необходимый напор воды - разницу между уровнем воды перед плотиной и за ней. Чем больше напор воды, тем (при прочих равных условиях) больше мощность колеса водяной мельницы. Во-вторых, возникающее перед плотиной водохранилище служит своеобразным аккумулятором гидроэнергии и выравнивает сезонные колебания водного потока. Ведь количество воды в реке меняется месяц от месяца и год от года. Водохранилище накапливает воду в паводок и отдает ее в маловодные месяцы.

Водохранилища бывают самые разные: они занимают площадь от нескольких гектаров до нескольких тысяч квадратных километров. Небольшие водохранилища называют прудами. В СССР около 1000 водохранилищ объемом более 1 км3, из них 150 имеют объем более 100 км3. Крупнейшие наши водохранилища - Куйбышевское, Рыбинское, Волгоградское, Цимлянское, Каховское, а самое большое - Братской ГЭС - имеет объем около 170 км3, а площадь зеркала воды - 5470 км2. Самая высокая в мире плотина (высотой 310 м) построена в СССР на реке Вахш.

Водяные колеса, с помощью которых поднимали на поля воду, были известны в глубокой древности в странах Востока: в Египте, Китае и Индии. Вот как описывал их в I в. до н. э. римский зодчий Витрувий: "К внешним частям колеса прикреплены лопатки, на которые действует своим ударом вода и которые вращают колесо. Черпая таким образом воду и поднимая ее на большую высоту, оно выполняет потребную работу, не нуждаясь в поденщиках на топчаках, исключительно действием самой же воды". Подобные колеса сохранились до сих пор в некоторых деревнях Азии и Африки.

Водяные мельницы для зерна появились много раньше ветряных. В государстве Урарту, которое находилось на территории нынешней Армении, они были известны еще в VIII в. до н. э. На Руси водяные мельницы упоминаются в документах XIII в., но не как новинки, а как устройства заурядные,-по-видимому, они появились значительно раньше.

И водоподъемные колеса, и колеса первых водяных мельниц были подливными. Ось колеса была расположена выше уровня воды, и вода давила на нижние лопасти. Такие колеса не нуждались в плотинах: их устанавливали обычно сбоку от здания, построенного на берегу, или на двух лодках, стоящих на якорях. Даже самые крупные колеса имели мощность не больше 10-15 кВт и плохо использовали энергию потока: их к. п. д. не превышал 0,35%.

В 1770-1780 гг. русский изобретатель К. Д. Фролов построил гидроустановку, состоявшую из нескольких колес различного диаметра. Они приводили в движение насосы для откачки воды 3, 4, рудоподъемник 2 и лесопилку 1.

Более совершенным, с к. п. д. 0,75 %, было изобретенное значительно позже, уже в эпоху средневековья, наливное колесо. Вода поступала на него сверху (верхнебойное колесо) или приблизительно на уровне оси (среднебойное колесо). Для работы этих колес уже были нужны плотины.

Расцвет строительства водяных колес приходится на конец XVIII - середину XIX в. Вода тогда была главной энергетической базой промышленности. В России, например, на алтайском Змеиногорском руднике талантливый изобретатель К. Д. Фролов построил в 1770-1780 гг. грандиозную по тем временам гидросистему, состоящую из нескольких колес различного диаметра, от которых работали насосы для откачки воды, рудоподъемник и лесопилка. Самые крупные колеса, главное из которых было диаметром 17 м (высота 6-этажного дома!), находились под землей, в специально сооруженных камерах.

Со второй трети XIX в. на смену водяным колесам приходят развивающие значительно большую мощность гидравлические турбины. Однако некоторые водяные колеса дожили до начала XX в.

Гидравлические турбины

Первая гидравлическая турбина, а вернее модель турбины, была построена венгерским физиком и математиком Яношем Сегнером в 1750 г. К высокому вертикальному сосуду Сегнер припаял внизу две изогнутые в разные стороны трубки. Вода, налитая в сосуд, вытекала из трубок и силой отдачи - силой реакции - вращала сосуд. В школьных физических кабинетах и сейчас еще можно увидеть такую реактивную турбину: сегнерово колесо, с помощью которого демонстрируют принцип реактивного движения.

Сегнер теоретически обосновал работу своей турбины, а более глубоко разработал теорию реактивных турбин в 1751 г. петербургский математик, знаменитый Леонард Эйлер. Он изучил законы движения жидкости в турбинном колесе и разработал схему иной, чем у Сегнера, конструкции турбины.

Она должна была состоять из двух частей - направляющего аппарата (неподвижной круговой решетки, состоящей из лопаток и обеспечивающей необходимое направление потока жидкости) и вращающегося колеса с лопастями. И лопасти и лопатки плавно изогнуты, чтобы не мешать воде течь с максимально возможной скоростью. А текущая вода, как известно, обладает кинетической энергией. Ударяя в лопасти колеса, она отдает ему свою энергию и заставляет его вращаться.

Однако строить турбину Эйлер не стал: он был теоретик, а не механик-практик. Но его идея оказалась столь удачной, что подавляющее большинство турбин и поныне строится по схеме Эйлера. Первую такую турбину мощностью 4,5 кВт создал французский инженер Б. Фурнерон в 1827 г. Подобные турбины называют реактивными. Реактивные гидротурбины по направлению потока жидкости в рабочем колесе подразделяют на осевые и радиально-осевые.

Конструкция современной реактивной радиально-осевой гидравлической турбины такова. Лопатки направляющего аппарата охватывают колесо с лопастями. Пройдя направляющий аппарат, вода попадает на лопасти, движется по радиусу к оси колеса, а потом поворачивает и идет вдоль оси. Поэтому турбину и называют радиально-осевой. Чтобы регулировать расход воды и тем самым мощность машины, лопатки направляющего аппарата делают поворотными.

Наиболее крупные турбины такого типа на напор (т. е. высоту столба воды над колесом) от 30 до 500 м проектируют и строят в нашей стране. Для Красноярской ГЭС созданы турбины мощностью 508 МВт, для Саяно-Шушенской ГЭС - 650 МВт.

В 1920 г. австрийский инженер В. Каплан предложил другой тип реактивной турбины - осевую пропеллерную. Ее усовершенствовали другие инженеры, и она стала поворотно-лопастной (с поворотными лопастями). Она оказалась наиболее пригодной для сравнительно небольших напоров (от 3 до 80 м), т. е. для плотин, построенных на равнинных реках. Наиболее крупная из советских поворотно-лопастных турбин развивает мощность 385 МВт.

Разрез приплотинной гидроэлектростанции.

Схема крупнейшего в Европе Волжского каскада ГЭС.

К деривационной ГЭС воду подают по трубам, каналам, тоннелям. На снимке: Храмская ГЭС деривационного типа.

Пульт управления ГЭС.

ГЭС называются деривационными (от латинского слова "деривацио" - отклоняю).

Иногда вслед за головной деривационной ГЭС идут еще несколько станций: вода проходит через все последовательно. Получается каскад гидроэлектростанций, например Ингурский на Кавказе.

Каскады ГЭС широко распространены и на равнинных реках: Енисее, Ангаре, Волге, Каме и других реках.

На берегах морей строят приливные электростанции (ПЭС). У них также имеются и плотина, и водохранилище, которое вода заполняет во время прилива, а потом вытекает из него во время отлива.

В Советском Союзе первая опытная приливная электростанция мощностью 400 кВт вступила в строй в 1968 г. (на Кольском полуострове). Это опытная ПЭС: на ней изучают экономичность подобных станций. За рубежом самая крупная приливная электростанция сооружена во Франции в 1967 г. на реке Ране, ее мощность - 240 МВт. Идея использования приливов вовсе не нова: еще в XI в. в Венеции имелись водяные колеса, приводимые в движение приливами и отливами.

Наконец, существуют и гидроаккумупирующие ГЭС. Их сооружают там, где потребление электрической энергии в течение суток очень неравномерно. Особенность этих ГЭС состоит в том, что на них установлены обратимые гидроагрегаты, которые могут работать и как генераторы тока, и как электрические водяные насосы. Когда потребление энергии невелико, гидроагрегат перекачивает воду из водохранилища в верхний бассейн, получая электрическую энергию от других электростанций (например, тепловых). Когда же потребителям требуется такое количество электроэнергии, которое не могут выработать тепловые электростанции, гидроагрегат ГЭС начинает работать как генератор тока - он приводится в действие водой, поступающей из верхнего бассейна. Мощность некоторых аккумулирующих ГЭС превышает 1,5 ГВт. В СССР обратимые агрегаты установлены на гидроэлектростанции, сооруженной в зоне верхнего бьефа Киевской ГЭС.

Гидроэлектростанции позволяют комплексно использовать гидроресурсы рек. Благодаря плотинам и водохранилищам во многом решены проблемы водоснабжения безводных районов Средней Азии, Кавказа, Украины, Поволжья; стали судоходными на всем своем течении Волга, Кама, Дон, Днепр, и тем самым создана единая глубоководная речная сеть Европейской части СССР. На очереди - строительство ГЭС на Амуре и других дальневосточных реках, на Колыме. Благодаря водохранилищам на многих реках ликвидированы весенние паводки, приносящие большой ущерб народному хозяйству, а в маловодные годы вода неизменно продолжает поступать в оросительные системы.

Гидроэлектростанции вырабатывают сейчас около 16% всей электроэнергии в СССР. Однако, в связи с тем что строительство тепловых и особенно атомных электростанций идет большими темпами, роль ГЭС в общей выработке энергии начнет постепенно уменьшаться. Зато заметно возрастет значение гидроэнергетики в деле сохранения и регулирования запасов пресной воды.

Уже сейчас некоторые районы страны испытывают недостаток в воде, особенно летом, и гидростроительство планируется так, чтобы в максимальной степени учитывать интересы водоснабжения промышленности и городов. Ученые считают, что еще до конца XX в. потребуется перебросить часть воды сначала европейских, а потом и сибирских рек в засушливые районы страны.

Это также потребует строительства в соответствующих местах новых водохранилищ.