Вакуумный парашют

Игорь Челышев (Salter)
sea-salt.narod.ru

Сегодня мы продолжим обсуждение устройства, принципа действия и способов применения ракетно-вакуумного двигателя, графическое изображение схемы которого размещена статье "Ракета наоборот". В ней я упоминал, что конструкцию ракетно-вакуумного двигателя можно использовать в качестве парашюта для безопасного приземления на сушу, отправляемого с орбиты, крупнотоннажного космического аппарата.

Здесь уже горючее не понадобится, так как вокруг конусной кассетницы у внутренних стенок цилиндра высокое давление будет создаваться напором встречного воздуха при вхождении космического аппарата в самые верхние слои разряженной атмосферы Земли. Из зоны высокого давления внутри цилиндра воздух устремляется между конусами в центральную полость кассетницы (в зону низкого давления), превращаясь в страшный смерч за счет вращающего эффекта самой физики процесса. Исходящий из центральной полости кассетницы смерч воздуха раскрывается позади парашюта, пытаясь образовать "зонтик" (за счет центробежных сил), но этот зонтик будет выворачивать наизнанку встречный поток воздуха, обтекающий внешнюю стенку цилиндра, что в значительной мере будет способствовать увеличению объема вакуумной полости вдоль оси парашюта, создаваемого центробежными силами внутри смерча. Организованный таким механизмом гигантский процесс объединенной кавитации создает высокую силу тяги, плавно затормаживающей космический аппарат.

Парашютное устройство "Смерч"

Количество воздуха, поступающего во внутреннюю полость цилиндра, зависит от величины входного зазора, ОТКРЫВАЕМОЙ или конусной (при расположении парашютов на задних крыльях аппарата) или цилиндрической (при расположении парашюта в хвостовой части аппарата) ДИАФРАГМЫ перед встречным потоком воздуха, обтекающим корпус космического аппарата, стремительно влетающем в самые первые слои разряженной атмосферы.

Понятно, что такой механизм пневматического торможения можно успешно использовать в самолетостроении, так как он позволяет наиболее точно и наиболее безопасно снижать скорость самолета в полете с минимальной нагрузкой на корпус, элероны, закрылки и другие подвижные устройства, используемые для целей торможения.

Ужасная трагедия шаттла Columbia, которая произошла в этом году, показала, что незачем выполнять ПРОЦЕСС ТОРМОЖЕНИЯ космического (и вообще летательного скоростного) аппарата за счет температурного разогрева его корпуса ОТ ВСТРЕЧНОГО ВОЗДУХА. Такие взаимозависимые параметры полета, как скорость аппарата, плотность воздуха, величина зазора диафрагмы парашюта, давление воздуха на внутренних стенках цилиндра парашюта и сила торможения - позволяют однозначно снизить коэффициент трения аппарата о встречный воздух (за счет своевременного снижения скорости полета) НЕЗАВИСИМО ОТ МАССЫ АППАРАТА. Парадокс? Нет.

В настоящее время силой торможения шаттла была сила трения встречного воздуха о стенки корабля Fтр. Заменим коэффициент трения kтр по Стоксу более понятым для всех обычным коэффициентом трения скольжения твердого тела по твердой поверхности, т.е.:

kтр = Fтр/(М*g)

Отсюда найдем силу трения, как:

Fтр = kтр*М*g

Но, сила трения тормозит корабль массой М с отрицательным ускорением а [м/с2], т.е. по второму закону Ньютона:

Fтр = М*а

Приравняв правые части этих двух формул друг к другу мы обнаружим, что:

kтр*М*g = M*a или kтр = а/g,

т.е. коэффициент трения практически пропорционален величине отрицательного ускорения или величине торможения НЕЗАВИСИМО ОТ МАССЫ ТЕЛА.

В силу того, что величина коэффициента трения воздуха о корпус шаттла мала, то и величина торможения очень маленькая. А это означает, что продолжительность движения тела в воздухе со сверхвысокими скоростями принята была запредельно высокой. Запредельно высоким, соответственно, становится и все риски, связанные с разрушением корпуса корабля. Зачем это делать, когда есть возможность очень плавного аэродинамического и с достаточно высокой величиной торможения на самых первых стадиях встречи аппарата с наименее плотными слоями атмосферы, для быстрого перехода на такие скорости, чтобы не вызывать чрезмерно высоких аэродинамических нагрузок на корпус корабля.

Как видим, описанный сейчас механизм вакуумного парашютного устройства и его работа значительно отличаются от изложенного ранее механизма ракетно-вакуумного двигателя. Главное отличие, конечно, заключается в том, что здесь нет ракетного двигателя.

Но ракетный двигатель в период торможения может находиться просто в отключенном состоянии!

Следовательно, встает вопрос: "Можно ли совместить вакуумный парашют с ракетно-вакуумным двигателем в одном узле космического аппарата"?

Новый реактивный двигатель, который позволяет ракете самолетного типа (челноку) после отчаливания от МКСа начать "пятится" назад (погашая первую космическую скорость) и тем самым продолжая передом двигаться в сторону улетающей МКС терять высоту и тем самым входить в верхние слои разряженной атмосферы.

Торможение челнока ракетно-вакуумным двигателем-парашютом

На высоте 100-90 км, продолжая двигаться носовой частью вперед и продолжая снижаться, когда возникает поток воздуха значимых величин, форсунки реактивно-вакуумного парашюта в камере сгорания отключаются (прекращается подача топлива) и открываются круговая задвижка, в результате чего потоки обтекаемого воздуха устремляются в полость камеры сгорания и весь процесс торможения возобновляется, благодаря чему основное торможение происходит еще задолго до высоты 65 км, на которой нынешний челнок вынужден совершать опаснейший кульбитный разворот при входе в более плотные слои атмосферы на кашмарной скорости почти 6 км/сек (отчего астронавты обмирают от страха, потому что происходит перенастройка программ работы всех гироскопов).

В моем случае никаких "кульбитов" не происходит и челнок на высоте 65 км уже потерял скорость до 1 км/ сек (и меньше). Причем обшивка корпуса челнока даже не успевает толком нагреться. Соответственно, и суммарные аэродинамические нагрузки на корпус становятся на порядок ниже. Соответственно, безопасность людей, становится надежным образом обеспеченной.

Любой мало-мальский слесарь может собрать у себя дома миниатюрную конструкцию реактивно-вакуумного движка (состоящего из корпуса с отражателем и кассеты из набора усеченных маленьких воронок, закрепленной внутри корпуса). После того, как он прикрепит эту всю конструкцию к пожарному брандспойту (выполняющего роль форсунок) и подаст под напором воду, то он легко сможет убедиться в том, как струя воды полетит в обратную сторону (обливая слесаря с ног до головы), а сам брандспойт реактивная сила потянет вперед вместе с кишкой пожарного рукава, а не назад, как это обычно бывает у пожарников, гасящих огонь из обычного брандспойта.

Вот почему "ракета наоборот" и парашют для челноков имеют одну и ту же природу, неведомую пока космонавтике.

С уважением, Salter.