Аномальные зонаы и загадочные места

БЕРМУДСКИЙ ТРЕУГОЛЬНИК. «...Здесь бесследно исчезало множество кораблей и самолетов - большинство из них после 1945 года. Здесь же в течение последних 26 лет погибли более тысячи человек. Однако при поисках не удалось обнаружить ни одного трупа или обломка...»

Этими словами начинается описание таинственного Бермудского треугольника у американского писателя Ч. Берлитца. Теперь эту фразу с удовольствием цитируют как противники, так и сторонники гипотезы существования между Флоридой, Кубой и Бермудами некоего странного загадочного места, иначе говоря - аномальной зоны.

ЗОНА 51. У этой зоны много названий: "Земля грёз", "Бокс", "Ранчо". Но больше всего она известна как "Зона-51". Она расположена в центре испытательного полигона в Неваде (США). Для военных это идеальное место. Здесь они проводили подземные ядерные испытания, учения американских ВВС. Правительство выделяет на них деньги из так называемого чёрного бюджета, проекты получили название "чёрных", а секретные лаборатории в Неваде стали называть "Чёрным миром". Однако самые секретные, самые "чёрные" проекты разрабатываются в "Зоне-51". Это относительно небольшой участок территории, размером 35 на 40 километров. С юга он граничит с зоной "С-4".

Расположение "Зоны-51" позволяет военным проводить здесь сверхсекретные эксперименты.

До 1980 года, в "Зоне-51" было построено 180 надземных зданий и сооружений, а также большие подземные постройки.

АНТАРКТИДА. Вокруг открытий последних лет, сделанных на этом материке, сгущается мрак секретности.

В Антарктиде, на расстоянии 480 км от Южного полюса, находится огромное озеро Восток, по площади не уступающее озеру Чад. Толщина льда над озером свыше 3,8 км, его наибольшая глубина - 1200 метров, а в районе расположенной как раз над ним русской антарктической станции "Восток" - 680 м. Ученые всего мира считают исследование этого уникального озера одной из самых интересных и трудноразрешимых проблем науки XXI века.

Когда с орбитальных спутников-шпионов США были получены данные, что над водной поверхностью озера существует покрытая сплошным ледяным куполом полость высотой 800 м, а приборы зарегистрировали высокую магнитную активность, дальнейшие выполнения американской программы исследований внезапно свернули, а все гражданские специалисты от нее были отстранены. Руководство дальнейшими работами перешло к особому правительственному ведомству - Агентству Национальной безопасности (АНБ).

До 2002 года с американской стороны исследованиями озера занималась международная команда ученых. Затем "бразды правления" полностью взяло на себя АНБ. Было объявлено, что такой шаг продиктован соображениями безопасности страны. С тех пор выяснить, какая безопасность имелась в виду, ни одному журналисту не удалось.

Так что же под ледяным панцирем Антарктиды может настолько привлекать правительство США, а также и России, что они посылают на шестой континент, именно в район озера Восток, научные экспедиции, оснащенные сверхдорогим и секретнейшим оборудованием?

По имеющимся сведениям, приборы, установленные на спутниках, показали, что температура воды в озере колеблется от плюс 10 до плюс 18'С! Это значит, что в глубине озера находятся геотермальные или какие-то иные источники тепла. Ученые высказали предположение, что в полости между ледяным куполом и поверхностью озера может существовать самоочищающаяся атмосфера, и, возможно, живут растения.

Антарктида - база третьего рейха? О разработках третьего рейха в области "летающих тарелок" сегодня известно немало. Однако вопросов с годами не становится меньше. Насколько немцы преуспели в этом? Кто помогал им? Были ли работы свёрнуты после Первой и Второй мировой войны или продолжились в других, тайных районах земного шара? Насколько соответствуют действительности слухи о том, что нацисты имели контакт с внеземными цивилизациями?

Исследователи тайной истории третьего рейха сегодня уже немало знают о её мистических корнях и тех закулисных силах, которые привели к власти и направляли деятельность Гитлера. Фундамент идеологии фашизма был заложен секретными обществами задолго до возникновения нацистского государства, но активной силой это мировоззрение стало после поражения Германии в Первой мировой войне. В 1918 году кругом лиц, уже имевших опыт работы в международных тайных обществах, в Мюнхене был основан филиал Тевтонского рыцарского ордена - общество "Туле" (по названию легендарной арктической страны - колыбели человечества). Официальная его цель - изучение древнегерманской культуры, но истинные задачи были значительно глубже.

Ряд исследователей полагает, что немецкая база в Антарктиде сохранилась до сих пор. Более того, говорят о существовании там целого подземного города под названием "Новый Берлин" с населением два миллиона человек. Основным занятием его жителей являются генная инженерия и полёты в космос. Впрочем, прямых доказательств в пользу этой версии пока никто не предоставил.

УДИВИТЕЛЬНЫЕ ПРИРОДНЫЕ МЕСТА
Аризонский кратер (Кратер Барринджера, Каньон дьявола, США)
Бама (Китай)
Башня дьявола (США)
Болото Кеава (Эстония)
Воргол; Врата ада (Антартида)
Вулкан Лысая Гора (Монтань-Пеле, о.Мартиника, Карибское море)
Гольфстрим (Атлантика)
Гора Айерс Рок (Улуру, Австралия)
Гора Анконкагуа (Аргентина)
Гора Джиринай (Индонезия)
Гора Джомолунгма (Эверест, на границе Непала и Китая)
Гора Каменицки-Шенова (Чехия)
Гора Колокольная (Джебель-Накуг)
Гора К-2 (Индия)
Гора Мауна-Кеа (Тихий океан)
Гора Меру (Сомеру, возможно, в Гималаях или в России)
Гора Пинанг (Малайзия)
Гора Сахарная голова (Бразилия)
Гора Сьерра-де-ла-Неблина ("Гора туманов" в Гайане)
Гора Шип Рок (США)
"Дерево жизни" (скала в Африке)
Долина смерти (США)
Долина чудовищ (природные "скульптуры" животных, США)
Дыра дьявола (США)
Залив Габес ("тунисское Мертвое море", Тунис)
Звенящие скалы (США)
Зеленый ад (Бразилия)
"Каменные кактусы" (Саудовская Аравия)
Каменный лес (Китай)
Каньон Тинаяни (Перу)
Карловы Вары (Карлови-Вари, Чехия)
Колодец богини Бхайраби (Индия)
"Кольцо дьявола" (США)
Марианская впадина (Тихий океан)
Метеора ("На небесах", Греция)
Мост-радуга ("Радуга из камня", шт.Юта, США)
Мостовая План-де-Сальс (Франция)
Озеро Балхаш (Казахстан)
Озеро Бива (Озеро-склад, Япония)
Озеро Ванда (Антарктида)
Озеро Кок-Коль (Джамбульская область, Казахстан)
Озеро Мертвое (Талды-Курганская область, Казахстан)
Озеро Мертвое (Сарезское)
Озеро Натрон ("Красное озеро", "Озеро крови", Танзания)
Озеро Ньяса (Танзания, Малави, Мозамбик)
Озеро Одиннадцать (Шотландия, Великобритания)
Озеро "Стреляющее" (о.Ява, Индонезия)
Озеро Туз (Турция)
Окло (Габон)
Остров Кауаи (Гавайи, США)
Остров Комодо (Индонезия)
Остров Ланкави (Малайзия)
Остров Ниаутопутапу (Тихий океан)
Остров Ормуз (Персидский залив)
Остров Сейбл (Канада)
Остров Фраджост (Кошачий остров, Индийский океан)
Остров Эксхолм (Великобритания)
Острова Тобиаса (Гренландия, Дания)
Пещера Арабика (Сарма, Абхазия)
Пещера Воронья (Абхазия, Грузия)
Пещера Камышовой Флейты (Китай)
Пещера Кислая (Пещера Освященного духа, Мексика)
Пещера Лечугилла (США)
Пещера Мовиле (Румыния)
Пещера Новоафонская (Абхазия)
Пещера "Ноздри дракона" (Намибия)
Пещера Фрасасси (Италия)
Пещеры Из-Джил (Великобритания)
Пещеры Кугитанга ("Гора тесных ущелий", Туркмения)
Плато Дафар ("Место, где боги плачут ладаном", Оман)
Плато Кугитанг (Гаурдак, Туркмения)
Скалы 12 апостолов (Австралия)
"Следы на Гиссарском хребте" (Узбекистан)
Стинс-Маунтин (США)
Телага Туджух (Семь колодцев, Малайзия).

МЕСТА С УДИВИТЕЛЬНЫМИ (пока необъясненными) ФИЗИЧЕСКИМИ ПРОЦЕССАМИ
Гора "Поющая" (Алма-Атинская область, Казахстан)
Громовище (Громница, места, притягивающие молнии, Украина)
Долина Алазанская ("место появления невидимок", Грузия)
Камни Рейстрекские ("Движущиеся камни", шт.Калифорния, США)
Озера антарктические (Антарктида)
Озеро Эрцо (Озеро-призрак, Южная Осетия, Грузия).

МЕСТА СЛЕДОВ ОТ ПАДЕНИЯ КОСМИЧЕСКИХ ТЕЛ (в том числе метеоритов)
Аризонский кратер (Каньон дьявола, США)
Метеорит Мерчисон (Австралия)
Озеро Северный провал (ВОЗМОЖНО; Арктика)
"Харьковский болид" (упавший артефакт, Украина).

МЕСТА ПОЯВЛЕНИЙ ЗАГАДОЧНЫХ ЖИВОТНЫХ НА СУШЕ
Долина Блафф-Крик (местообитание бигфута в США)
Крепость Белгород-Днестровская (Украина)
Украинские Карпаты (Украина)
Ледник Мелунг (Непал, Тибет, Китай)
Ловозеро (Мурманская область, Россия)
Река Конго (Заир)
Ступня Бога (ЮАР)
Южнокаспийская глушь (Азербайджан).

МЕСТА ПОЯВЛЕНИЙ ЗАГАДОЧНЫХ ЖИВОТНЫХ В ВОДЕ
Бридпорт (Австралия)
Лох-Несс (Шотландия, Великобритания)
Озера Манитоба и Виннипегосис (Канада)
Озеро Белое (Чили)
Озеро Бейс (Канада)
Озеро Брей (Ирландия)
Озеро Брэн (Ирландия)
Озеро Вайторек (Австралия)
Озеро Ван (Турция)
Озеро Вудс (Канада)
Озеро Глендлок (Ирландия)
Озеро Даб (Ирландия)
Озеро Драконово (Таджикистан, возле границы с Китаем)
Озеро Илиамна (США)
Озеро Кливо (Ирландия)
Озеро Комсомольское (Львовская область, Украина)
Озеро Коуичаи (Канада)
Озеро Куойч (Шотландия, Великобритания)
Озеро Лемонд (Шотландия, Великобритания)
Озеро Лох-Ри (Ирландия)
Озеро Лох-Маск (Ирландия)
Озеро Лох-Локи (Шотландия, Великобритания)
Озеро Мак (Ирландия)
Озеро Моран (Шотландия, Великобритания)
Озеро Накорра (Ирландия)
Озеро Ниф (Ирландия)
Озеро Оканаган (озеро Огопого, Канада)
Озеро Пейетт (США)
Озеро Поэнигеймук (Ложное озеро, Канада)
Озеро Сашуэп (Канада)
Озеро Сельюр (Норвегия)
Озеро Систер (Канада)
Озеро Стуршен (Стуршьо, Швеция)
Озеро Тяньчи (Китай)
Озеро Уотерон (США)
Озеро Флэтхэд (США)
Озеро Ханас (Китай)
Озеро Шил (Шотландия, Великобритания)
Река Пейнт (США)
Темма (Тасмания, Австралия)
Черноморская впадина.

МИСТИЧЕСКИЕ, ОККУЛЬТНЫЕ МЕСТА
Айдие (Вьетнам)
Аллахабад; Амаравати ("Обитель бессмертных" в Индии)
Аменти (Египет)
Белый остров; Вабар (Саудовская Аравия)
Вала; Вара (Иран)
Вебула (Бирма)
Вриндаван (Индия)
Ганга (Индия)
Геликон (Обиталище муз, Греция)
Гора Кайлас (Тибет)
Гора Канченджанга; Гора крестов (Литва)
Гора Мива (Япония)
Гора Пэктусан ("Гора с белой шапкой", Корея)
Гора Самсисан (Пэктусан, Корея)
Гора Тхатьмон (Вьетнам)
Гора Тхэбэксан (Корея)
Гора Хира (Саудовская Аравия)
Долина теней и смерти (Крым)
Дуку ("священный холм", Ирак)
Жировическая купель (Гомельская область, Белоруссия)
Жо (Жому, Китай)
Золотые ворота (Царские ворота, Свердловская область)
Иару (Иалу, Египет)
Инчжоу (Китай)
Источник волшебного вздоха; Кладбище вампиров (Челяковицкое кладбище, Чехия)
Кладбище Пер-Лашез (Франция)
Колодец Оундла ("Барабанящий колодец", Великобритания)
Красный Алтарь (Великобритания)
Куньлунь (Мировая гора, Китай)
Лабиринт Кносский (о.Крит, Греция)
Лысая гора (киевская)
Мальтийские святилища (Мальта)
Могила Чингисхана (Монголия или, возможно, Китай)
Мост через Мангоро (Мадагаскар)
Надгробия в Карроуморе (Ирландия)
Объект Брузале (Литва)
Озеро Ярве-Хииз ("Озерная Священная Дубрава", Эстония)
Остров Пэнлай (Пэнлайдао, Китай)
Острова Оркейнские (Великобритания)
Пещера Амарнат (Кашмир, территория спорная между Индией и Пакистаном)
Пещерные монастыри Ганьсу (Китай)
Пещерные монастыри Дуньхуана (Китай)
Потала (Путо, Тибет, Китай)
Саррас; Сейлем (Массачусетс, США)
Стадион "Али Самиент" (стадион "Галтасарай", Стамбул, Турция)
Фатима (Португалия)

Храм Змей (Таиланд)
Чидамбарам (Индия)
Эссекский валун (Великобритания)

ЛЕГЕНДАРНЫЕ МЕСТА с известным месторасположением
Абхаягири ("Гора бесстрашия" на Цейлоне)
Аваллон (Аваллах в Великобритании)
Амэ-Но Кагуяма (Япония)
Анаклифра ("Скала отклика" в Греции)
Бермудские острова ("дьявольская земля", Атлантика)
Геркуланум (погибший город, Италия)
Голгофа (Израиль)
Гора Амисан (Корея)
Гора Арарат (Турция)
Гора Митридат (Крым, Украина)
Гора Ницир; Гора Тяйшань (Дунъюэ, "Великая восточная гора", Китай)
Грот Геркулеса (грот Геракла, Испания)
Дунай ("Незнакомая река")
Змиевы валы (Украина)
Каменная могила (Запорожская область, Украина)
Колодец Святой Елены; Курукшетр ("поле Куру", "небеса на земле", Индия)
Лилай (Лилий, Греция)
Лысая гора (собирательный образ)
Мандара ("Твердый, огромный", Индия)
Мост дьявола (Сент-Люсия)
"Объект М" (Эстония)
Остров Афродиты (Греция)
Остров Кокос (Коста-Рика)
Остров Кирки (остров Эя, Греция)
Остров Мас-о-Тьерра; Остров Оук (о.Дубовый, Канада)
Остров Патмос; Остров Скала смерти (Япония)
Остров Чогар (Финляндия)
Пещера "Ворота конца света" (Чимкентская область, Казахстан)
"Пещера Дракона" (пещера Драк, Испания)
Пещера Жан-Бернар (Франция)
Пещера Мататаш (Горный Бадахшан, Таджикистан)
Пещера Хирона (Греция)
Пещера Чилоуская (пещера Абскрил, Абхазия, Грузия)
Помпеи (Италия)
Поупа ("Цветущая", Бирма)
Родник Пальта-дель-Сорте (Испания)
"Серебряные" колодцы (Сирия)
Священный колодец Чичен-Ицы (Мексика)
Скала прыгунов (Сент-Люсия)
Скала Чарыш-Таш (Шатроподобная скала "Чатыр-Таш", Таджикистан)
Совершенный камень (юг Непала)
Софронистир ("Вразумляющий")
Трансинвалия ("Залесье", Румыния)
Троя (Илион, Турция)
Холм мертвых (Мохенджо-Даро, Индия)
Чертов мост (Швейцария)
Чудеса света (7 чудес света).

ЛЕГЕНДАРНЫЕ НЕНАЙДЕННЫЕ МЕСТА
Астан (прародина ацтеков)
Атлантида (возможно, в Атлантике или неподалеку)
Гора Синай (считается, что в Египте)
Додона (Греция)
Жошуй ("Слабая вода", Китай)
Лимурия (материк, возможно, в Индийском океане)
Магония (Magonia)
Могила Чингисхана (Монголия или, возможно, Китай)
Му (древний материк в Тихом океане)
Остров Тильмун (Дильмун, Бахрейн, возможно Катар)
Пальмира (Сирия)
Папа ("Камень", Полинезия)
Парнас (Парнасс)
Пацифида (Тихий океан)
Пещера Оракул (Oraculum)
Пещера Тевмесская; Пирамиды гималайские; Пирамиды русские (древнерусские пирамиды вероятнее всего в России)
Пулоту (Булоту, Мбулу, Полинезия)
Рангха (Раса, возможно, в Индийском океане)
Рум ("Утроба", возможно, в Непале)
Ситянь ("Западное небо", возможно, в Азии)
Содом и Гоморра (у Мертвого моря, Израиль)
Тамоанчан (возможно, в Тихом океане)
Тартария; Траястринса (Таватимса, "Тридцать три")
Утгард; У Юэ ("Пятигорье", возможно, около Китая)
Феон-Ойкема ("Обитель богов" у западного побережья Африки)
Харибда (где-то в Средиземном море)
Хель (Нифльхель)
Цзин-ту ("Чистая земля", "Земля очищения")
Чикимосток ("Семь пещер")
Шамбала (возможно, в Гималаях)
Эльдорадо (Южная Америка).

МЕСТА С ПОСТРОЙКАМИ И СООРУЖЕНИЯМИ НЕПОНЯТНОГО НАЗНАЧЕНИЯ
Аксумские монолиты (Эфиопия, Эритрея)
Ангкор (Ангкорвоат, Ангкор-Вата, древний город в Камбодже)
Баальбекская терасса (Баальбек, Гелиополь, Ливан)
Башня Кутуб-Минар (Индия)
Большой Зимбабве ("Каменные дома", Зимбабве)
Вавилонская башня (Ирак)
Ворота Тонга (Полинезия)
Делийский столб (Индия)
Досоджины (Япония)
Йеменские мегалиты (Йемен)
"Каменные бабы" ("Каменный болван", "Каменная девка", "Каменный человек")
Камяни (Белоруссия)
Канделябр Паракаса (Перу)
Кермарио (Франция)
Мальта (странные колеи)
Мачу-Пикчу (Machu Picchu, древний город, Перу)
Мольендо (знаки на скалах, Перу)
Норы смерти (Норы Валумбе, Уганда)
Нураги (Нураги сардинские, Канарские острова, Испания)
"Объект М" (Эстония)
Остров Пасхи (Чили, Тихий океан)
Пирамида Эль Кастильо (Мексика)
Пирамиды американского континента; Пирамиды египетские (Египет)
Пирамиды китайские (Китай)
Пирамиды узбекские (Узбекистан)
Плато Наска (Перу)
Сфинкс (Египет)
Тоннели в США (американские палеотоннели, США)
Шибинские менгиры (Волынская область, Украина).

УДИВИТЕЛЬНЫЕ МЕСТА, (возможно) СВЯЗАННЫЕ С ДЕЯТЕЛЬНОСТЬЮ ЛЮДЕЙ В ПРОШЛОМ
Абу-Симбел (Египет)
"Ассасинский сад" (Иран)
Банг-Ченг (место раскопок, Таиланд)

Бычья скала (Byci skala, Чехия)
Валун "Столпы Гедиминовичей" (Литва)
Валы Траяновы; Валы Чингис-Хана (Читинская область, Монголия, Китай)
Великая китайская стена (Китай)
Великая монгольская стена (Китай)
Гора Бурхан-Халдун (место возможного захоронения Чингисхана, Монголия)
Гора Шаста (mount Shasta, США)
Городище Бискупинское (вблизи Познани, Польша)
Городище Екимауцкое (Ekimauti, Молдавия)
Городище Зимновское (Волынская область, Украина)
Городище Каменское (Запорожская область, Украина)
Гробница Цинь-Шихуана (провинция Шэньси, Китай)
Гробницы императоров династии Южная Сун (провинция Чжецзян, Китай)
Деревни догонов (плато Бандиагара, Мали)
"Долина царей" ("Царские" захоронения в Туве)
Дольмены; Дундалк (крепость в Ирландии)
Жванецкое городище (Украина)
Замок Корбеник (Карбоник)
Засечные линии (Засечные черты, Засеки)
Золотурн ("Город одиннадцати", Швейцария)
Иридиевая аномалия (Италия)
Карнак (Carnac, Франция)
Катакомбы Йиглава (Чехия)
Клад Мартыновский (Киевская область, Украина)
Кноутские захоронения ("Ирландский город мертвых", Ирландия)
Колодец в Нигерии ("Волшебный колодец", Нигерия)
Конска (древние следы, Слования)
Крепость Монсегюр; Крепость Саксуаман (Перу)
Кумран (Израиль)
Лабиринт (от греч. labiryrinthos)
Летоли (древние следы, Танзания)
Лубаантуна (Город упавших камней, Гондурас)
Метеора ("На небесах", Греция)
Могила Чингисхана (Монголия или, возможно, Китай)
Мэйден-Кастл (Великобритания)
Нан-Мадол (Тихий океан)
Обсерватории древнеиндейские (США)
Обсерватория Набты ("Египетский Стоунхендж", Египет), Обсерватория на "Скале надежды" (Азербайджан)
Обсерватория Чимни-Рок (США)
Обсерватория "Шаган" (Азербайджан)
Обсерватория Шанцю (провинция Хэнань, Китай)
Озеро Гуатавита (Эльдорадо, Колумбия)
Паленке (Мексика)
Пальмар (каменные шары, Коста-Рика)
Паре (Брестская область, Белоруссия)
Пахараль (древние руины Пахараль, Гватемала)
Петра (Иордания)
Петроглифы (Север России и Скандинавия)
Пещера Азох (Нагорный Карабах)
Пещера Каралавская (Р-50, Крым, Украина)
Пещера Трех Братьев (Les Trois Freres, Франция)
Пещера Фрасасси (Италия)
Пещера Чокурча (древняя стоянка, Крым, Украина)
Пещерное городище (Уплисцихе, Грузия)
Пещерные города и церкви Каппадокии (Турция)
Пещерные города Крыма (Крым, Украина)
Пещерный город (Мараза, Азербайджан)
Пещерный монастырь Гехард (Армения)
Пирамиды нубийские (Суданские пирамиды, Судан)
Плато Тассили-Адджер (Северная Африка)
Родоп (Болгария)
Сады Семирамиды (Ирак)
Самое маленькое государство (внутри Италии)
"Синий поселок" (Сиди-Бу-Саид, Тунис)
Статуя Будды в Бамиаме (Афганистан)
Стентон-Дрю (Круги у Стентон-Дрю, Великобритания)
Стоунхендж (Великобритания)
Тадж-Махал (Индия)
Тукума (Перу)
Убар (Оман)
Урочище Олдовай;
Фаросский маяк (Египет)
Хав-Мусувс (США)
Халапа (Харапна)
Хаттуасас; "Холм Сияющих" (Сильбури Хилл, Великобритания)
Храм Светицховели ("Мцхетский Крест", Грузия)
Храм Тель-Хазна (Сирия)
Цюйфу (родина Конфуция, Китай)
Чичен-Ица (Chichen Itza, Мексика)
Чумацкий шлях (Соляной путь, Крым, Украина)
Чуфут-Кале (Крым, Украина)
Шары-послания (Коста-Рика)
Экосс (Ирландия).

УДИВИТЕЛЬНЫЕ МЕСТА, СВЯЗАННЫЕ С СОВРЕМЕННОЙ ДЕЯТЕЛЬНОСТЬЮ ЛЮДЕЙ
Ангар-18 (база Райт-Паттерсон, шт.Огайо, США)
База "Бил" (США)
"Берег смерти" (Испания)
"Валы царь-танка" (Московская область, Рооссия)
Великая австралийская стена (Австралия)
Великая корейская стена (между Северной и Южной Кореей)
Виктуальная республика Кансай (Япония)
Виртуальный город Хабитат (Япония)
"Волчье логово" ("Вольфшанце", Польша)
Внеземное королевство длинных глаз (США)
Гора Стоун (США)
Залив Габес ("тунисское Мертвое море", Тунис)
Золотогорчичные копи (Новая Зеландия)
Коралловый замок (США)
Луна (поселок Moon, США)
Остров Мелхиседека (Тихий океан)
Остров Рун (Новая Гвинея)
Павловская (дендропарк, Вологодская область)
Парк Верхняя Юра ("Звуковой заповедник", Франция)
Парк Софиевка (Черкасская область, Украина)
"Перевернутый мир" (Япония)
Пирамида новоегипетская (Египет)
Пирамида парижская (Париж)
"Помпеи ХХ века" (Куреневка, Киев, Украина)
Рифы из мусора (США)
"Рука пустыни" (Чили)
Семипалатинский полигон (Семипалатинская область, Казахстан)
Стоунхендж автомобильный (США)
"Татагуни" (Индия)
Чернобыль (Киевская область, Украина).

АНОМАЛЬНЫЕ МЕСТА С ЧАСТЫМИ ПРОЯВЛЕНИЯМИ АНОМАЛЬНЫХ ЯВЛЕНИЙ
Биджори (Индия)
Бобровик (Белоруссия)
Долина привидений (Гондурас)
Долина Привидений (Демирджи, Крым)
Долина Тургуилла ("Ворота в другой мир", Франция)
Дорога сатаны (США)
Зона Прейзера (гравитоаномалия в США)
"Зона тишины" (место тихого радиоэфира, Мексика)
Кладбище Весерсфилд (США)
Ловушка дьявола (хроноаномалия, Италия)
Озеро Рейстрек (движущиеся валуны, США)
Озеро Салантина (возможная гравитоаномалия, Аргентина)
Ольшанский замок (Черный замок, Гродненская область, Белоруссия)
Остров Барсакельмес (возможная хроноаномалия, Кзыл-Ординская область, Казахстан)
Остров Мэн (остров привидений, Великобритания)
Плакли (Великобритания)
Радвилишкисская аномалия (Литва)
"Сонная деревня" (ФРГ)
Тринг (Великобритания)
Труро (Великобритания)
Уитби (Великобритания)
Уоттэн Прайри ("Обиталище призраков", Великобритания)
Ущелье Сармыш (Узбекистан)
Холм Мегурэ (Румыния)
Чавинда ("точка пересечения миров", Мексика).

МЕСТА, ГДЕ (якобы, согласно устоявшимся легендам) ИСПОЛНЯЮТСЯ ЖЕЛАНИЯ
Белый остров; Гора Синай (считается, что в Египте)
Делийский столб (Индия)
Священный колодец Чичен-Ицы (Мексика)
Шамбала (возможно, в Гималаях)
Эльдорадо (Южная Америка).

ЭНЕРГОАКТИВНЫЕ (геоактивные, благодатные, целебные) АНОМАЛЬНЫЕ МЕСТА
Священнее озеро крокодилов (Гамбия)
Стоунхендж (Великобритания)
Фатима (Португалия).

ЭНЕРГОВРЕДНЫЕ (геопатогенные, вредные для здоровья) АНОМАЛЬНЫЕ МЕСТА
Норы смерти (Норы Валумбе, Уганда)
"Объект М" (Эстония).

АНОМАЛЬНЫЕ МЕСТА, ВЫЗЫВАЮЩИЕ (согласно рассказам очевидцев) ПРИСТУПЫ СТРАХА
Норы смерти (Норы Валумбе, Уганда).

МЕСТА ПОЯВЛЕНИЙ ПРИЗРАКОВ И ПРИВИДЕНИЙ
Долина привидений (Гондурас)
Долина Привидений (Демирджи, Крым)
Дорога сатаны (США)
Ольшанский замок (Черный замок, Гродненская область, Белоруссия)
Остров Мэн (остров привидений, Великобритания)
Уоттэн Прайри ("Обиталище призраков", Великобритания).

АНОМАЛЬНЫЕ МЕСТА С ЧАСТЫМИ ИСЧЕЗНОВЕНИЯМИ И ГИБЕЛЬЮ ЛЮДЕЙ и животных
"Аллея смерчей" (места частого появления торнадо, США)
Берег скелетов (Намибия)

Ветреный Еников (самое аварийное место в Чехии)
Долгий перевал (место исчезновений людей в США)
Долина Змеиная ("Долина 7 смертей", Индия)
Долина смерти (Северный Памир)
Долина смерти (США)
Долина Черного бамбука (место исчезновений людей в Китае)
"Дорога в никуда" (США)
"Дорога Дьявола" ("Карретерра дель дьябло", Боливия)
Дыра Уитча (Северное море вблизи Великобритании)
Залив Карпентария (место исчезновений людей, Австралия)
Зыбучие пески Западного эрга (Алжир)
Лощина Хэйчжу (Китай)
Манукау Бар (Чертово место, Новая Зеландия)
Мост "Золотые ворота" (место встречи самоубийц, США)
Мыс Гаттерас ("Южное кладбище Атлантики", США)
Мыс Лукаут (мыс "Берегись", США)
Мыс Фир (мыс "Страх", США)
"Объект М" (Эстония)
Огасавар (Тихий океан)
Озера-убийцы (Камерун)
Озеро в Нигерии ("Озеро смерти", Нигерия)
Озеро Могун (Монаун, Камерун)
Озеро Ньюс (Ниос, "Бутерброд, перевернутый смертью вниз", Камерун)
Остров Булаван ("Остров-убийца", Индонезия)
Остров Фланнан (Шотландия, Великобритания)
Остров Энваитинет ("Безвозвратный", Кения)
Пещера Китум (Кения, Уганда)
Пещера скелетов (Таиланд)
"Помпеи коровьи" (инертный вулкан, Италия)
Роща фей (Ирландия)
Смерть-гора (Карелия, Россия)
"Сюррей-Дельта" (место частых абдукций, штат Юта, США)
Ущелье смерти (Китай).

"АНОМАЛЬНО ОПАСНЫЕ" ДОРОГИ
"Дорога в никуда" (США)
"Дорога Дьявола" ("Карретерра дель дьябло", Боливия)
Дорога сатаны (США).

АНОМАЛЬНЫЕ МЕСТА, СВЯЗАННЫЕ (возможно) С ДЕЯТЕЛЬНОСТЬЮ НЛО
Австралийские гнездовья НЛО (Австралия)
Бассов пролив (Австралия)
Брюссель (Бельгия)
Вилейка (места появлений НЛО, Минская область, Белоруссия)
Горы Дельбигетейские (Семипалатинская область, Казахстан)
Горы Пиренеи (Испания)
Горы Сьерра-Невада (США)
Дорога "Невада 375" ("Шоссе пришельцев", США)
Залив ветров (США)
Захарово (Московская область, Россия)
"Звездные врата" (Ливия)
"Зона полетов НЛО" Ала-Арч (Киргизия)
"Зона полетов НЛО" во Враце (Болгария)
"Зона полетов НЛО" Измир (Турция)
"Зона полетов НЛО" Тари (Австралия)
"Зона полетов НЛО" Торонто (Канада)
"Зона полетов НЛО" Фарминтон (США)
"Зона-51" (США)
Иссык-Кульская котловина (Киргизия)
Корзуново (Витебская область, Белоруссия)
Кызылкум (Узбекистан)
Лангебург (Канада)
Лелупа (Латвия)
Лотвино (Минская область, Белоруссия)
Лучеса (Витебская область, Белоруссия)
Льеж (частые появления НЛО, Бельгия)
Малая Александровка (Велика Александрiвка, Киевская область, Украина)
Мукуже (Бразилия)
Невада (США)
"Объект М" (Эстония)
Озеро Уппремен (Швеция)
"Окна" Хессдален (Норвегия)
"Окно" Якима (США)
Осиновка (Кемеровская область, Россия)
Осторожное (Калужская область, Россия)
Острова Балеарские (Испания)
Папшичи (Витебский район, Белоруссия)
Парнорама (места посадок треугольных НЛО, Бразилия)
Пещера Ла-Пассиега (Испания)
Пещеры Но и Фон де Гома (Дордона, Франция)
Плато Устюрт (Казахстан)
Рижская аномальная зона (Латвия)
"Сюррей-Дельта" (место частых абдукций, США)
Трнава (Словакия)
Уарас (места появлений НЛО, Перу)
"Украино-российский треугольник" (Россия-Украина)
Ущелье Аджарасикаль (Аджария, Грузия)
Уэска (места появлений НЛО, Испания)
Харьковская аномальная зона (Харьковская область, Украина)
Эйпен (Бельгия)
Ялтинская посадочная площадка НЛО (Крым).

МЕСТА, СВЯЗАННЫЕ (возможно) С ПОСАДКАМИ НЛО
Парнорама (места посадок треугольных НЛО, Бразилия)
Ущелье Аджарасикаль (Аджария, Грузия).

МЕСТА, СВЯЗАННЫЕ (хоть и маловероятно, но возможно) С КАТАСТРОФАМИ НЛО
"Зона-51" (США)
Острова Балеарские (Испания)
Плато Устюрт (Казахстан).

МЕСТА ПОЯВЛЕНИЙ КРУГОВ И ПИКТОГРАММ
Балка партизанская (Запорожская область, Украина)
Корзуново (Витебская область, Белоруссия)
Круги на полях в Запорожье (Запорожская область, Украина)
Малая Александровка (Велика Александрiвка, Киевская область, Украина).

АНОМАЛЬНЫЕ МЕСТА, СВЯЗАННЫЕ (возможно) С ГЕОАКТИВНОСТЬЮ ЗЕМЛИ
Афганская аномальная зона (Афганистан)
"Адриатический треугольник" ("Итальянский треугольник", Италия)
Бермудский треугольник; Гавайская аномалия; Гибралтарский клин; "Долина здоровья и долголетия" (средоточение долгожителей, Эквадор)
Долина Падающих птиц (долина Джатинга, Индия)
Море Дьявола (юго-восточнее Японии)
Нантакит ("Канадский треугольник", Канада, частично в США)
Окроханская дорога (Грузия)
"Пирамиды" крымские (Крым, Украина)
"Пирамиды" подземные (Украина, Египет)
Тихоокеанский треугольник (около Западной Микронезии).

МЕСТА ВОЗМОЖНЫХ ГРАВИТОАНОМАЛИЙ
Зона Прейзера (гравитоаномалия в США)
Озеро Салантина (возможная гравитоаномалия, Аргентина)
Окроханская дорога (Грузия).

МЕСТА ВОЗМОЖНЫХ ХРОНОАНОМАЛИЙ
Бермудский треугольник (возможно)
Зона Прейзера (гравитоаномалия в США)
"Зона тишины" (возможно, Мексика)
Ловушка дьявола (Италия)
Озеро Салантина (возможная гравитоаномалия, Аргентина)
Сигулда (Латвия)
Окроханская дорога (возможно; Грузия)
Остров Барсакельмес (возможно, Кзыл-Ординская область, Казахстан)
Парнорама (возможно, Бразилия)
Пирамиды египетские (Египет)
Плато Устюрт (Казахстан)
Ущелье Аджарасикаль (возможно; Аджария, Грузия)
Шамбала (возможно, в Гималаях).

МЕСТА ХРОНОМИРАЖЕЙ
Айсл оф Тэнет (Великобритания)
Биггин-Хилл (Великобритания)
Остров Крит (Греция)
Шайлох (США).

МЕСТА, НЕ ЯВЛЯЮЩИЕСЯ АНОМАЛЬНЫМИ (вопреки ложным слухам и "уткам")
"Ведьмины кольца" (Австралия)
Пещера Шахта Пантюхина (Грузия)
Пещеры дьявола (США)
Пещерный город Мараза (Азербайджан)
Деревня "X-files" ("Страшная деревня", Аргентина)
Громовище в Купищах (Житомирская область, Украина)
"Звездные врата" (Египет)
Кардиффский великан (США)
Мариновка (Донецкая область, Украина)
Могила дьявола (Шайтан-Мазар, Кыргызстан).