ТАЙНА БАРОНА МЮНХГАУЗЕНА
(ЖЕМЧУЖИНА В НЕБЕ)

Последователи барона Мюнхгаузена.

Вы когда-нибудь задумывались над вопросом: можно ли подобно барону Мюнхгаузену, поднять себя за волосы? Не спешите с ответом. Несколько лет английский журнал "Electronics and Wireless World" (E&WW) публикует любопытные заметки физика Алекса Джонсона о необычном явлении - эффекте волчка или гироскопа, как его называют в механике. Если гироскоп установить на весы, сбалансировать, а затем раскрутить с большой скоростью, то можно обнаружить уменьшение его веса. По некоторым сообщениям такое уменьшение может достигать до 20 процентов. Правда, журнал "Physics Review Letter" (vol. 63, no. 25) опубликовал доклад японских исследователей С. Такеучи и X. Хайсахи, в котором подтверждается существование эффекта изменения веса быстровращающегося гироскопа. Исследования показали, что при скорости 13 тысяч оборотов в минуту 175-граммовый гироскоп, теряет в весе до 10 миллиграммов. Это конечно не двадцать процентов, но тем не менее подтверждение реальности явления левитации быстровращающейся массы.

Скептиков же отсылаю к январскому номеру выше упомянутого журнала за 1987 год, где приведена фотография, на которой первооткрыватель данного эффекта физик, профессор Эрик Лейтуэйт удерживает на пальцах вытянутой руки довольно массивное быстро вращающееся маховое колесо гироскопа, которое он вряд ли бы удержал, если бы колесо не вращалось.

- А причем тут барон Мюнхгаузен? - может спросить иной читатель. В самом деле?! Но если взять современный гироскоп, раскручиваемый электромагнитным полем, и вместе с источником питания поместить в некий черный ящик, то этот ящик и будет представлять идеальную модель барона Мюнхгаузена, вытаскивающего самого себя из болота за косу. Замкнутая система, что противоречит всем существующим канонам физики, будет только за счет перераспределения внутренней энергии совершать работу. В конкретном случае против силы тяжести.

Крепкий орешек

Эффект волчка оказался крепким орешком. Все попытки решить проблему в рамках механики ни к чему не привели. Здесь нужен другой подход. Воспользуемся принципом аналогий. Вместо гироскопа поместим в черный ящик мощный электромагнит. Ящик также будет совершать работу против силы тяжести, но в этом нет ничего удивительного, ведь работа будет производиться за счет взаимодействия магнитных полей соленоида и Земли. Следовательно, нам ничто не мешает предположить, что и в первом случае также не происходит никаких нарушений законов физики. Система с вращающимся волчком будет открытой. При быстром его вращении в окружающем пространстве будет возникать некое поле, и антигравитационный эффект гироскопа есть результат взаимодействия этого поля с аналогичным полем Земли. Поищем его. Вначале обратимся к классикам. Недаром говорят, что всякое новое - это хорошо забытое старое.

Год 1912. В этом году Альберт Эйнштейн публикует короткую заметку, озаглавленную следующим вопросом: "Существует ли гравитационное воздействие, аналогичное электромагнитной индукции?" И дает положительный ответ, показывая, что если полая массивная сфера испытывает ускорение вдоль оси, проходящей через ее центр, то инертная масса материальной точки, расположенной в центре сферы, возрастает.

К сожалению, эта идея не получила своего дальнейшего развития. Эйнштейн увлекается ОТО. Но мысль, брошенная им, не теряется. В 1918 году немецкие физики Г. Тирринг и И. Лензе, опираясь на линейные полевые уравнения Эйнштейна, проводят теоретические исследования гравитационного поля вращающегося шара. И приходят к любопытным выводам. Оказывается, гравитационное поле вращающегося шара качественным образом отличается от поля неподвижного. Вычисления показали, что пробная масса, внесенная в это поле, испытывает ускорения, весьма аналогичные тем, которые возникают под действием сил Кориолиса во вращающихся системах отсчета. Причем величина этих сил не зависит от гравитационной постоянной. Но самое примечательное заключается в том, что поле Лензе-Тирринга (так иногда называют гравитационное поле вращающегося шара) удивительно похоже по строению на магнитное поле заряженного вращающегося шара (рис.1). Это обстоятельство послужило причиной тому, что поле Лензе-Тирринга называют еще гравимагнитным полем.

Как видно из структуры гравимагнитного поля вращающейся массы, это поле представляет собой торойд с вращающейся массой в центре. Но подобная конфигурация предполагает у вращающейся массы наличие гравимагнитного момента. Это означает, что если такую массу внести во внешнее гравимагнитное поле, например поле Земли, то на нее (массу) будет действовать сила, направление которой будет зависеть от направления гравимагнитного момента и направления внешнего поля.

Как видим, антигравитационный эффект волчка, открытый Лейтуэйтом, вполне объясним с позиции гравидинамики. Но вот беда, поле Лензе-Тирринга нашей планеты, как показывает расчет, столь незначительно, что воздействием его на вращающийся гироскоп можно пренебречь.

Вначале был эксперимент. Опыт первый

Конфуз? Нет. Просто эффект волчка показывает, что напряженность гравимагнитного поля Земли во много раз больше, чем напряженность поля Лензе-Тирринга, учитывающего только простое механическое вращение Земли; что пресловутая "собака" зарыта гораздо глубже, чем предполагалось вначале. Но то, что копаем в верном направлении, сомнений нет.

Альберт Эйнштейн любил говорить, что ни один эксперимент не может подтвердить теорию, он может ее лишь опровергнуть. Воспользуемся этим постулатом великого физика. Попробуем опровергнуть предлагаемую гипотезу. Для этого достаточно показать, что у быстро вращающегося гироскопа отсутствует гравимагнитное поле. В противном случае с его существованием придется смириться.

Вначале рассмотрим случай взаимодействия гравимагнитного поля с влетающей в него частицей. Согласно расчетам Лензе и Тирринга, на такую частицу в каждой точке ее траектории в поле будет действовать локальная сила, ничем не отличимая от "мнимой" силы Кориолиса. Другими словами, если воспользоваться аналогией с магнитным полем, то траектория нашей частицы будет напоминать траекторию заряженной частицы в магнитном поле, на которую действует сила Лоренца, то есть она (траектория) будет спиралеобразной.

Таким образом, если сквозь предполагаемое гравимагнитное поле гироскопа пропустить поток нейтральных частиц, то их траектория, надо полагать, должна искривиться. Иначе нашу гипотезу можно рассматривать не более чем курьезный случай. Но так как в повседневной практике организовать, а тем более измерить траекторию потока нейтральных частиц довольно затруднительно, то воспользуемся его аналогом - пучком света. Для демонстрации опыта изготовим камеру, оклеим ее изнутри светопоглощающим материалом. В одной из стен прорежем несколько узких щелей так, чтобы свет, проходя через эти щели, создавал внутри камеры плоскопараллельный поток.

Если теперь возле изготовленной камеры установить гироскоп, раскрутить его, то можно наблюдать, как внутри камеры появятся мерцающие концентрические кольца.

Опыт второй

Как бы ни был сладок мед удачи, но торжествовать рано. Вспомним постулат Эйнштейна! Следующий опыт построим из соображения, что если у быстро вращающегося гироскопа имеется гравимагнитное поле, то оно должно каким-то образом взаимодействовать с веществом.

Ничто не запрещает нам рассматривать каждый атом вещества в качестве крошечного гироскопа, обладающего собственным гравимагнитным моментом. Тогда, согласно сохранению момента количества движения системы, последний остается постоянным при отсутствии моментов внешних сил. Другими словами, если взять легкое немагнитное тело и, воздействуя на него внешним гравимагнитным полем, создать результирующую гравимагнитным моментам атомов тела, то его кристаллическая решетка должна прийти во вращательное движение. Причем ее момент количества движения будет равен по величине и противоположен по направлению результирующему моменту движения электронов в атомах. Такое "самопроизвольное" вращение тела под воздействием внешнего поля в физике называют пондемоторным эффектом.

Для наблюдения пондемоторного эффекта, являющегося результатом взаимодействия гравимагнитного поля с веществом, изготовим простейший индикатор - индикатор Мышкина, названный так в честь русского профессора В.П. Мышкина, который еще в начале века наблюдал подобный эффект и подробно описал его в статьях, опубликованных в журнале Русского физико-химического общества за 1906 и 1909 годы. Статьи назывались "Движение тела в потоке лучистой энергии" и "Понтемоторные силы светового поля".

Для изготовления индикатора потребуется диск 20-40 миллиметров в диаметре из легкого немагнитного материала, например, из алюминиевой фольги. Вырезанный диск подвесим на тонкой нити (можно и на паутине) внутри стеклянного сосуда.

Изготовленный таким образом индикатор поместим возле гироскопа. Последний раскрутим и увидим, как диск индикатора медленно отклонится от своего первоначального положения на некоторый угол и будет находиться в этом положении до тех пор, пока длится опыт. После окончания опыта диск также медленно вернется в исходное положение.

Мысли по поводу

Итак, уважаемый читатель, результаты проведенных опытов заставляют нас смириться с мыслью, что гравимагнитное поле у быстро вращающегося гироскопа существует и на много превышает расчетное поле Лензе-Тирринга. Почему такое происходит? Этому есть, конечно, объяснение, но это разговор отдельный, выходящий за рамки данной статьи. И, пожалуй, было бы нечестно отбирать хлеб у физиков-теоретиков. Хотя кое-какие мысли по этому поводу выскажу.

Вначале несколько слов об опытах В.П. Мышкина. Проводя тонкие метеорологические измерения и систематизируя ошибки в показаниях приборов, повторяющиеся по непонятным причинам с неизменным постоянством, Мышкин обнаружил загадочное явление, свойственное всем высокочувствительным приборам - дрейф нуля. Изучая это явление, профессор пришел к мысли, что окружающее пространство, постоянно изменяя свои какие-то определенные параметры, действует на стрелку любого точного прибора, постоянно устанавливая ее в новом положении. Для исследования открытых им сил Мышкин конструирует прибор, который отличается от описанного выше лишь тем, что к нити подвешивался не один диск, а своеобразная подвижная система, состоящая из слюдяного диска и небольшого зеркальца, скрепленных между собой тонкой платиновой нитью. С помощью зеркальца и несложной оптической системы можно было контролировать перемещение диска, а при соответствующей калибровке и измерять силы, действующие на этот диск. Прибор, изготовленный Мышкиным, обладал чувствительностью 660x10-10 Н, Это означает, что такая сила должна быть приложена к диску, чтобы переместить световой зайчик на одно деление шкалы.

В.П. Мышкин предположил, что свет, или как это было принято говорить "поток лучистой энергии", является не только носителем "светового давления", но представляет собой некую тонкую среду, воздействующую на пространство и изменяющую его энергетические характеристики.

Чтобы исключить воздействие дневного света, опыты проводились ночью. Вот описание одного из них. Индикатор устанавливался на столе. В комнате, где находился индикатор, включался тот или иной источник света. "В случае мгновенного сильного освещения комнаты подвижная система получала сильный толчок, заставляющий ее закручиваться в обратную сторону движения стрелки... получая плавное движение до тех пор, пока направляющая сила бифиляра не прекращала этого движения и система не получала вследствие этого некоторого нового положения, которое и сохранялось неизменным, сколько бы времени ни длился опыт... При употреблении источников сильных угол отклонения составил... для ауэровской горелки... 18 делений, для вольтовой дуги... 56 - 60 делений шкалы. После прекращения освещения, система возвращалась в первоначальное положение".

Из описанного опыта видно, что отклонение системы индикатора пропорционально силе света или, точнее, объемной плотности "потока лучистой энергии", а наличие пондемоторного эффекта показывает, что в пространстве, в котором распространяется поток света, возникает некое поле. Природа этого поля, как указывал Мышкин, является ни магнитной, ни электрической. Последний вывод им был сделан на основании того, что пондемоторный эффект наблюдался несмотря на тщательную экранировку индикатора. В качестве экранирующих материалов использовались латунь, алюминий, дерево и другие.

Анализируя опыты В.П. Мышкина и опыты с гироскопом, можно прийти к выводу, что гравимагнитное поле образуется не только и не столько благодаря вращению тела. Если можно так сказать, основным генератором гравимагнитного поля является поток массы или энергии. Причем напряженность и направление этого поля будут определяться объемной плотностью этого потока, или, строго научно говоря, вектором Умова. Чем больше его модуль, тем сильнее поле. А если идти дальше, "то можно сказать, что любой обмен энергией между системами или внутри системы вызывает в окружающем пространстве появление гравимагнитного поля.

Жемчужина в небе

В заключение приведем небольшой отрывок из санскритской поэмы "Самарангана Сутрадхара", взятой из книги А.А. Горбовского "3агадки древней истории", в которой описывается удивительный летательный аппарат. Существование в природе подобных летательных аппараты является прямым следствием приведенной гипотезы.

"Сильным и прочным должно быть его тело, сделанное из легкого материала, подобное большой летящей птице. Внутри следует повестить устройство с ртутью и с железным подогревающим устройством под ним. Посредством силы, которая таится в ртути и которая приводит в движение несущий вихрь, человек, находящийся внутри этой колесницы, может пролетать расстояния по небу самым удивительным образом. Четыре прочных сосуда для ртути должны быть помещены внутри. Когда они будут подогреты управляемым огнем из железных приспособлений, колесница разовьет силу грома благодаря ртути, и она сразу превратится в жемчужину в небе".

Здесь рабочим телом является поток ртути, разогнанный по кольцевому пути до больших скоростей и возбуждающий вокруг "колесницы" гравимагнитное поле большой напряженности, что в свою очередь является причиной левитирующей силы. Но почему использована именно ртуть? Как уже было сказано, гравимагнитное поле возбуждает не просто механическое вращение массы, а именно объемную плотность потока массы и энергии. Следовательно, чтобы получить максимальную левитируюшую силу, в качестве рабочего тела необходимо выбрать вещество, обладающее наибольшее объемной плотностью. А ртуть, как известно, наилучшим образом удовлетворяет этому условию. И еще одна особенность никем раньше не подмеченная в приведенном отрывке, позволяющая быть уверенным в правильном выборе гипотезы. Это аллегорическое сравнение "летящей колесницы" с "жемчужиной в небе". Но это не аллегория! Все дело в том, что, как только скорость потока ртути превысит звуковую, напряженность гравимагнитного поля вокруг "колесницы" достигнет такой величины, что приходящие сквозь кокон поля световые лучи начнут искривляться. Другими словами, будет наблюдаться эффект, описанный в первом опыте. А "колесница", до этого парившая в воздухе, исчезнет, вместо нее возникнет серебристый, матово-блестящий шар - жемчужина.

В.В.Уваров
08 декабря 1990 г.
(Химия и Жизнь, №9, 1991 г.)

ОТВЕТ НА РЕЦЕНЗИЮ
статьи "Тайна барона Мюнхгаузена", Химия и Жизнь, № 9, 1991 г.

Прежде всего, разрешите высказать свою признательность за рецензию на мою статью "Тайна барона Мюнхгаузена". Одновременно приношу свои извинения за допущенные в статье ошибки.

Ознакомившись с рецензией, я, к сожалению должен констатировать, что весь критический разбор моей статьи построен рецензентом на ошибочном отождествлении гравимагнитного поля с полем тяжести. Это все равно, что статью о магнитных эффектах рассматривать с позиции электростатики. Согласитесь, что очень трудно при таком подходе найти общие точки соприкосновения.

В одном рецензент, безусловно, прав, замечая, что "весь этот огород городился" только для единственного вывода, что гравимагнитное поле является производной потока энергии и определяется вектором Умова. Или лучше сказать, что любой поток энергии возбуждает в пространстве, в котором этот поток распространяется, гравимагнитное поле, величина которого определяется вектором Умова.

К такому положению довольно легко прийти, если предположить инвариантность массы покоя относительно преобразования Лоренца. Разумеется, эта идея принадлежит на автору. Ее впервые высказал наш соотечественник А.И.Фок [1]. Такой подход, надо заметить, является очень продуктивным. Он позволяет наглядно убедиться, что увеличение инертной массы движущейся частицы происходит в результате изменения конфигурации ее симметричного гравистатического поля и появления новой, поперечной составляющей, характеризующей собой гравимагнитное поле. Другими словами, прослеживается полная аналогия образования магнитного поля из электростатического у движущегося электрического заряда. Сходную идею в свое время предложил и всесторонне рассмотрел наш соотечественник В.Н. Мицкевич [2]. Отличие заключается лишь в том, что Мицкевич в своих уравнениях использовал просто поток энергии, тогда как автор предлагает использовать вектор Умова, объемную плотность потока энергии.

Замена просто потока энергии на объемную плотность этого потока делает уравнения Мицкевича симметричными уравнениям электродинамики. Последнее более чем необходимо, ибо отсутствие симметрии между этими системами уравнений ставит под сомнение очевидный факт существования удивительной полнейшей симметрии уравнений Кулона и Ньютона. Правда, в такой интерпретации гравимагнитные поля из разряда незначительно слабых переходят в поля, с которыми необходимо считаться.

Основное отличие гравимагнитного поля от поля тяжести состоит в том, что гравимагнитное поле всегда взаимодействует только с движущимися массами. И обнаружить его наличие покоящейся массой просто принципиально невозможно. Это объясняется тем, что гравимагнитное поле существует только во время движения (как, впрочем, и магнитное). Следовательно, покоящиеся тела просто не будут содержать этой составляющей в своем гравитационном поле. Поэтому высказывание рецензента, что "будь это поле большим, оно привело бы к тому, что все тела в северном полушарии несколько полегчали, а в южном, наоборот, потяжелели. Вот и все!" - лишено всякого смысла. Это подобно тому, что в электромагнетизме утверждать, что если металлический шар, к вершине которого прилеплены наэлектролизованные предметы, скажем кусочки бумаги, намагнитить, то электростатическая сила, притягивающая их к поверхности шара, возрастет.

Теперь о следующей ошибке рецензента, органично вытекающей из первой. Об однородности гравимагнитного поля.

Гравимагнитное поле по своей природе - вихревое поле, и уже только по этой причине не может быть однородным, впрочем, как и магнитное. Тут между ними полная аналогия. Чтобы получить "однородное" магнитное поле, приходиться идти на всяческие технические ухищрения . Например, сгибать в кольцо постоянный магнит, добиваясь этим параллельности его полюсов; наматывать длинный соленоид и считать, что внутри него, ближе к середине поле будет однородным. Поэтому все критические выводы моего оппонента просто не соответствуют действительности.

Теперь об опытах русского профессора В.П. Мышкина. Как вы понимаете, в рамках научно-популярной статьи, в которой излагалась моя теория, просто невозможно дать полное представление об опытах ученого. То же самое касается и настоящего краткого ответа на рецензию. Поэтому за ответом на вопросы, возникшие по поводу опытов В.П. Мышкина и их результатов, отсылаю к первоисточникам [3], [4]; они имеются в Ленинской библиотеке.

Остановлюсь лишь на предположении уважаемого рецензента, что пондемоторный эффект Мышкина представляет собой всего лишь хорошо известный гиромагнитный эффект. Скажу откровенно - эта мысль не нова! Она возникает у каждого, кто впервые соприкасается с данным явлением. Спрашивается, какой напряженности магнитное поле должна развивать горелка Ауэра, чтобы проявился известный гиромагнитный эффект слюдяного диска диаметром 70 мм. На расстоянии нескольких метров? На вскидку, более 100 Гс, что в 500 раз превышает напряженность естественного магнитного поля Земли (0,5 Гс).

Вернемся к гироскопу. Зададим тот же вопрос, только расстояние будет измеряться сантиметрами и диск будет из алюминиевой фольги и массой в 10 мгм. Получается, ориентировочно 1,8 Гс, примерно такое же поле способен развить соленоид мощностью 50 Вт.

Что касается первого опыта с гироскопом, то описание его взято из журнала "Природа и человек". В опубликованной там статье [5] говорится, что подобное явление было зарегистрировано в лабораторных условиях; приводятся фотографии колец. Указывается, что диаметр и период колебания кольцевых структур зависят как от материала вращающейся массы, так и от материала экрана, которым она экранировалась.

Теперь о "жемчужине в небе". Выделенная рецензентом цитата: "Как только скорость потока ртути превысит звуковую…" - приведена не для красного словца. На это недвусмысленно указывают следующие строки из приведенного отрывка: "Когда они будут прогреты управляемым огнем… колесница разовьет силу грома благодаря ртути…" - это не аллегория. Известно, что когда тело преодолевает звуковой барьер, то в этот момент раздается необычайно громкий хлопок, напоминающий гром.

В заключение об "антигравитационном" эффекте гироскопа, но сначала о самом термине "антигравитация". Он не совсем удачен применительно к данному явлению. Антигравитация предполагает появление некого гипотетического поля, противоположного полю тяжести, тогда как в нашем случае это не соответствует действительности. При быстром вращении наблюдается уменьшение веса, но ничто не указывает на появление отрицательного поля тяжести. В нашем случае скорее бы подошел термин левитация, который именно и указывает на потерю веса, безотносительно природы данного явления.

Теперь о самом эффекте. Действительно, гравимагнитное поле Земли будет действовать на гироскоп аналогично действию магнитного поля на магнитную стрелку, то есть будет вызывать его вращение. Если учесть, что силовые линии гравимагнитного поля Земли расположены горизонтально ее поверхности, то можно выделить два основных случая поведения гироскопа в зависимости от относительной ориентации гравимагнитного момента гироскопа, который совпадает с направлением оси вращения и направлением силовых линий.

В первом случае гироскоп ориентирован осью вращения вверх. В этом случае (независимо от направления вектора гравимагнитного момента: верх или низ) на последний будет действовать пара сил, стремящихся сориентировать гироскоп так, чтобы его гравимагнитный момент совпал с направлением силовых линий. При этом гироскоп повернется на угол, равный 90 градусам.

Во втором случае гироскоп ориентирован осью вращения горизонтально. Здесь возможны два варианта: гравимагнитный момент гироскопа совпадает с направлением силовых линий и противоположен им. В первом варианте, естественно, никакая пара сил действовать на гироскоп не будет. Во втором варианте силы, действующие на гироскоп, заставят его повернуться на 180 градусов.

Учитывая, что гравимагнитное поле неоднородно и что гироскоп находится не в свободном состоянии, а каким-то образом укреплен, то силы, действующие на гироскоп, разложатся и появится составляющая, направленная противоположено силе тяжести. Что, собственно говоря, и наблюдается.

Может возникнуть вопрос: а как же тогда объяснить то, что у гироскопа японских исследователей, укрепленного осью вверх (случай 1), наблюдается ассиметрия в изменении веса в зависимости от направления вращения? Ответ прост, если учесть, что на географической широте Японии, силовые линии гравимагнитного поля Земли расположены не строго параллельно ее поверхности, а под некоторым наклоном.

И в заключение несколько слов о поле Лензе-Тирринга. Познакомиться с популярным описанием этого поля можно в книге В.В. Брагинского и А.Г. Полнарева [6]. Из этой книги автором были взяты приводимые в статье формулы и рисунки. Более строгое описание поля Лензе-Тирринга можно найти книге Ю.С. Владимирова и Н.В. Мицкевича [7].

    Литература
  1. Фок А.И. Теория пространства, времени и тяготения. - М.: Наука, 196? г.
  2. Мицкевич Н.В. Физические поля в общей теории относительности. - М.: Наука, 1969 г.
  3. Мышкин В.П. Движение тела находящегося в потоке лучистой энергии.// Журнал Русского физико-химического общества. 1906 г., т. 43
  4. Мышкин В.П. Пондемоторные силы светового поля.// Журнал Русского физико-химического общества. 1909 г., т. XLI
  5. Дмитрук М. Биолокация. // Природа и человек. 1988 г., № 9
  6. Брагинский В.В. , Полнарев А.Г. Удивительная гравитация.
  7. Владимиров Ю.С., Мицкевич Н.В. Пространство, время, гравитация. - М.: Наука, 1984 г.