TESLA'S PRODUCTION OF ELECTRIC FIREBALLS

by Kenneth L. Corum and James F. Corum Corum & Associates, Inc. 8551 State Troute 534 Windsor, Ohio 44099 "I have succeeded in determining the mode of their formation and producing them artificially." Nikola Tesla [ELECTRICAL WORLD AND ENGINEER, March 5, 1904]

INTRODUCTION

Although there have been numerous articles, publications, and seminars on the phenomenon of ball lightning and fireballs, only a very few have ever reported on the actual production of fireballs. Yet even fewer of these handful have ever actually produced fireballs under conditions that, even remotely, could be considered similar to nature. As with General Relativity, the number of theoretical publications exceeds the number of experimental papers by several orders of magnitude.

Our laboratory in Ohio (which is noted for slow wave helical antenna research) has developed equipment that will produce electric fireballs that will last after the external power is removed. We have been able to produce electric fireballs that will fit the conditions and circumstances that are frequently seen in nature (i.e., fireballs passing though windows, inside airplanes, traveling along fences, etc.).

Last summer, during the 3rd International Tesla Symposium at Colorado Springs, while walking around Tesla's Laboratory site and Prospect Lake in nearby Memorial Park, Leland Anderson made the comment, "I don't understand why we don't all see fireballs. The way Tesla described them, they just seemed to bubble from his machine." (See Photograph 4). We had been discussing the "missing" chapter 34 that Harry Goldman had just published in TCBA NEWS (Volume 7, #3, 1988 pp. 13-15). Its import may be gotten form this brief quote attributed to Tesla:

"...it became apparent that the fireballs resulted form the interaction of two frequencies, a stray
higher frequency wave imposed on the lower frequency oscillations of the main circuit....

This condition acts as a trigger which may cause the total energy of the powerful longer wave
to be discharged in a infinitesimally small interval of time and the proportionately tremendously
great rate of energy movement which cannot confine itself to the metal circuit and is released
into surrounding space with inconceivable violence.

It is but a step, from the learning how a high frequency current can explosively discharge a lower
frequency current, to using the principle to design a system in which these explosions can be
produced by intent." -N. Tesla

It was a puzzle to us. While flying back to Cleveland, we continued to compare Chapter 34 with the photographs in Tesla's published notes. And then it struck us. We just weren't using the circuit configuration which Tesla shows to us. When we got back, we arranged our apparatus as shown in Figure 1.

figure 1.

APPARATUS

Following Tesla's instructions, we rewired our apparatus as two synchronously pulsed high power RF oscillators, the first at a frequency of 67 KHz and the second at 156 KHz (The exact frequencies aren't critical). The basis for the apparatus was first conceived and patented in 1897 by Nikola Tesla. The idea of using two oscillators in synchronism was also used by Tesla at the turn of the century in a patented primitive spread spectrum communication system. The apparatus can be seen in dozens of photographs and circuit diagrams in Tesla's Colorado Springs Notes (referred to as CSN below).

There have been many descriptions and analyses of Tesla's oscillators. The classic being the Oberbeck in 1895. However, all of these scientific and engineering descriptions fall short of a true description. It wasn't until we applied slow wave transmission line theory and partial coherence to Tesla's oscillator that we were able to accurately predict the operation of the oscillator and the subsequent production of fireballs.

The apparatus consists primarily of two one-quarter wavelength, slow wave helical resonators above a conducting ground plane. Both of the resonators were magnetically coupled by a common link to a spark gap oscillator, of high peak power (approximately 70 KW), operating at a frequency of 67 KHz. The actual average power being delivered to the high voltage electrode was on the order of 3.2 KW (2.4 megavolts RF). Tesla, of course, was running about 100 items the power which we could produce with our rather modest equipment.

OPERATION

The spark gap oscillator was set to 800 pulses per second and the duration was 100 microseconds. The low frequency coil had a coherence time of 72 microseconds. This means that the induced incoherent oscillations on the resonator took 72 microseconds to build up a standing wave (or interference pattern), and show up as a high voltage on the top end of the resonator: Vmax = S V min (where S is the VSWR) [The theory is developed in great detail in References 5,6,7. Reference 8 even provides a computer assisted tutorial.] The high frequency coil had a coherence time of 30 microseconds.

#1. Using the high frequency coil to arc to the low frequency coil, the low frequency coil would then release its energy rapidly, in a burst. The burst of energy released manifests itself in the shape of a ball or "bubble." Due to the faster voltage rise on the high frequency coil and the subsequent short duration arc to the low frequency coil, the low frequency now sees a a low impedance where it would normally see a high impedance. the energy trapped in the coil when the oscillator was on must now be dissipated very quickly at this lower impedance point, hence the burst. (See CSN page 114, bottom paragraph. Tesla's use of lumped circuit Q is somewhat misleading, but his physics is substantially correct. Circuit 4 on page 115 and the one on the top of page 174 are virtually the same as Figure 1.)

#2. A second method of fireball production includes the use of microscopic vaporized metal or carbon particles. We used the low frequency coil alone and deposited a thin film of carbon particles on the high voltage electrode. When the voltage began to rise on the end of the resonator, streamers began to form on the electrode. The current passing through the carbon film tended to rapidly heat the carbon particles. This dissipation of power also tends to quickly reduce the impedance and subsequently release all the power rapidly into this heated micron size "resistor." The same results may be gotten by using "the tip of rubber covered cable or sire #10" to "facilitate the pumping of the spark." (CSN page 173-174) Old fashioned rubber is loaded with soot.

Experimentally, we have determined the ideal set of conditions for producing electric fireballs. They are:

1. Generate a lot of carbon or vaporized metal particles in a small region of space.
2. Create large electric fields in the same vicinity (on the order of 1 to 2 MV/m).
3. Rapidly elevate the temperature of the particles.

Video tape easily documents the results of meeting these three conditions. From this, fireball lifetimes are deduced to be 1 to 2 seconds and dimensions are 1 to 3 centimeters in diameter. Also, these are in agreement with Tesla's observations and conclusions. For example, in one place he attributes fireballs to the presence of resistively heated material in the air. (CSN page 333)

This mechanism is consistent with Zaitsev's relatively recent theory in which the resistive heating of particles creates a glowing region or fire ball: "the current of the preleader stages of the discharge from the seed [cloud of fine particles (metal, soot, or ash)] flowing through the structure drives it to thermal explosion." (ref. 1) The fire balls disappear either when the particles burn up or when a thermal explosion occurs. we have observed both.

RESULTS

Using these methods for producing the fireballs, we then set about creating conditions as described by observers of ball lightning. By having the streamers, produced by the two resonators operating together, strike a windowpane surrounded by a wooden frame, we produced conditions normally found in nature. (see refs 2 &3) What was observed by the operator of our apparatus was astounding! "the streamers went from the high voltage terminal and struck the windowpane. There were many fire balls present between the electrode and the window. But where the streamers hit the glass, there were many fireballs emanating from the opposite side of the glass. The fireballs would then travel slowly horizontally 12 inches or so and flare up. Some would travel out a bit farther and explode." What was captured on video tape can be seen in the sequence of photos 1, 2, and 3. These results are reproducible on demand. Try it!

Powell and Finkelstein have described a mechanism for how fire balls may appear to pass through a glass window intact.

Initially electric lines of force pass freely through glass. Positive ions from the ball follow force lines and pile up on one side of the glass while electrons from the room accumulate on the other. When the ball approaches, the glass is heated or broken down enough to become slightly conducting. It then becomes an electrode, and a ball is formed inside the room; the ball then floats away from the window." (Ref. 3)

The actual physics may be somewhat different, but the sequence of photographs 1, 2, and 3 support the general idea.

The relative ease of electric fireball generation by high voltage discharges in the presence of carbon films, smoke, ash, and dust is consistent with its frequent natural observation in and around chimneys, where carbon is deposited in great profusion.

[Readers familiar with Michael Faraday's famous Christmas Lecture, "The Chemical history of a Candle" ("There is not a law under which any part of this universe is governed which does not come into play."), will recall his glowing remarks about the presence of smoke and solid carbon particles in a brilliant candle flame - they give us glorious colors and beautiful light. Imagine what would have resulted if Faraday and Tesla had met! If you can't get the 1 or 2 MV that Zaitsev requires as necessary and which we observed under condition 2 above, you can place a wire wrapped plumber's candle on the side of your small Tesla coil and get an idea of what can be seen on a larger machine. Again, video taping the experiment, adjusting the power levels and reviewing the tape, frame by frame, will be quite a revealing experience. Faraday noted that if you put a strainer or a glass tube down in a candle flame, you will see an incredible amount of soot particles bubbling up. This is what gives candle flame is color and luminosity.]

we were able to produce other interesting features. Often we had pulsating fireballs. These would appear and then shrink. When they were hit by streamers, they would grow in size then shrink again. This would occur a number of times and then they would fade away. Another feature was that some had the appearance of a doughnut; bright circles with darkened centers. Others appeared to the observer as white, red, green, yellow, blue-white, and purple. See photo 4. Many other color photographs and a historical discussion are given in Reference 9.

CONCLUSION

We believe the phenomenon that manifests itself when the coherence time is cut short could indeed be the same phenomenon that occurs in nature. Instead of having a short helical resonator being the transmission line, the natural lightning stroke could be a full quarter-wave transmission line with its own coherence time shortened by small streamers at one end of the lightning stroke. According to lightning specialists, most of these small streamers occur at the top end of the lightning stroke. This would account for the infrequency of ball lightning on the ground side of the stroke. Dust, soot, ashes, and other pollutants in the air near lightning strikes would, or course, produce similar results.

Our conclusion is that these fireballs are primarily RF in origin, and not nuclear phenomena. Consistent with Tesla's observations, they can be produced either by high current dump into hot air ["I am satisfied that the phenomenon of the fireball is produced by the sudden heating, to a high incandescence of a mass of air or other gas as the case may be, by the passage of a powerful discharge." CSN page 368] or by the presence of resistively heated material particles ["I attribute them (fire balls) to the presence of material in the air at that particular spot which is of such nature, that when heated, it increases the luminosity." CSN page 333] The latter would account for the "engine room fire balls' produced by high current switches and relays. Finkelstein and Rubenstein once made a remarkable statement: "If this model is appropriate, then ball lightning has no relevance to controlled-fusion plasma research." (Ref. 4) If should now be apparent that this position can be experimentally supported.

In our literature research on the topic over the past 26 years, we have read through hundreds of technical articles, papers, reports, and books. It would be impossible to cite and discuss all of them in this communication. But we believe that Tesla's is the only apparatus that has been developed that can address and reproduce on demand the many descriptions of ball lightning in nature. Now a host of experimenters may carry out fire ball generation and experimentation under their own controlled conditions. Best of all, the required apparatus is not only inexpensive, it is readily available in thousands of homes and existing laboratories around the world.

What would have transpired if Faraday and Tesla had met? Why, high power RF oscillators and candle chemistry would have combined to reign brilliant electric fireballs - of course!

REFERENCES

1. "New theory of ball lightning" by A.V Zaitsev, Soviet Physics-Technical Physics,
Vol. 17, #1, July, 1972, pp. 173-175.
2. Ball lightning and Bead Lightning, by J.D. Barry, Plenum Press, 1980, pp 114-115.
3. "Ball lightning," by JR Powell and D. Finkelstein, American Scientist, Vol. 58, 1970, pp 262-280, See page 279.
4. ""Ball Lightning," by D. Finkelstein and J. Rubenstein, Physical Review, Vol 135, #2A, July 20, 1964, pp A390-A396.
5. "A Technical Analysis of the Extra Coil as a Slow Wave Helical Resonator," with Kenneth L. Corum,
Proceedings of the 2nd International Tesla Symposium, Colorado Springs, Colorado, 1986, chapter 2, pp 1-24.
6. "The Application of Transmission Line Resonators to High Voltage RF Power Processing: History,
Analysis, and Experiment.
7. Vacuum Tube Tesla Coils, by J.F. Corum and K.L. Corum, Published by Corum & Associates, Inc.,
1988, [100 page text, $55]
8. TCTUTOR - A personal Computer Analysis of Spark Gap Tesla Coils, BY J.F. Corum, D.J.
Edwards, and L.L. Corum, Published by Corum & Associates, Inc., 1988, [110 page text & disk, $75]
9. Fire Balls - A Collection of Laboratory Experiment Photographs, (text plus 36 photographs and commentary),
by K.L. Corum, J.D. Edwards, and J.F. Corum, Published by Corum & Associates, Inc., 1988, [50 pages, $55].
10. The Chemical History of a Candle, by Michael Faraday, (last given in 1860), transcribed by Sir William
Crookes, Edited by W.R. Fielding, E.P. Dutton & Co., 1920, pp. 52-58
11. Colorado Springs Notes, by Nikola Tesla, edited by Aleksander Marincic, Nolit, Beograd, Yugoslavia,
1978, pp.111, 330-333, 368-370, 372, 379-384, 431-433, (CSN above)