Физики научились создавать шаровые молнии под водой

Исследователи из Института физики плазмы имени Макса Планка (Max-Planck-Institut für Plasmaphysik - IPP) и Берлинского университета имени Гумбольдта (Institut für Physik der Humboldt-Universität zu Berlin - HUB) сумели в лабораторных условиях воспроизвести таинственный природный феномен - образование шаровых молний (плазмоидов - plasmoids). Случилось это 13 мая. Они применили подводный электрический разряд для того, чтобы получить люминесцентные плазменные облака, по своему виду напоминающие классический "файербол", причем это явление наблюдалось на протяжении почти половины секунды, а диаметр подобных "шариков" составлял до 10-20 сантиметров.

Германские физики надеются, что эти искусственные объекты помогут нам лучше понять природу причудливого природного феномена, ну а в перспективе даже позволят разработать генераторы плазмы, необходимой для поддержания реакций термоядерного синтеза.

Природа шаровых молний (ШМ) оставалась загадкой для ученых на протяжении многих столетий. Даже само существование этого феномена в силу его редкости неоднократно подвергалось сомнению, хотя свидетелями его проявления выступали самые уважаемые и авторитетные люди (философ Сенека, Плиний Старший, Карл Великий, Генрих II Английский, Нильс Бор, Петр Капица и др.). Так, по свидетельству Максима Горького, он вместе с А.П.Чеховым и В.М.Васнецовым видел на Кавказе, как такой "шар ударился в гору, оторвал огромную скалу и разорвался со страшным треском". В 1753 году российский ученый Георг Рихман (1711-1753), возможно, даже был убит именно огненным файерболом, сорвавшимся с громоотвода во время рискованных опытов с атмосферным электричеством (проводимых совместно с Михайло Ломоносовым), став тем самым первым человеком, погибшим при проведении электротехнических экспериментов.

Большинство описаний наблюдения шаровой молнии сводится к изображению зависающего в пространстве или неторопливо движущегося по воздуху огненного шара диаметром до 40 сантиметров (иногда объект имеет и грушевидную форму). Этот шар способен менять свой цвет от красного и желтого до голубого и сохранять свою форму на протяжении нескольких секунд или - в редких случаях - даже минут. Затем он исчезает или взрывается с потрясающими разрушениями. "Файербол" испускает очень небольшое количество тепла, но при этом проплавляет дырки в оконных стеклах; перемещается, подобно газовому облаку, а отдельные шарики могут сливаться друг с другом, как капельки жидкости или ртути. Многие ученые считают, что шаровая молния - это плазменный сгусток, порождаемый ударом молнии в землю, однако конкретные механизмы формирования ШМ до сих пор не раскрыты, несмотря на все обилие предложенных теорий (в число которых, впрочем, входят и весьма экзотичные, что берутся объяснить все эффекты вторжением черных дыр, ядерными мини-взрывами или взаимодействием с антиматерией).

Ранее в этом году израильские ученые уже научились создавать плазменные шары с помощью микроволновых печей, предназначенных для выпаривания различных материалов (в свое время и наш знаменитый физик Петр Капица (и его американские последователи) получал в луче радиолокатора светящиеся плазмоиды - шарики плазмы), а вот теперь профессор Герд Фуссман (Gerd Fußmann) и его коллеги применили совершенно иной подход, который, как они утверждают, лежит гораздо ближе к естественным явлениям (сам Фуссман ссылается в пресс-релизе на достижения исследовательской группы из Санкт-Петербурга 4-летней давности, которая, по его мнению, также оказалась гораздо ближе израильтян к воспроизведению нужного явления в его природных условиях, более того, именно те питерские эксперименты и вдохновили немецкую группу).

"Вероятно, шаровая молния возникает в результате взаимодействия атмосферного разряда с водной средой, - говорит Фуссман. - Поэтому мы используем короткий разряд высокого напряжения в 5 тысяч вольт для выпаривания части воды из стеклянного резервуара и создания плазменного шара". Резервуар (стеклянная мензурка с соленой водой) содержит два электрода, один из которых изолирован от окружающей воды глиняной трубой. Высокое напряжение создает огромные токи до 60 ампер - более чем в 200 раз превышающие те, что смертельны для человека, - и заставляет их течь через воду на протяжении 0,15 секунды. Они входят в глиняную трубку, испаряя там воду и превращая ее в светящий плазменный шар, состоящий из ионизированных молекул воды, который в конце концов отрывается от поверхности.

"Наши шары живут до 0,3 секунды после того, как выключен ток - это намного дольше, чем могла бы просуществовать обычная плазма, которая распадается гораздо быстрее", - утверждает Фуссман. Так, например, плазма, используемая в лабораторных опытах по осуществлению управляемого термоядерного синтеза, распадается в пределах миллисекунд после отключения питания.

Несмотря на яркое свечение, шары, судя по всему, имеют невысокую собственную температуру, они горят подобно неоновым лампочкам и даже не воспламеняют подносимую бумагу. Фуссман теперь исследует эмиссионный световой спектр получаемых шаров и пытается проверять, влияет ли на их размер и продолжительность жизни уровень подаваемого напряжения. Научиться управлять плазмой в таких условиях кажется весьма заманчивой перспективой - ведь это может помочь в создании самых оптимальных установок для поддержания термоядерного синтеза путем сжигания массивных плазменных водородных шаров...

Отдельный интерес состоит в том, чтобы заняться доскональным изучением процессов появления шаровой молнии в естественных условиях и сравнить ее свойства со свойствами шаровой молнии, полученной в лаборатории...

Среди альтернативных теорий, объясняющих появление "кары небесной", есть и та, что предложил в 2002 году Джон Абрахамсон (John Abrahamson) из новозеландского Кентерберийского университета (University of Canterbury) и его сотрудник Джеймс Диннисс (James Dinniss). Они считают, что ШМ порождается плазменной пылью - частицами кремния, окисляющимися в атмосфере после удара молнии. Молния локально расплавляет вещество, превращая его в скопление мельчайших наночастиц песка, попадающего в атмосферу. Абрахамсон предположил, что свечение, производимое молнией Фуссмана, могло бы исходить от частиц глины и от металлической пыли выпариваемого электрода. Однако с этим в свою очередь не согласен сам Фуссман. "Предварительные результаты указывают на то, что облако содержит главным образом ионизированный водород и кислород, - говорит он. - В то же время следы меди в этом облаке довольно незначительны".

Эли Йерби (Eli Jerby) из израильского Университета Тель-Авива, получивший (вместе с Владимиром Дихтярем) шаровую молнию в микроволновке, настроен по отношению к своему конкуренту несколько скептически и считает, что новые эксперименты нуждаются в дополнительной проверке другими учеными, которые способны объективно оценить как их новизну, так и научную ценность.

А посмотреть кадры замедленной съемки шаровой молнии можно по данному адресу (3,7 MB, AVI). И вот тут (1,6 МБ, MPEG).

Источники:
Ball-lightning in the laboratory - Max-Planck-Institut für Plasmaphysik - Press releases
Kugelblitze im Labor (ball-lightning) - Institut für Physik der Humboldt-Universität zu Berlin
Physicists create great balls of fire - New Scientist

Ссылки:
Загадка в форме шара
Конденсированное ридберговское вещество - Э.А.Маныкин, М.И.Ожован, П.П.Полуэктов
Электронно-ионная модель шаровой молнии - С.Г.Федосин, А.С.Ким
Электродинамическое объяснение природы шаровой молнии - С.Б.Алеманов
Физика шаровой молнии - А.И.Марколия, А.Ф.Попов

08.06.2006 18:00

Максим Борисов