И. Стаханов

Физик, который знал о шаровой молнии больше всех

Вот шаровая молния гоняется за обезумевшим от страха человеком, играя с ним, как кошка с мышью. Вот появляется шаровая молния диаметром в пять, десять, нет, даже в двадцать метров. Вот шаровая молния, взрываясь, разрушает дом, стоявший в пятидесяти метрах от нее, другая прорывает громадный тоннель в почве, третья испаряет воду из бочки. Вот письмо, в котором человек утверждает, что после того, как около него прошла шаровая молния, у него выпали волосы, зубы и появились признаки лучевой болезни. Из другого письма выясняется, что шаровая молния регулярно появляется над могилами на кладбище.

Давайте остановимся, хотя эти истории далеко не исчерпаны. Это не шаровая молния. Это — миф о ней. Сказка — ложь, да в ней намек. Тонкая материя истинных фактов, пропитанная туманом таинственности, требует осторожного обращения. И часто очевидные на первый взгляд научные объяснения оказываются здесь ложными. Поэтому прежде всего надо точно установить сами факты.

Полторы тысячи свидетельств

Профессор И. Стаханов на фоне Никольской церкви (XIV век) в селе Каменка Московской области. Лето 1986 года. Фото В. Черного

Мы значительно лучше знаем или по крайней мере думаем, что знаем, о том, что происходит во время вспышек сверхновых и при образовании нейтронных звезд, чем о том, что творится буквально рядом с нами во время грозы. Основные стихии древности — воздух и вода — пока остаются загадкой для нас. Еще недавно многие авторитетные ученые не верили в само существование шаровой молнии. Наблюдение в природе продолжает быть единственным надеждым средством ее исследования, несмотря на опыты, ведущиеся в физических лабораториях, и компьютерные эксперименты. Поэтому установить факты можно только одним способом: тщательной проверкой сообщений очевидцев и накоплением статистики.

Необходимые для этого широкие и систематические опросы были проведены в США и России только в последние сорок лет.

В Соединенных Штатах опрашивались сотрудники лаборатории в Ок-Ридже компании «Union Carbide Nuclear» и исследовательского центра NASA; среди почти двадцати тысяч опрошенных было выявлено свыше шестисот свидетелей шаровой молнии. Опросы проводились по специально разработанным подробным анкетам. В России, а именно в нашем журнале в середине семидесятых годов, была напечатана статья И.П. Стаханова и С.Л. Лопатникова о шаровой молнии, к которой была приложена небольшая анкета с просьбой ко всем видевшим это явление прислать ответы в редакцию журнала.

В общей сложности было получено свыше трех тысяч писем. Несколько сотен из них были забракованы вследствие нясности и неполноты изложения. Некоторые письма содержали в основном рассуждения о природе этого явления. В конечном счете было отобрано 1531 сообщение, часть из которых была снабжена более или менее краткими комментариями и описаниями. Почти половина очевидцев, написавших профессору Стаханову, — люди с дипломами вузов, 57 наблюдателей имели ученую степень.

Само по себе увеличение объема фактических данных не всегда ведет к устранению противоречий и созданию определенной картины явления. Наоборот, в некоторых случаях хаос только нарастает и никакая четкая физическая картина не прорисовывается. Это верный признак того, что наблюдения — плод досужей фантазии и богатого воображения, никакого реального содержания за ними нет или мы очень далеки от его истинного понимания.

В других же случаях накопление фактов приводит к тому, что туман рассеивается и из него начинают выступать четкие контуры реальности. Именно так и получилось в случае шаровой молнии. Огромный материал, собранный Игорем Стахановым, принес лишь несколько новых открытий по сравнению с тем, что было известно о шаровой молнии еще двести лет назад. Но он позволил точно утверждать, что шаровая молния действительно существует, и выделить определенные признаки, с помощью которых можно отделить правильные сообщения очевидцев от неточных, преувеличенных или выдуманных.

Кроме того, Стаханов впервые смог надежно оценить физические параметры шаровой молнии и благодаря этому сделал шаг вперед к научному объяснению ее природы. Собранный материал лег в основу книги «О физической природе шаровой молнии». Сейчас, спустя десять лет после смерти автора, в издательстве «Научный мир» вышло ее третье, наиболее полное издание.

Шаровая молния глазами очевидцев

Так что же известно сейчас о шаровой молнии?

Подавляющее большинство людей может за свою жизнь наблюдать много разрядов обычной молнии, так и не увидев ни разу молнии шаровой. По количеству полученных анкет можно оценить, что на территории бывшего СССР в год наблюдают две-три тысячи шаровых молний, а за целую жизнь это явление видит примерно один человек из тысячи.

А насколько часто шаровые молнии возникают на самом деле? Естественным масштабом для сравнения является частота появления линейных молний. Мы часто видим такую молнию издалека, но оказаться вблизи от места, в которое она ударила, — довольно редкое событие. По данным анкеты NASA, в которой были соответствующие вопросы, можно предположить, что приблизительно в двух из пяти случаев удар линейной молнии сопровождается появлением шаровых. Средний диаметр шаровой молнии составляет двадцать — тридцать сантиметров, хотя чаще встречаются маленькие молнии. Из собранных данных следует, что молнии, появляющиеся при ясной погоде, значительно крупнее возникающих во время грозы и наблюдаются в течение более длительного времени. Но в ясную погоду легче увидеть молнию с большого расстояния, так что длительность наблюдения оказывается больше и имеется тенденция к завышению ее диаметра — светящийся удаленный объект кажется больше, чем на самом деле. Все же в половине случаев шаровая молния появляется в радиусе пяти метров от наблюдателя, а в каждом шестом случае пролетает ближе, чем в метре от человека.

Как возникает шаровая молния? Увидеть это посчастливилось лишь каждому десятому из наблюдателей, приславших письма профессору Стаханову. Иногда шаровые молнии возникают рядом с каналом линейной молнии. Однако в двух из каждых трех случаев шаровая молния возникала из розеток, электроприборов, радиоприемников, телевизоров, телефонов, батарей отопления и даже гвоздей, вбитых в стену, — то есть из металлических проводников.

Какой формы бывает шаровая молния? В девяти из десяти случаев она имет форму шара, благодаря чему и получила свое название.

Иногда ее шарообразность бывает искажена электрическими полями или потоками воздуха: молния становится похожей на эллипсоид, грушу или совсем теряет правильную форму. В двух случаях очевидцы наблюдали молнию в форме кольца.

Такие подробные описания присылали И. Стаханову очевидцы шаровых молний.

Почти в половине случаев за время наблюдения молния успевает пройти от одного до десяти метров. Три четверти очевидцев сообщили, что молния двигалась горизонтально, в каждом пятом случае она опускалась вниз и лишь в каждом двадцатом — поднималась вверх. В среднем молния проходит за секунду не больше нескольких метров. Отсюда следует, что шаровая молния состоит из газа, лишь чуть более плотного, чем воздух.

Она ведет себя странно и загадочно

Почему многие очевидцы считают, что шаровая молния движется «странно», «немотивированно»? Вблизи поверхности земли сила тяжести молнии уравновешивается действием электрического поля от зарядившейся в грозу поверхности почвы. В таком взвешенном состоянии движение молнии зависит либо от воздушных потоков, либо от небольших изменений приземного электрического поля. Именно в этом состоит причина необычности ее движений. Дело в том, что мы не имеем органов, которые реагировали бы на напряженность электрического поля. Во время грозы оно может возрасти вокруг нас в тысячи раз, и тем не менее практически этого мы не ощутим. Поэтому в повседнвной жизни мы не знаем, как меняется электрическое поле вокруг нас и, в отличие от поля тяжести, не привыкли считаться с ним, как с возможной причиной, определяющей движение тел.

Гипотеза И. Стаханова, объясняющая особенности шаровой молнии, базируется на действии кластерных структур. На рисунке- одна из них (а), состоящая из 21 молекулы воды и протона; б — д — типы вершин этого иона.

Другим поразительным свойством шаровой молнии является то, что она может проникать через узкие отверстия и даже щели, деформируясь при этом и вновь восстанавливая сферическую форму после выхода в свободное пространство. Один очевидец видел с расстояния 15 — 20 сантиметров, как в щель в стене «пролезал желтый шарик величиной с крупный апельсин». И уточняет: «Он, вернее, не пролезал, а переливался из одной половины в другую». Другой рассказал, как шаровая молния прошла в комнату через трещину в стекле, сплющившись, так как размер ее был больше размеров трещины.

Такие явления можно объяснить тем, что вещество молнии отчасти похоже на жидкость: оно обладает поверхностным натяжением и не смешивается с окружающим воздухом.

В более поздних редакциях первой анкеты содержался вопрос о световом потоке, испускаемом шаровой молнией. Для оценки предлагалось сравнить его со светом электрической лампочки. Чаще всего очевидцы называли два интервала: 50 — 100 и 100 -200 ватт, на которые в сумме приходится около половины наблюдений. Таким образом, световой поток от шаровой молнии в среднем сравним с тем, который испускает стоваттная электрическая лампочка. Но удивительно не это: оказывается, излучая свет, шаровая молния почти совсем не излучает тепло! Судя по наблюдениям, не может быть речи о температуре в тысячу или тем более в несколько тысяч градусов, которую часто приписывают шаровой молнии.

Чем грозит человеку встреча с шаровой молнией?

Данные о физиологическом действии шаровой молнии весьма противоречивы. Имеется немало писем, из которых следует, что шаровая молния может причинить сильную травму или даже убить человека. Физиологическое действие шаровой молнии, как правило, сводится к поражению током.

В почте Игоря Стаханова есть сведения о пяти случаях со смертельным исходом. В одном из них молния поразила человека, сидевшего на мотоцикле позади водителя. Иногда шаровая молния причиняла тяжелые травмы. Так, она образовывала ожоги в виде красной веточки, в виде буквы Z и т.д. Иногда встреча с молнией кончалась легким обмороком, но имеется несколько примеров, когда пострадавший попадал на несколько дней или даже недель в больницу. В одном случае было зафиксировано предынфарктное состояние, боль в сердце, ожог груди.

Столь широкая шкала степени тяжести воздействия вызывает, конечно, законное недоумение. Оказывается, что причина этого заключена не в самой шаровой молнии, а в электрическом состоянии окружающих ее предметов.

Во время грозы на отдельных участках поверхности земли и находящихся на ней предметах могут находиться значительные заряды. Часть их нейтрализуется при ударах молнии (каждый разряд переносит в среднем около 25 кулон). По-видимому, шаровая молния обладает свойством снимать с проводников накопленное электричество. При контакте шаровой молнии с заряженным проводником в нем возникает кратковременный импульс тока, при котором заряды, проходя через шаровую молнию, рассеиваются в воздухе. Сама шаровая молния в этот момент распадается, что и воспринимается наблюдателями, как взрыв.

Редкий случай, когда след шаровой молнии удалось запечатлеть на снимке. Произошло это на окраине бывшего Свердловска.

Энергия, выделяющаяся при взрыве, не имеет никакого отношения к энергии, запасенной в самой шаровой молнии. Энергия накапливается в заряженных проводниках, а шаровая молния служит лишь «спусковым крючком» для освобождения этой энергии.

С этой точки зрения понятно, почему контакт шаровой молнии с предметами иногда кончается «безрезультатно». Это просто означает, что проводник не был заряжен. А так как мы не воспринимаем непосредственно электрические поля нашими органами чувств, то мы ничего и не знаем о плотности зарядов на окружающих нас телах. Поэтому столь неожиданным кажется нам различное поведение шаровой молнии при столкновении с ними. Итак, в отсутствие зарядов встреча с шаровой молнией безопасна.

Так что же это такое?

Окончательного ответа физики еще не нашли, да и не могли найти до проведения широких исследований наблюдений очевидцев: слишком мало было информации. Тем не менее число различных гипотез о природе шаровой молнии значительно превосходит сотню.

Интерес Игоря Стаханова к проблеме шаровой молнии тоже начался с гипотезы, выдвинутой им в начале семидесятых годов. Стаханов, как и многие другие физики, исходил из того, что шаровая молния состоит из вещества, находящегося в состоянии плазмы. Плазма похожа на газообразное состояние с единственной разницей: молекулы вещества в плазме ионизованы, то есть потеряли (или, наоборот, приобрели лишние) электроны и перестали быть нейтральными. Это значит, что молекулы могут взаимодействовать не только как частицы газа — при столкновениях, но и на расстоянии с помощью электрических сил.

Разноименно заряженные частицы притягиваются. Поэтому в плазме молекулы стремятся вернуть себе потерянный заряд путем воссоединения (на физическом языке — рекомбинации) с оторванными электронами. Но после рекомбинации плазма превратится в обычный газ. Поддерживать жизнь плазмы можно только до тех пор, пока рекомбинации что-то мешает, — как правило, очень высокая температура.

Шаровая молния …на улице Линейная молния ударила в провода недалеко от столба. Вслед за этим на проводе около столба возникла желто-зеленая вспышка, которая стала разгораться. Из нее образовался шар диаметром около 15 сантиметров, начавший медленно, но с небольшим ускорением катиться по провисающему проводу. Постепенно шар становился красным, затем упал на мостовую, рассыпая вокруг себя искры, и начал прыгать вдоль мостовой, как мячик, подскакивая вверх на 10 — 15 сантиметров. После нескольких скачков он распался на куски, которые тут же посасли. Все это происходило в течение 10 — 20 секунд.
Если шаровая молния — это плазменный шар, то она обязана быть горячей. Так рассуждали сторонники плазменных моделей до Стаханова. А он заметил, что существует и другая возможность. Ионы, то есть молекулы, потерявшие или захватившие лишний электрон, могут притянуть к себе обыкновенные нейтральные молекулы воды и окружить себя прочной «водяной» оболочкой, запирающей лишние электроны внутри и не дающей им воссоединяться со своими хозяевами. Такое возможно потому, что молекула воды имеет два полюса: отрицательный и положительный, за один из которых и «хватается» ион в зависимости от своего заряда, чтобы притянуть молекулу к себе. Значит, сверхвысокие температуры больше не нужны, плазма может оставаться и «холодной», не горячее 200-300 градусов.

…на кухне Погода была пасмурная, но грозы не было. Через открытую форточку в кухню входит фиолетовый шар, светившийся, как стоваттная лампа, около 10 — 20 сантиметров в диаметре. Пролетев по комнате, шар подошел к наполовину загороженному застекленному окну из кухни в ванную и начал толкаться в углу рамы. При этом он вытянулся и ползал по стеклу, как бы ища места, где пройти. Наконец он дернулся и быстро вошел в ванную. Раздался звук бьющейся посуды (на окне ванной стояло несколько стеклянных банок). Через некоторое время шаровая молния вернулась обратно, уже без задержки, через то же окно, ударилась о металлическую трубу отопления и стала медленно падать вдоль трубы вниз. Раздался звук взрыва, и все исчезло. Около трубы стоял прислоненный к ней эмалированный тазик, в котором оказалось много отвалившейся эмали. По оценке, все это заняло около двадцати секунд.
Ион, окруженный водяной оболочкой, называется кластером, поэтому гипотеза профессора Стаханова получила имя кластерной. В отличие от многих других, она выдерживает сравнение с данными нескольких тысяч известных сейчас наблюдений шаровой молнии и удовлетворительно объясняет многие из них. Тех, кто заинтересовался этой проблемой и не боится физических выкладок, мы отсылаем к книге Игоря Стаханова.

Пожалуй, самым важным достоинством кластерной гипотезы стало то, что она продолжает не просто жить в науке, но и обогащается новым содержанием. Группа исследователей из Института общей физики РАН, в которую входит профессор Сергей Яковленко, недавно получила поразительно новые результаты. Оказывается, самого интересного о холодной кластерной плазме не знал даже Стаханов!

Выяснилось, что сама по себе водяная оболочка не может получиться столь плотной, чтобы помешать ионам рекомбинировать. Но рекомбинация приводит к возрастанию энтропии шаровой молнии, то есть меры ее беспорядка. Действительно, в плазме положительно и отрицательно заряженные молекулы отличаются друг от друга, по особому взаимодействуют, а после рекомбинации они перемешиваются и становятся неразличимыми. До сих пор считалось, что в предоставленной самой себе системе беспорядок самопроизвольно возрастает, то есть в случае шаровой молнии рекомбинация произойдет сама собой, если ей как-то не помешать. Из результатов компьютерного моделирования и теоретических выкладок, проведенных в Институте общей физики, следует совершенно иной вывод: беспорядок вносится в систему извне, например при хаотичных столкновениях молекул на границе шаровой молнии и воздуха, в котором она движется. Пока беспорядок не «накопится», рекомбинации не будет, даже несмотря на то, что молекулы стремятся к этому. Характер их движения внутри шаровой молнии таков, что при сближении разноименно заряженные молекулы будут пролетать друг мимо друга, не успевая обменяться зарядом.

Значение этого открытия, если оно будет подтверждено на опыте, трудно переоценить: могут быть внесены существенные поправки в те разделы физики, которые казались навсегда установленными уже более столетия. Итак, изучение проблемы шаровой молнии оказалось способным принести неожиданные плоды. Но почему же эта проблема до сих пор не нашла окончательного решения, несмотря на развитие науки?

В то время как аналог линейной молнии — искровой разряд — сравнительно легко воспроизводится в лаборатории, шаровую молнию все еще не удается получить искусственно. Конечно, масштабы экспериментально получаемых искр и природных молний несопоставимы, но все же нет сомнений в том, что в них происходят одни и те же явления. Этого нельзя сказать о шаровой молнии. «Сделать похоже» ученые уже могут, но точно смоделировать ее не удается, а значит, приходится полагаться на недостаточную информацию из наблюдений, сделанных очевидцами без рафинированной лабораторной техники.

…и даже на комсомольском собрании Тридцать — сорок комсомольцев собрались в бревенчатом одноэтажном клубе колхоза. Была вторая половина дня, надвигалась гроза. В какой-то момент с электрической лампы, висевшей над столом президиума, стекает большая светящаяся капля. Капля имела грушевидную форму и быстро росла в размерах. Затем она оторвалась от лампы и стала медленно падать вниз. При этом шар принял правильную сферическую форму. Внутри капли все время происходило какое-то движение, словно кипение воды. Наружу выскакивали тонкие лучи-иглы. Шаровая молния свалилась на голову сидящей за столом президиума девушки, подпрыгнула на 10 — 15 сантиметров, упала на ее плечо и покатилась вниз. Что произошло с молнией дальше, никто не заметил, надо полагать, по причине поднявшегося переполоха. Что же касается девушки, то она отделалась легким обмороком.
Правда, ставились и лабораторные опыты, в которых экспериментаторы пытались получить электрические разряды сферической формы или светящиеся газовые шары. Но решающего успеха тоже не было достигнуто.

В каком состоянии исследование шаровой молнии находится сейчас, после работ Игоря Стаханова? «На очереди не решение вопроса о природе шаровой молнии, — писал он, — а достижение определенного согласия в определении направления будущих экспериментальных поисков». Проведенное Стахановым исследование создало возможность такого согласия, сузив «коридор» возможных свойств этого явления и возможных гипотез о его природе. Фактически лишь теперь возникает наука о шаровой молнии — явлении, остававшемся загадкой в течение веков бурного развития других областей физики.

Редакция выражает признательность И.Г. Стахановой за содействие и любезно предоставленные материалы.

По материалам архива Игоря Стаханова,
подготовлено А. Соболевским