Стриммерный пробой прямоугольным импульсом
отрицательного напряжения

1. Качественное рассмотрение стриммера.

Как уже отмечалось, пробой в газе это процесс формирования относительно слабо проводящего канала между электродами, сопровождающийся движением волны электрического потенциала — стриммером. Мы видели, что при медленном нарастании подаваемого на электроды напряжения процесс пробоя осуществляется последовательностью стриммеров, в которой все стриммеры, кроме последнего, затухают при преодолении потенциального барьера. Завершающим становится стриммер, для которого электронов, наработанных предыдущими стриммерами, оказывается достаточно для преодоления барьера и перехода к уверенному движению и в той части межэлектродного промежутка, в которой начальная концентрация электронов наименьшая. При этом завершающий стриммер имел весьма небольшую среднюю скорость ~ 60 km/s ~ 0,316 eV, что многократно (почти на два порядка) меньше потенциала ионизации заполняющего газа неона Uioniz = 21,6 eV. Случай импульсного стриммерного пробоя, к которому мы и переходим, отличает малое время нарастания напряжения между электродами по отношению ко времени движения стриммера и наличие перед его контрагированным фронтом лишь фоновой электронной концентрации.

Заметим, что в выбранном нами варианте экспериментального исследования, газоразрядная трубка в экранирующей трубе (см. предыдущий выпуск), для качественного рассмотрения динамики эл. потенциала без учета собственных плазменных волн стриммер может быть представлен в виде полубесконечного фильтра нижних частот, состоящего из последовательно соединенных ячеек с сосредоточенными параметрами: погонными сопротивлением R, индуктивностью L плазмы стриммера и емкостью на землю С. Для определения тока стриммера найдем входной импеданс этого фильтра Z(w), который является частотно зависимым. Квадратное уравнение для импеданса может быть получено из условия неизменности последнего при подсоединении к входу фильтра дополнительного звена:

Z(w)=iwL+R+[ iwC+ 1/Z(w)]-1 (1)

Записав решение квадратного уравнения в общем виде и устремив к нулю величины R, L и C для перехода к модели с распределенными параметрами, можно получить простое выражение для входного импеданса:

Z(w)=(L/C — iR/wC)1/2 (2)

величина которого:

IZ(w)I =[r 4+(R/wC)2]1/4 (3)

где r = (L/C)1/2 — волновое сопротивление, а (R/wC)1/2 — электроволновое сопротивление, связанное с затуханием волн.

Из выражения (3) видно, что на достаточно малых временах групповой задержки последним членом можно пренебречь, ток стриммера определяется приложенным напряжением и волновым сопротивлением, которое у нас ~ 100 W, а в молнии — килоомы и десятки килоом. Скорость движения фронта э/м волны близка к скорости света, так что напряженность эл. поля определяется приложенным напряжением и радиусом стриммера. В реальности фронт подаваемого прямоугольного импульса всегда имеет какую-то длительность, ввиду чего для существования этой стадии требуется достаточно малая длительность переднего фронта и достаточно большое напряжение.

Далее сопротивление стриммера становится существенным по отношению к волновому. Это приведет к началу заметного уменьшения тока стриммера, замедлению и уширению фронта, волна перестает быть чистой TEM, появляется отраженная к катоду волна, внутри стриммера появляется продольное эл. поле. Однако и в этот период ток стриммера почти постоянен по всей его длине, а ток смещения локализован на его фронте.

После переходного периода сопротивление стриммера становится преобладающим, и теперь вторым членом в (3) можно пренебречь. Это основной случай. Волна становится не электромагнитной, а электрической. Скорость движения фронта значительно меньше скорости света, продолжает падать и постепенно стремится к нулю. Потенциал все более распределяется по длине стриммера, так что падение его на фронте составляет малую долю приложенного. Ток стриммера уменьшается и постепенно стремится к нулю. Ток смещения, хотя и испытывает максимум на фронте, в основном распределен по длине стриммера.

Эта модель содержит и некорректность. Фильтр фактически обрывается на конце стриммера, но там и поле волны, кроме местного поля, отсутствует. Однако именно местное поле ответственно за появление плазмы, которая определяет погонное сопротивление R. Поэтому учтем и некоторые свойства низкотемпературной нестационарной плазмы на основе атомарного газа как нелинейного элемента эл. цепи:

— проводимость плазмы прямо связана с концентрацией электронов,

— темп образования (размножение) электронов прямо зависит от напряженности эл. поля (при не очень больших полях),

— достигнутая при размножении концентрация электронов прямо зависит от времени приложения поля,

— темп рекомбинации (гибели зарядов) прямо связан со степенью ионизации.

Теперь можно сказать, что повышение напряжения связано с уменьшением сопротивления плазмы, увеличением скорости и предельной длины стриммера. Снижение параметров фронта при его распространении приведет к росту погонного сопротивления и, соответственно, более быстрому затуханию фронта, чем это следовало бы из начального значения R. Очевиден и практически важный эффект зависимости времени пробоя от крутизны переднего фронта эл. импульса: при некрутом фронте стриммер успевает появиться при более низком напряжении и пройти некоторое расстояние, создав плазму с более высоким сопротивлением, которое усугубит параметры фронта после достижения максимального напряжения.

Однако мы видели, что при медленном нарастании напряжения катода стриммер вырастает постепенно, так как существенно размножение электронов в теле стриммера и распространение плазменных волн. Эти волны распространяются при большей эл. концентрации быстрее. Поэтому волна с небольшим градиентом, движущаяся по телу стриммера, догоняет его фронт и обостряется. Т.о., природа образования фронта стриммера с острым кончиком та же, что у волны с гребнем, выходящей на берег (если угораздит купаться в шторм, пожалуйста, обратите внимание). Объединение этих четырех сторон явления стриммера на достаточно строгой математической основе — прерогатива теоретиков, а мы проиллюстрируем основные характеристики стриммера экспериментальными данными и исследуем параметры электрического поля в головке стриммера. Это необходимо для понимания одного из основных свойств эрозионного капиллярного разряда малого тока, а последнее должно помочь найти ответ на вопрос: не может ли фронт стриммера молнии в каких-либо случаях и каких именно быть хорошо локализованным и эффективным источником энергичных частиц.

2. Экспериментальные исследования.

2.1. Изображения стриммера. Стриммер как по внешнему виду, так и по распределению параметров состоит из двух частей: плазменного канала и фронта (головки). Завершенный стриммер обычно предваряет разряд, поэтому изображения такого стриммера можно получить лишь с помощью специальной времяразрешающей аппаратуры. Интегральное изображение незавершенного стриммера дает некоторое представление о нем.

Вторая проблема связана с относительно малыми размерами начального участка стриммера и особенно его фронта — порядка ста длин свободного пробега электрона (т.е. 100 m m для атмосферы), возрастающими с увеличением напряжения. В нашей газоразрядной трубке давление неона ~ 1/100 атмосферы, так что характерный размер — порядка сантиметра.

Стриммер как ток смещения может исходить из любого, даже плохого проводника, концентрирующего быстроменяющееся эл. поле, как из положительного, так и отрицательного электрода. На рис.1-3 представлены три возможных варианта пробоя в газоразрядной трубке ГШ-2 при диаметре экранирующей трубы 34 mm, полученные с использованием высоковольтного прямоугольного импульса отрицательного напряжения длительностью около 1 m s. Для получения катодного стриммера экран заземлялся, анодного — анод заземлялся, а экран соединялся с катодом, для встречного пробоя — анод заземлялся, а на экран подавалось среднее напряжение с делителя на резисторах.

Рис. 1. Интегральные изображения анодонаправленного стриммера

при меньшем (вверху) и больших напряжениях.

Рис. 2. Аналогичные изображения катодонаправленного стриммера.

Рис. 3. Встречные разнополярные стриммеры (катод — слева).

Являясь током смещения, стриммер в экранированной трубе движется независимо от потенциала противоположного электрода (стриммера), исключая момент непосредственного сближения. На месте встречи двух однополярных стриммеров остается темный промежуток длиной ~ mm, сжимающийся с ростом напряжения (напомним, что по теории симметрии продольное эл. поле в этом сечении существовать не может).

2.2. Токи при пробое. Зависимость тока при пробое отрицательным стриммером в ГШ-1 при напряжении импульса 4,5 kV и ограничительном резисторе 1 kW имеет характерный вид, представленный на рис. 4а. На рис. 4б — расщепление полного тока на ток смещения и ток анода. Для просмотра момента рождения стриммера фронт импульса растянут с помощью подсоединения к катоду конденсатора емкостью 100 pF. Без этого конденсатора время пробоя в два раза меньше, а ток смещения — больше.

Рис. 4. Осциллограммы а — полного тока при пробое ГШ-1 при напряжении импульса 4,5 kV с фронтом 150 ns,

б — токов анода Ia и смещения Ib , суммой которых является полный ток.

После появления стриммера ток (рис. 4а) продолжает возрастать до максимума, а затем монотонно падает до минимума, расположенного после момента замыкания на анод и обусловленного импульсом возвратного удара (рис. 4б Ib вверху справа), ток которого имеет противоположное направление. После достижения стриммером анода появляется ток последнего (рис. 4б Ia внизу справа).

Величина заряда, перенесенного стриммером за период от максимума тока до замыкания на анод, примерно 8,5 клеток по 0,04A*0,1ms = 4nC клетка, итого: 34nС. Внутренний диаметр ГШ-1 равен 10 mm, погонная емкость металлического стержня этого же диаметра на трубу диаметром 34 mm

C(10mm) ~ 0,556/ln(34mm/10mm) pF = 0,68 pF

так что емкость на длине, равной межэлектродному расстоянию 31 cm, составит 21 pF. Для заряда ее до 4,5 kV нужно ~ 95 nC. Расхождение почти в три раза может быть связано с быстрым падением потенциала стриммера к аноду и отличием распределения заряда в поперечном сечении в стриммере и в металлическом стержне.

Обратим внимание на импульс возвратного удара, который выравнивает падение потенциала на канале до линейного. Противоположный знак его тока свидетельствует об относительно медленном спадании потенциала стриммера по его длине перед моментом замыкания на анод. Перенесенный возвратным ударом заряд ~ 3 клетки т.е. ~ 12 nC — около 1/3 заряда стриммера. Длительность его — 200 ns ~ в 2,5 раза меньше времени импульсного пробоя, а наибольший ток лишь немного превышает ток стриммера в момент замыкания на анод. В молнии эта ее составляющая имеет значительно более сильные параметры: длительность в десятки микросекунд, а величина тока в среднем 30 kA, хотя бывает и более 100 kA. Следовательно, и ток молниевого стриммера в последний момент имеет примерно такую же величину. Именно возвратный удар создает наиболее сильные наводки на радиоаппаратуру, формирует «грозовой импульс», распространяющийся по в/в линиям и губящий дорогостоящие трансформаторы. Молния не является импульсным пробоем, поскольку напряжение в облаке нарастает за время гораздо большее длительности пробоя. Но это и не пробой в трубе, фронт стриммера движется во все возрастающем поле. Поэтому наиболее сильными параметрами фронт стриммера должен обладать при приближении к земле и во встречном пробое.

Задержанный на время пробоя ток анода имеет крутой фронт, после которого происходит все более быстрое размножение электронов, сопровождаемое уменьшением сопротивления канала. Величина тока постепенно приближается к стационарному значению, определяемому ограничительным резистором Rl = 930 W (рис. 5).

Рис. 5. Установление анодного тока после пробоя в ГШ-2 при напряжении импульса 5 kV, диаметре экранирующей трубы 20 mm и ограничительном резисторе 930 W .

2.3. Общий вид осевого распределения потенциала стриммера. Измерение потенциала для случая медленно нарастающего напряжения мы уже рассмотрели. А каково оно при импульсном пробое? С помощью зондовой методики, представленной в предыдущем выпуске, мы измеряли осциллографом сигнал емкостного зонда, подсоединенного к высокоомному входу осциллографа С1-74 коротким кабелем длиной 20 cm. Емкость кабеля вместе с входной емкостью осциллографа образовывали нижнее плечо емкостного делителя с емкостью ~ 72 pF, а постоянная времени нижнего плеча делителя с учетом сопротивления входа осциллографа 1MW была 72 m s. Для получения карты данных измерялись зависимости сигнала зонда от времени при различных напряжениях импульса и расстояниях между зондом и катодом ГШ-2 с интервалом 2-5 mm. В качестве примера на рис. 6 приведены синхронные осциллограммы сигнала зонда, зафиксированного около катодного ввода, и перемещаемого зонда при расстоянии от катода 10 cm и напряжении 2 kV и, а на рис. 7 и 8 — при напряжении 5 kV и расстоянии 25 cm от катода (6 cm от анода) в режимах короткого замыкания анода на землю и холостого хода соответственно.

Рис. 6. Временная зависимость потенциалов катода и стриммера на расстоянии 10 cm от катода при напряжении импульса 2 kV в режиме короткого замыкания анода на землю.

Рис. 7. Временная зависимость потенциалов катода и стриммера на расстоянии 25 cm от катода при напряжении импульса 5 kV в режиме короткого замыкания анода на землю.

Рис. 8. Временная зависимость потенциалов катода и стриммера на расстоянии 25 cm от катода при напряжении импульса 5 kV в режиме холостого хода анода.

Для построения зависимости потенциала стриммера от продольной координаты из осциллограмм, соответствующих выбранному напряжению и различным положениям зонда, снимались серии данных, соответствующих конкретному моменту времени. В качестве примера на рис. 9 приведены осевые распределения потенциала стриммера при напряжении 2 kV для трех моментов времени: 200 ns после начала пробоя, 400 ns и 600 ns.

Рис. 9. Осевое распределение потенциала стриммера при напряжении импульса 2 kVдля трех моментов: 200 ns после начала пробоя, 400 ns и 600 ns.

Из графиков видно, что зависимости Ustr (z) имеют характерную особенность: их наклон постепенно возрастает в сторону кончика стриммера, вблизи которого имеет максимум. Физико-математический смысл этого наклона — dU/dz, являющаяся продольной составляющей градиента потенциала т.е. продольным электрическим полем. Ширина максимума поля в данном случае порядка 1 cm, а величины поля в нем и на противоположном краю различаются на порядок. Это и есть фронт стриммера.

Для измерения скорости и напряженности поля фронта будем связывать его положение с положением точки перегиба зависимости U(z), где вторая производная обращается в ноль. Однако, указанная выше процедура, осложненная двукратным дифференцированием экспериментальных зависимостей, приводит к слишком большой потере точности. Поэтому мы рассмотрим иной способ обработки сигнала емкостного зонда во второй части выпуска.