Самодельный плазмотрон

Самодельный плазматрон

Над проектом мы трудились вдвоем с Сашей Разумовым. Точнее это он больше загорелся идеей, познакомившись с переносным "Алплазом".

Задача состояла в том, чтобы сделать устройство с приемлимой потребляемой мощностью (от 2 до 5 кВт), без особых финансовых затрат, и более-менее устойчиво работающее.

Принцип действия большинства плазматронов мощностью от нескольких кВт до нескольких мегаватт, практически один и тот же.

Между катодом, выполненным из тугоплавкого материала, и интенсивно охлаждаемым анодом, горит электрическая дуга. Через эту дугу продувается рабочее тело (РТ) - плазмообразующий газ, которым может быть воздух, водяной пар, или что другое. Происходит ионизация РТ, и в результате на выходе получаем четвертое агрегатное состояние вещества, называемое плазмой.
В мощных апаратах вдоль сопла ставится катушка эл.магнита, он служит для стабилизации потока плазмы по оси и уменьшения износа анода.

В этой статье описывается уже вторая по счету конструкция, т.к. первая попытка получить устойчивую плазму не увенчалась особым успехом. Изучив устройство "Алплаза", мы пришли к выводу что повторять его один в один пожалуй не стоит. Если кому интересно - все очень хорошо описано в прилагаемой к нему инструкции.
Наша первая модель не имела активного охлаждения анода. В качестве рабочего тела использовался водяной пар из специально сооруженного электрического парогенератора - герметичный котел с двумя титановыми пластинками, погруженными в воду и включенными в сеть 220V. Катодом плазматрона служил вольфрамовый электрод диаметром 2 мм который быстро отгорал. Диаметр отверстия сопла анода был 1.2 мм, и оно постоянно засорялось. Получить стабильную плазму не удалось, но проблески все же были, и это стимулировало к продолжению экспериментов.

В данном плазмогенераторе в качестве рабочего тела испытывались пароводяная смесь и воздух. Выход плазмы получился интенсивнее с водяным паром, но для устойчивой работы его необходимо перегревать до температуры в не одну сотню градусов, чтобы не конденсировался на охлажденных узлах плазматрона. Такой нагреватель еще не сделан, поэтому эксперименты пока что продолжаются только с воздухом.

Фотографии внутренностей плазматрона:

Анод выполнен из меди, диаметр отверстия сопла от 1.8 до 2 мм. Анодный блок сделан из бронзы, и состоит из двух герметично спаянных деталей, между которыми существует полость для прокачки охлаждающей жидкости - воды или тосола.
Катодом служит слегка заостренный вольфрамовый стержень диаметром 4 мм, полученный из сварочного электрода. Он дополнительно охлаждается потоком рабочего тела, подаваемого под давлением от 0.5 до 1.5 атм.

Вот и полностью разобранный плазматрон:

Электропитание подводится к аноду через трубки системы охлаждения, а к катоду - через провод, прицепленный его держателю.
Запуск, т.е. зажигание дуги, производится закручиванием ручки подачи катода до момента соприкосновения с анодом. Затем катод надо сразу же отвести на расстояние 2..4 мм от анода (пара обротов ручки), и между ними продолжает гореть дуга.

Электропитание, подключение шлангов подачи воздуха от компрессора и системы охлаждения - на следующей схеме:

В качестве балластного резистора можно использовать любой подходящий электронагревательный прибор мощностью от 3 до 5 кВт, например подобрать несколько кипятильников, соединенных параллельно.
Дроссель выпрямителя должен быть рассчитан на ток до 20 A, наш экземпляр содержит около сотни витков толстой медной проволоки.
Диоды подойдут любые, рассчитанные на ток от 50 А и выше, и напряжение от 500 V.

ОСТОРОЖНО! ЭТОТ ПРИБОР ИСПОЛЬЗУЕТ
БЕСТРАНСФОРМАТОРНОЕ ПИТАНИЕ ОТ СЕТИ!

Воздушный компрессор для подачи рабочего тела взят автомобильный, а для прокачки охлаждающей жидкости по замкнутому контуру используется автомобильный омыватель стекол. Электропитание к ним подводится от отдельного 12-вольтового трансформатора с выпрямителем.

Немного о планах на будущее:
Как показала практика, и эта конструкция тоже оказалась экспериментальная. Наконец-то получена стабильная работа в течение 5 - 10 минут. Но до полного совершенства еще далеко.
Сменные аноды постепенно выгорают, а делать их из меди, да еще с резьбой, затруднительно, уж лучше бы без резьбы. Система охлаждения не имеет прямого контакта жидкости со сменным анодом, и из-за этого теплообмен оставляет желать лучшего. Более удачным был бы вариант с прямым охлаждением.
Детали выточены из имевшихся под рукой полуфабрикатов, конструкция в целом слишком сложна для повторения.
Также необходимо найти мощный развязывающий трансформатор, без него пользоваться плазматроном опасно.

И под завершение еще снимки плазматрона при разрезании проволоки и стальных пластинок. Искры летят почти на метр :)

Примечание от 2006 г.
На настоящее время эксперименты с плазмотроном прекращены. Будем исследовать другие технологии... :-)