Плазменная сверхзвуковая аэродинамика

Зав. каф., д.ф.-м.н., проф. А.Ф.Александров
д.ф.-м.н., проф. В.М.Шибков
д.ф.-м.н., в.н.с. В.Л.Бычков
к.ф.-м.н., доц. А.П.Ершов
к.ф.-м.н., доц. В.А.Черников
к.ф.-м.н., н.с. А.В.Калинин
м.н.с. О.С.Сурконт

В последнее десятилетие наблюдается чрезвычайный интерес к исследованию взаимодействия высокоскоростных газовых потоков с принудительно организованными плазменными образованиями. О важности и интенсивности исследований говорит один факт организации нескольких ежегодных международных научных конференций в России и США, число которых уже превысило два десятка. Столь высокий интерес обусловлен перспективами использования "плазменного управления" потоком для различных практических приложений в сверхзвуковой аэродинамике. Среди таких приложений можно выделить следующие: снижение лобового сопротивления и сопротивления трения элементов конструкции летательных аппаратов, создание усилий на управляющих и несущих плоскостях, управление потоком на входе в воздухозаборники воздушно-реактивных двигателей, инициирование и стимулирование процессов горения в камерах сгорания таких двигателей.

Электрические разряды являются одним из самых эффективных способов создания плазменных областей в сверхзвуковом потоке. В лаборатории кафедры в течение последних лет исследуются различные типы разрядов в сверхзвуковых потоках (числа Маха потока M=2–4). В их числе поперечные свободно горящие разряды постоянного и импульсного тока с самоустанавливающейся длиной дуги; пространственно-локализованные и поверхностные СВЧ-разряды; стационарные и импульсные высокоскоростные струи плазмы; поверхностные скользящие разряды. Развиты различные методы диагностики плазмы в потоке, созданы уникальные экспериментальные стенды.

Эти исследования проводятся в тесном сотрудничестве с различными отраслевыми и академическими институтами (НИИ механики МГУ, ИОФ РАН, ВМК МГУ, ЦИАМ и др.).

Разряды в сверхзвуковом потоке

Процессы воспламенения и сверхзвукового горения топлива исследуются в сверхзвуковом канале (макете прямоточной камеры сгорания), показанном на рис. 1.

Рис. 1
На этом стенде основными являются два способа создания плазмы: с помощью продольно-поперечного электрического разряда между двумя электродами и с помощью импульсного плазматрона, генерирующего скоростную плазменную струю. У каждого способа есть свои достоинства.

Разряд между поперечными к потоку электродами может иметь протяженность, на порядки превышающую межэлектродное расстояние. Это связано с тем, что поток сам выносит разрядный канал, выстраивая его по направлению течения газа. Так, в аэродинамической трубе ЦАГИ протяженность разряда вдоль сверхзвукового потока с числом Маха M=3 достигала 1 м.

Высокоскоростные плазменные струи обладают большой "дальнобойностью", глубоко проникая в набегающий сверхзвуковой поток. В результате этого возможно объемное воспламенение топлива в камере сгорания.

В реальности сечение канала, по которому течет газ, не является постоянным. Один из возможных вариантов – канал с так называемым обратным уступом. В этом случае используются комбинированные схемы расположения электродов относительно потока. Схема и фотографии продольно-поперечного разряда между двумя электродами в таком канале с числом Маха M=2 показаны на рис. 2.

Рис. 2

На рис. 3 показаны этапы развития продольно-поперечного разряда в отсутствии потока, при наличии чисто воздушного потока и воспламенение топливной смеси в сверхзвуковом потоке.

Рис. 3

Еще одним типом разряда который будет использован для воспламенения потока на этом стенде, является СВЧ факельный разряд. Эти работы будут проводиться совместно с ИОФ РАН и МРТИ РАН. Рис. 4 демонстрирует режимы горения плазменного факела, созданного СВЧ-генератором непрерывной мощностью 1 кВт: верхний ряд фотографий соответствует режиму без потока, второй – плазменный факел в потоке и третий – воспламенение топливной смеси в сверхзвуковом потоке.

Рис. 4

В последнее время большое внимание уделяется скользящему разряду, который обладает рядом уникальных свойств, делающих его весьма перспективным для использования в практической аэродинамике. В настоящее время проводятся эксперименты по исследованию влияния скользящего разряда на пограничный слой, формирующийся на поверхности тела в потоке воздуха, с целью изучения его влияния на вязкое трение.

В эксперименте скользящий разряд формируется на части поверхности аэродинамической модели, помещаемой в сверхзвуковой поток с числами Маха M=0,8 и M=3 на трубах НИИ механики МГУ (рис. 5).

Рис. 5

Очень перспективным является скользящий разряд, формирующийся на поверхности жидкого диэлектрика (например, керосина). Такой разряд можно было бы использовать в качестве воспламенителя топлива в авиационных реактивных двигателях. На рис. 6 приведена фотография воспламенения масла при формировании скользящего разряда на его поверхности.

Рис. 6

На рис. 7 показана газодинамическая структура обтекания плоской модели сверхзвуковым потоком числом Маха M=3.

Рис. 7

Экспериментальное моделирование долгоживущих светящихся образований

Получение искусственных долгоживущих светящихся образований (ДСО, шаровых молний), является одной из тем исследований нашей кафедры. Это связано с анализом возможности создания компактных высокоэнергетических объектов и транспортировки их на большие расстояния.

Исторически ДСО были созданы на нашей кафедре в начале 90-х годов XX века при помощи мощных плазмотронов. На рис. 8 представлена схема такого плазмотрона, при помощи которого впервые получены ДСО. После вложения энергии в газ в плазмотроне развивается последовательность плазмодинамических процессов, приводящих к появлению различных плазменных конфигураций – ДСО на выходе из отверстия плазмотрона. На Рис.9 представлена такая конфигурация в виде гриба. Через 1 мкс грибовидная конфигурация превращается в тороид, свечение объекта длится до десятков милисекунд. В зависимости от вложенной энергии первоначальные скорости движения ДСО изменяются от звуковых до сверхзвуковых.

Рис. 8. 1 – электроды, 2 – диэлектрик, 3 – отверстие, покрытое майларовой тканью, 4 – камера плазмотрона. Энергия, вкладываемая в разряд 0–20 кДж, время разряда T=65 мкс, максимальный ток Imax=250 кА, начальное давление в камере 0,1–3 атм. | Рис. 9

Кроме исследований с применением мощных плазмотронов проводились и проводятся исследования с капиллярными плазмотронами. Капиллярный плазмотрон обладает следующими характеристиками: длительность импульса тока 6 мс, энергия в импульсе 200 Дж, напряжение на разрядном промежутке 300–340 В, максимальное значение тока в импульсе 100–150 А. На рис. 3 представлена общая схема капиллярного плазмотрона. Испаряющийся материал стенок приводят к образованию плазмы с уникальными свойствами: высокой яркостной температурой и аномальной длительностью существования плазмы – более 30 мс при атмосферном давлении. При этом время жизни и форма плазменного образования изменяются от типа материала стенки.

Рис. 10. 1 – инициирующая емкость, 2 – разрядное устройство, создающий инициирующий пробой, 3 – капилляр, R1, R2 – сопротивления делителя напряжения

На рис. 11 представлены фотографии плазменных факелов из капиллярных плазмотронов (левый – канал из оргстекла, правый – канал из воска).

Рис. 11

Продолжение исследований с капиллярными плазмотронами при воздействии их плазмы на пары органических материалов привело к получению ДСО с временем жизни до 300 мс. На рис. 5 представлены фотографии этих объектов в процессе развития.

Рис. 12

ДСО с полимерным каркасом получились и изучаются при создании капилляра из смеси полимерных материалов с добавлением в нее древесного порошка. При разряде плазматрона через 30 мс после распада плазмы из канала вылетают объекты размером до 2 см и временем жизни до 2 с. На рис. 13 представлена временная эволюция таких ДСО. На Рис.14 представлена электронные фотографии остатков этих объектов, которые подтверждают их полимерную структуру, и ставят вопросы о механизмах образования и свечения.

Рис. 13

Рис. 14

Исследования ДСО позволяют найти новые способы транспортировки энергии, получить новые физические объекты с уникальными свойствами, выяснить свойства плазмы в сложных гетерогенных условиях и возможность использования этих объектов для поджигания различных топлив. Эти объекты представляют сложные плазмодинамические и плазмо-гетерофазные системы (включая твердотельную и аэрозольную компоненты).

Данные исследования находятся на стыке физики плазмы, физики конденсированного состояния, физики поверхности и горения, поэтому в них приходится создавать новые экспериментальные методы и развивать новые теоретические представления об этих объектах. Они позволяют вплотную подойти к пониманию природы шаровой молнии – уникального и загадочного природного феномена.