Косинов Н.В., Гарбарук В.И.

Необычные физические явления в плазме.
Фракталы в плазме.

Аннотация

В статье приведены результаты исследований плазмы, в ходе которых в плазме наблюдались регулярные структуры. В плазме обнаружены фракталы, представляющие собой системы многослойных вложенных конусов. Показано, что эволюция плазмы происходит в такой последовательности: от хаотического состояния плазменного образования к упорядоченному состоянию плазмы, затем к хаотическому состоянию двух плазменных образований и последующему рассеянию. Такая динамика плазмы указывает на реальность существования этапа плазмообразования, в котором происходит уменьшение энтропии. Выявлены необычные проявления структурированной фрактальной плазмы. Такая плазма легко прожигает отверстия в вольфраме, в то время как на диэлектрики, например, на бумагу она не оказывает такого действия.

1. Проблемы плазмы.

Плазма представляет собой ионизированный газ, в котором плотности положительных и отрицательных зарядов практически одинаковы. Пространственные заряды, образованные заряженными частицами, входящими в состав плазмы, компенсируют друг друга так, что поле внутри плазмы становится равным нулю. Отсюда вытекает квазинейтральность плазмы. Считается, что нарушение квазинейтральности плазмы ведет к немедленному появлению сильных полей пространственных зарядов, которые тут же восстанавливают квазинейтральность [9].

Четвертое состояние вещества изучено недостаточно. Интерес к изучению свойств плазмы стимулируется с одной стороны необходимостью решения проблемы управляемого термоядерного синтеза, с другой стороны теоретико-познавательными и мировоззренческими проблемами. В плазменном состоянии находится подавляющая часть вещества во Вселенной, поэтому результаты исследований этого состояния вещества могут оказать прямое влияние на процесс формирования новой картины мира. Считается, что вещество Вселенной рождается из физического вакуума. Ключевым моментом здесь является выяснение механизма рождения элементарных частиц из физического вакуума. Особенность и сложность этого процесса заключается в том, что энтропия вакуума должна при этом уменьшаться. В то же время считается, что процессы, идущие с уменьшением энтропии, невозможны, поскольку это противоречит второму закону термодинамики.

При исследовании плазмы в рамках решения задачи управляемого термоядерного синтеза возникли трудности, связанные с ее удержанием. Эта проблема до сих пор не решена, поэтому остается актуальным поиск механизма удержания высокотемпературной плазмы, обеспечивающего сохранение материальных стенок камер. Мы считаем, что трудности удержания горячей плазмы связаны с ее высокоэнтропийным состоянием. По нашему мнению, основное внимание в этой проблеме должно быть уделено поиску путей уменьшения энтропии плазмы. В данном случае мы рассматриваем энтропию как меру степени упорядоченности системы.

2. Возрастание и уменьшение энтропии.

В соответствии со вторым началом термодинамики процессы эволюции к равновесию идут с возрастанием энтропии. Этот закон был установлен Больцманом на примере идеального газа. Он носит название Н-теоремы Больцмана. H-теорема Больцмана была установлена на примере эволюции к равновесному состоянию в разреженном газе, когда распределение газа в шестимерном фазовом пространстве представляется в виде сплошной среды [1]. Это весьма существенное ограничение, поскольку не учитывается атомарно-молекулярное строение среды[1]. Применительно к плазме можно констатировать, что процессы в ней происходят с участием более "тонкой" структуры материи, чем атомарно-молекулярные структуры. Процессы в плазме происходят с участием элементарных частиц, где действуют кулоновские силы. Это также является существенным ограничением на распространение H-теоремы Больцмана на процессы в плазме. В то же время в Природе мы наблюдаем большое количество примеров, которые демонстрируют возникновение сложных структур из простых, в которых информация увеличивается, а энтропия уменьшается. Климонтович Ю.Л. показал, что для открытых систем справедлив иной закон - закон уменьшения энтропии. Аналогом Н-теоремы Больцмана для открытых систем является S-теорема Климонтовича [4]. Суть нового закона сводится к следующему: "если за начало отсчета степени хаотичности принять равновесное состояние, отвечающее нулевым значениям управляющих параметров, то по мере удаления от равновесного состояния, вследствие изменения управляющего параметра, значения энтропии, отнесенные к заданному значению средней энергии, уменьшаются" [1]. Представляет интерес исследовать возможность распространения S-теоремы на процессы в плазме.

3. Задачи исследований.

Мы исследовали плазму, образованную импульсным током при разряде на газовый промежуток конденсаторных батарей. Исследования проводились на экспериментальной лабораторной установке "Унитрон", внешний вид которой и ее узлы показаны на рис.1 [6]. На рис.1.1. приведена блок-схема установки "Унитрон".

На рис.1а показан общий вид установки, на рис.1б - измерительно-накопительный блок, на рис.1в - блок питания, на рис.1г - разрядник, на рис.1д - блок поджига плазмы.

Рис.1. Внешний вид и узлы установки "Унитрон" для исследования фракталов в плазме.

Рис.1.1. Блок-схема установки "Унитрон".

Изначально предполагалось, что уменьшение энтропии плазмы должно проявляться в переходе плазмы из квазинейтрального состояния в некоторое структурированное состояние. Ставилась задача получить не количественный а качественный результат - выявить наличие структурных особенностей плазмы без оценки количественных характеристик. Поскольку ставилась необычная задача - выявление регулярных структур в плазме, то и методы исследования пришлось искать новые. Особенности исследований состояли в том, что появление регулярных структур необходимо было зафиксировать в условиях высоких температур и в течение коротких интервалов времени (миллисекунды). Для решения поставленной задачи были разработаны специальные методы исследования. Для фиксации структурных особенностей плазмы в условиях высоких температур применялись специальные тонкостенные мишени, изготовленные из тугоплавких металлов - тантала и вольфрама. В экспериментах использовались мишени, выполненные из диэлектриков, а также из диэлектриков с наклеенным и напыленным металлом. Структурные особенности исследовались по образовавшимся на мишенях "отпечаткам" структуры. Проблему выявления регулярных структур в течение малых интервалов времени удалось решить путем подбора толщины мишеней и выбором материала мишеней.

4. Экспериментальные исследования плазмы.

Ниже приведены результаты экспериментальных исследований плазмы. В плазме наблюдалось появление регулярных структур вместо квазинейтрального ее состояния[6]. Особый интерес вызывает то, что эти регулярные структуры имеют фрактальные закономерности [6]. По нашему мнению они подтверждают закон уменьшения энтропии [6].

На рис.2.1 показаны кадры киносъемки начальной стадии появления плазмы, выполненные цифровой фотокамерой. На фотографиях видны плазменные образования, имеющие яркое, ослепительное свечение. Эти плазменные образования занимали большой объем пространства над лабораторным столом и накрывали узлы установки. Наблюдалось кратковременное свечение в зоне разряда. На рис.2.1г видна многоцветная структура плазменного образования. Видно, что светящаяся зона пурпурного цвета занимает значительно больший объем пространства, чем яркая вспышка в центре (рис.2.1г).

Рис.2.1 Кадры киносъемки зарождения плазмы.

На рис.2.2 и рис.2.3 показаны кадры видеосъемки тех же стадий появления плазмы, выполненные видеокамерой. Вспышки визуально воспринимались как ослепительно-яркие, но, в отличие от съемок фотокамерой, они не "ослепляли" фоточувствительную матрицу видеокамеры. На кадрах видеосъемки видны плазменные образования, сквозь которые просматриваются узлы установки. При воспроизведении видеосъемки плазменные образования имеют вид крупных светящихся зон в воздухе над столом и также воспринимаются визуально как яркие вспышки. На рис.2.2в видна слоистая структура плазменного образования. На рис.2.3 показаны те же кадры видеосъемки после обработки изображений, приведенных на рис.2.2а - рис.2.2д.

Рис.2.2 Кадры видеосъемки зарождения плазмы.

Рис.2.3 Кадры видеосъемки плазмы после обработки изображений.

Появление плазмы сопровождалось такими проявлениями: при поджиге плазмы происходил громкий хлопок, напоминающий выстрел; визуально наблюдалась яркая вспышка; вслед за яркой вспышкой наблюдались два встречно направленных конусных плазменных образования (рис.3б, рис.3в), которые затем превращались в два угасающих сгустка (рис.3г).

На рис.3 показаны кадры видеосъемки, на которых видны плазменные конусы. На рис.3г показан кадр видеосъемки, на котором виден угасающий плазменный конус. Это же угасающий плазменный конус в большем масштабе показан на рис 3.1.

Рис.3. Кадры видеосъемки конусных плазменных образований.

Рис.3.1. Кадр видеосъемки рис.3г в увеличенном масштабе.

В ходе экспериментов выявлены необычные проявления структурированной плазмы. Такая плазма легко прожигает отверстия в вольфраме, в то время как на диэлектрики, например, на бумагу она не оказывает такого действия. При этом происходила взрывоподобная возгонка металла (вольфрама, тантала, меди). Бумага, помещенная в зоне плазменного сгустка, не загоралась. Рука экспериментатора, находясь в зоне плазменного сгустка, не ощущала тепла. На двухслойных мишенях, состоящих из бумаги с наклееным с одной стороны металлом или напыленным с одной стороны металлом, выгорал слой металла, в то время как бумага и пленка оставались невредимыми.

На рис.4 показаны кадры видеосъемки, на которых видны разлетающиеся фрагменты металлических мишеней после завершения плазменного разряда.

Рис.4. Кадры видеосъемки, показывающие рассеяние энергии после завершения плазменного разряда.

4.1. Исследование воздействия структурированной плазмы на металлы.

При воздействии плазмы на мишени, выполненные из тугоплавких металлов, например, вольфрама, плазма легко прожигала их. Мишени устанавливались вне зоны электрического разряда за пределами плазмообразующего канала. На рис.5 показаны фотографии отверстий в мишенях, образованные после действия плазмы на мишени из вольфрама. Вокруг отверстий видны характерные кольца.

Рис.5. Отверстия в вольфрамовых мишенях, образовавшиеся после воздействия на них структурированной плазмой.

Температура плавления вольфрама 3370оС, температура кипения вольфрама 5900оС. В экспериментах наблюдалось не плавление и не кипение вольфрама, а взрывоподобная его возгонка.

4.2. Исследование воздействия структурированной плазмы на диэлектрики с металлическим покрытием.

Ниже приведены результаты экспериментов с двухслойными мишенями, в качестве которых использовались диэлектрики с наклеенным или напыленным металлом. В качестве диэлектрика использовалась бумага или пленка. Слой металла на диэлектрике - алюминий. На рис.6 показаны фотографии мишеней. Видны выгоревшие участки металлического слоя, в то время как диэлектрик - бумага или пленка, остались невредимыми. На рис.6а и 6б надписи на бумаге "Чудо-плазма" и "Wonderful Plasme" выполнены для демонстрации эффекта невозгорания тонкой (писчей) бумаги при выгорании на ней металлического слоя. На рис.6в видно, что плазма не только выжгла алюминиевую фольгу, но и взрывоподобно деформировала обгоревшие края фольги. При этом диэлектрик - бумага, осталась невредимой и не воспламенилась. На рис.6г крупным планом показана область, где напыленный металл выгорел, а тонкая легкоплавкая пластмассовая пленка осталась невредимой.

Видно, что плазма, выжигая металлическое покрытие мишени, не разрушает изоляционный материал, например, бумагу или пластмассовую пленку. Этот эффект наблюдался при установке мишеней так, чтобы они металлизированной стороной были обращены к плазмообразующему каналу. Если мишени устанавливались так, чтобы к плазме был обращен диэлектрик, то плазма не разрушала ни бумага, ни наклеенный металл.

Рис.6. Последствия воздействия плазмы на бумагу с наклеенным металлом и на пленку с напыленным металлом.

На рис.7 показаны фотографии результатов экспериментов по воздействию плазмы на пленку с односторонним напылением. На рис.7а показана пленка с напыленным металлом в исходном состоянии. На рис.7б-7в показаны пленки после воздействия плазмы на металическое напыление. Плоские пленки приобретали характерную конусообразную форму и сохраняли ее после экспериментов. Металл у острия конусов испарялся под действием высокой температуры, а слой пленки во всех экспериментах оставался невредимым.

Рис.7. Характерные деформации тонких пленок с напыленным металлом.

4.3. Исследование воздействия структурированной плазмы на диэлектрики.

На рис.8 показаны фотографии результатов экспериментов по воздействию плазмы на бумагу без металлизации. В этом эксперименте использовалась писчая бумага (рис.8а) и папиросная бумага (рис.8б, рис.8в). Писчая бумага не воспламенялась. На папиросной бумаге, после плазменного разряда, в зоне воздействия плазмы наблюдалось изменение цвета (эффект отбеливания). При этом бумажные мишени не загорались, хотя находились внутри огненного плазменного образования. Другие не электропроводные материалы плазма также не разрушала.

Рис.8. Последствие воздействия плазмы на бумажные мишени.

4.4. Эксперименты по выявлению крупномасштабных структур в плазме.

На рис.9 показаны фотографии результатов экспериментов по выявлению структуры внутри плазменных образований. На рис. 9а видны отверстия в вольфрамовой мишени. Эта мишень располагалась непосредственно у плазмообразующего канала. На этой мишени нет характерных колец. По мере удаления мишени от плазмообразующего канала (рис.9б - рис.9д) диаметр колец, "отпечатанных" на мишени увеличивался. Это указывает на конусную форму плазменных образований. На рис.9в и 9г на одной и той же мишени рядом показаны результаты двух экспериментов, при которых мишень устанавливалась на разном удалении от плазмообразующего канала. В нижней части мишени виден "отпечаток" малого диаметра с выплавленным отверстием. Он образовался при установке мишени вблизи от плазмообразующего канала. При этом плотность энергии оказалась достаточной для прожигания мишени. В верхней части мишени виден "отпечаток" большого диаметра. Он образовался при установке мишени на большем удалении от плазмообразующего канала. При этом плотность энергии оказалась недостаточной для прожигания мишени. На этом "отпечатке" в центральной области плазменного конуса также видна регулярная структура, состоящая из колец. Это указывает на то, что крупномасштабная структура в плазме имеет конусоподобную форму, при этом плазменные конусы структурированы и в центральной части, и на периферии.

Рис.9. Увеличение диаметров колец по мере удаления точки установки мишени от зоны плазмообразования.

4.5. Эксперименты по выявлению закономерностей в структуре плазменных конусов.

На рис.10 показана фотография толстой медной пластинки с прожженными отверстиями и углублениями от действия плазмы. Для выявления закономерностей в структуре плазменных конусов подбирался уровень энергии разряда, толщина мишеней и расстояние их установки от зоны плазмообразования. При большой энергии разряда плазма прожигала отверстия в мишени. При уменьшении энергии разряда и при удалении мишени от зоны празмообразования образовывались углубления в мишени.

Рис.10. Фотография мишени с отверстиями и углублениями после воздействия плазмы.

На рис.11 крупным планом показаны углубления в мишени. В углублениях видны характерные кольца.

Рис.11. Фотографии кольцевых структур в углублениях на мишенях.

На рис.12 показаны фотографии результатов экспериментов по выявлению закономерностей в структуре плазменных конусов с использованием тонкостенных мишеней. Закономерности в структуре плазменных конусов выявлялись на мишенях из вольфрама, меди, тантала. В верхнем ряду рисунка показаны фотографии лицевых сторон мишеней, а в нижнем - обратных сторон тех же мишеней. На рис.12а-12г видны уникальные структуры вложенных колец, расстояния между которыми подчиняются закону удвоения периода. Структура вложенных колец, подчиняющаяся закону удвоения периода, является "отпечатком" фрактальной структуры системы вложенных плазменных конусов. Мишени в экспериментах выполняли роль секущих плоскостей для конусов. В сечении наблюдаются кольцевые структуры как "отпечатки" внутренней структуры конусов.

Рис.12. Фотографии кольцевых структур на тонкостенных мишенях.

4.6. Эксперименты по выявлению тонкой структуры в плазме.

При исследовании закономерностей структуры плазменных конусов помимо основной фрактальной структуры выявлена тонкая структура, которая представляет собой систему близко расположенных конусов [6]. Для регистрации тонкой структуры плазмы мы подбирали величину тока, материал мишеней, толщину мишеней и расстояние их расположения от зоны образования плазмы. Наилучшими для этой цели оказались мишени из танталовой фольги. Расстояние, на котором располагались мишени, выбиралось таким, чтобы плотность энергии плазмы была недостаточной для прожигания фольги. При этом обеспечивались условия, при которых материал мишени был на границе температуры плавления.

На рис.13 показаны фотографии "отпечатков" тонкой структуры колец на танталовой фольге. Тонкая структура хорошо проявлялась на кольцах большого диаметра (рис.13а, рис.13б).

Рис.13. "Отпечатки" тонкой структуры колец на танталовой фольге.

4.7. Эксперименты по выявлению сопряженных структур в плазме.

На рис.14 показаны фотографии "отпечатков" фракталов левого конуса и правого конусов, зафиксированных в условиях одного плазменного разряда. В этом эксперименте использовались одновременно две вольфрамовые мишени. Одна мишень устанавливалась в зоне левого плазменного конуса, другая - в зоне правого плазменного конуса. На фотографиях видны сопряженные структуры. Чередование светлых и темных полос в "отпечатках" левого и правого конусов являются сопряженными. В тех зонах мишени, где у правого "отпечатка" видна темная область, у левого "отпечатка" видна светлая область.

Рис.14. "Отпечатки" сопряженных структур левого и правого плазменных конусов.

4.8. Эксперименты по исследованию отражений плазмы от диэлектрических мишеней.

На рис.15 показаны кадры видеосъемки экспериментов, в которых зафиксировано отражение плазмы от диэлектрических мишеней. В этих экспериментах использовались мишени из пластмассы, из писчей бумаги и из папиросной бумаги. На рисунке видна плазма в воздухе вдали от зоны плазмообразования (рис.15а, рис.15б), а также разлетающиеся фрагменты металлической мишени, отраженные от диэлектрических мишеней (рис.15в).

Рис.15. Отражение плазмы от диэлектрических мишеней.

5. Фракталы в плазме.

Как видим, вместо ожидаемых неких особенностей, хотя бы отдаленно напоминающих структуру, мы обнаружили высокоорганизованные самоподобные структуры в плазме. Структурированная плазма представляет собой систему вложенных конусов. На рис.3 видно, что в экспериментах наблюдаются два симметричных плазменных конуса - левый и правый. Плазменные конусы оказались структурированными по определенному закону. На рис.16 схематически показаны системы вложенных конусов, восстановленных по "отпечаткам" на мишенях. Эти системы представляют собой фракталы. На рис.16б показано сечение фрактального конуса и его тонкая структура.

Рис.16. Фракталы в плазме.

Таким образом, в плазме, вместо хаотического поведения, мы наблюдали совершенно определенный вид организации и совершенно определенную взаимосвязь элементов структуры. Представляют интерес не только конкретный вид и форма структур в плазме, но и взаимные соотношения элементов структуры. Укрупненно структура представляет собой две симметричные системы вложенных конусов (рис.16а). Внутри системы вложенных конусов существует фрактальная закономерность. При этом левая и правая системы вложенных конусов являются сопряженными. На рис.16 сопряженные структуры выделены цветом. В соотношениях ширины полос фрактальных кольцевых структур (рис.12) видна характерная зависимость по принципу УДВОЕНИЯ периода [6]. На универсальность сценария удвоения периода в системах, имеющих хаотическое поведение, обратил внимание в своих исследованиях Фейгенбаум [8].

Особый интерес вызывает тонкая структура плазмы (рис.13а, рис.13б, рис.16б). Применительно к тонкой структуре плазмы наблюдается уникальное соотношение характерных длин близкое к 1/137! Получение количественных характеристик требует дополнительных исследований тонкой структуры плазмы.

Фрактальные структуры являются всеобщим признаком для множества природных проявлений. Фракталы проявляются как на макроуровне, так и на уровне элементарных частиц [5,7,10,11]. В приведенных выше экспериментах обнаружены фракталы в плазме, которые мы рассматриваем как подтверждение закона уменьшения энтропии. Мы считаем, что фрактальные структуры в плазме образованы системами заряженных частиц. Остается загадкой, что заставляет системы заряженных частиц в плазме выстраиваться в такие строгие по форме самоподобные (фрактальные) структуры?

6. Двухэнтропийная динамика плазмы.

По результатам экспериментов воссоздана картина эволюции плазмы. Она показана на рис.17 в верхней части рисунка. Последовательность этапов эволюции плазмы такая: от одного плазменного образования, к двум симметричным фрактальным системам вложенных конусов, затем к двум плазменным образованиям с хаотическим состоянием плазменного вещества и последующим рассеянием энергии в пространстве [6]. На рис.17 вверху схематически показаны этапы двухэнтропийной динамики плазмы. На рис.17 внизу показаны соответствующие кадры видеосъемки применительно к каждому этапу.

Как видим, на смену квазинейтральному состоянию плазмы приходит упорядоченное состояние, а затем на смену упорядоченному состоянию снова приходит квазинейтральное состояние. Одно плазменное образование превращается в два симметричных плазменных конуса. Затем два симметричных плазменных конуса превращаются в два плазменных сгустка. Такая смена последовательности плазменных состояний указывает на то, что на этапе перехода к фрактальным структурам в плазме происходит уменьшение энтропии. С увеличением интервала времени картина меняется. При переходе от упорядоченной двухконусной структуры к двум плазменным сгусткам происходит рассеяние энергии и, соответственно, увеличение энтропии. Видно, что закон возрастания энтропии выполняется только в среднем для большого промежутка времени, а на начальной стадии наблюдается уменьшение энтропии. В этом проявлялась двухэнтропийная динамика исследуемой плазмы.

Рис.17. Этапы эволюции плазмы, демонстрирующие двухэнтропийную динамику плазмы.

Высокая степень упорядоченности, выявленная в плазме, вступает в противоречие с традиционным пониманием процессов в плазме. Вместо неупорядоченного и хаотического поведения обнаружены фрактальные структуры, причем структуры эти проявились в макроскопическом масштабе. Таким образом, наблюдаемая нами плазма, оказалась высокоорганизованной в макроскопическом масштабе.

Очевидно, в исследуемой нами плазме, механизм взаимодействия заряженных частиц на микроуровне сменялся макроскопическим их поведением, где проявлялось групповое (коллективное) поведение, имеющее высокую степень упорядоченности. Эта высокая упорядоченность проявляется в виде повторяющихся самоподобных структур, имеющих форму вложенных конусов. Плазма переходила от индивидуального (хаотического) поведения заряженных частиц к организованному (коллективному поведению), в котором групповое поведение создавало фрактальную структуру. Элементы фрактальных структур связаны между собой по единому принципу и образуют системы вложенных конусов. Таким образом, реально наблюдалось уменьшение энтропии плазмы.

7. СРТ-симметрия в плазменных фракталах.

В особенностях фрактальных структур плазмы, видны две сопряженные системы вложенных конусов. На рис.18 сопряженные конусы представлены в разных цветах.

Рис.18. СРТ-симметрия структурированной плазмы.

На примере структурированной плазмы подтверждается теорема Людерса-Паули, согласно которой квантовые системы инвариантны относительно СРТ-преобразований в любой последовательности. На этапе уменьшения энтропии одновременно выполняются зеркальная симметрия (Р-инвариантность), зарядовая симметрия (С-инвариантность) и симметрия относительно изменения направления времени (Т-инвариантность). Нарушение СРТ-инвариантности происходит при утрате фрактальным объектом - двойным конусом, статуса самостоятельного образования и появлением двух объектов, не имеющих структуры. Это происходит на этапе увеличения энтропии плазмы.

8. Заключение.

На примере возникновения фракталов в плазме можно сделать вывод, что в Природе могут иметь место процессы, идущие с уменьшением энтропии и процессы, идущие с возрастанием энтропии. Поэтому для оценки относительной степени упорядоченности состояний открытых систем может использоваться и энтропия Больцмана-Гиббса-Шеннона и энтропия Климонтовича.

На примере наших исследований видно, что регулярные структуры в плазме возникают и сохраняются короткое время. В нашем случае речь идет о времени, измеряемом миллисекундами. Для процессов в макромире - миллисекунды - это очень короткие интервалы времени. В то же время, это очень длинные интервалы, если их оценивать в масштабах процессов микромира. Это значит, что важнейшим фактором в процессах самоорганизации выступает время.

Если согласиться, что нарушение второго закона термодинамики имеет место, то это может происходить на малых интервалах времени в оценке темпа процессов в макромире, которые, тем не менее, являются очень большими интервалами, если их оценивать в темпе процессов в мире элементарных частиц.

Мы считаем, что в будущей теории самоорганизации, признающей главенство процессов, идущих с уменьшением энтропии, основное место должно быть отведено фракталам, как фундаментальным представителям упорядоченных структур.

Учитывая выявленную двухэнтропийную динамику плазмы - уменьшение и увеличение энтропии в одном процессе, очевидно, не обойтись без более широкой трактовки понятия энтропии. На наш взгляд следует глубже присмотреться к проблеме винтовой неустойчивости плазмы и искать способы воздействия на плазму для сохранения винтовых структур в ней.

Исследование уменьшения энтропии плазмы может дать ключ к пониманию процессов в физическом вакууме, приводящих к рождению дискретных частиц из вакуума и, как следствие, привести к разрешению фундаментальной коллизии непрерывности и дискретности.

Выводы

  1. Взаимодействие заряженных частиц в плазме сменяется макроскопическим их поведением, где проявляется групповое (коллективное) поведение, имеющее высокую степень упорядоченности.
  2. В плазме обнаружены фракталы, представляющие собой системы многослойных вложенных конусов.
  3. Помимо основной фрактальной структуры в системе вложенных конусов выявлена тонкая структура.
  4. В плазменных конусах выявлены сопряженные фрактальные структуры.
  5. Показано, что эволюция плазмы происходит в такой последовательности: от хаотического состояния через упорядоченное состояние к новому хаотическому состоянию и последующему рассеянию.
  6. Выявлены необычные проявления структурированной плазмы. Такая плазма легко прожигает отверстия в вольфраме, в то время как на диэлектрики, например, на бумагу она не оказывает такого действия.
  7. В соотношениях ширины полос фрактальных кольцевых структур наблюдается характерная зависимость, свойственная сценарию ФЕЙГЕНБАУМА, построенная по принципу удвоения периода.
  8. Динамика плазмы указывает на реальность процессов, в которых происходит уменьшение энтропии.
  9. Нарушение второго закона термодинамики может происходить на малых интервалах времени. Закон возрастания энтропии выполняется только в среднем для большого промежутка времени.
  10. Выявлена двухэнтропийная динамика плазмы - уменьшение и увеличение энтропии в одном процессе.
  11. На примере структурированной плазмы подтверждается теорема Людерса-Паули, согласно которой квантовые системы инвариантны относительно СРТ-преобразований в любой последовательности.
  12. В будущей теории самоорганизации, признающей главенство процессов, идущих с уменьшением энтропии, основное место должно быть отведено фракталам, как фундаментальным представителям упорядоченных структур.

Литература.

1. В.И.Аршинов, Ю.Л.Климонтович, Ю.В.Сачков. ЕСТЕСТВОЗНАНИЕ И РАЗВИТИЕ: ДИАЛОГ С ПРОШЛЫМ, НАСТОЯЩИМ И БУДУЩИМ. (http://dr-gng.dp.ua/library/xaos/posl.htm)

2. G.W.Wang, E.M.Sevick, Emil Mittag et al. Phys.Rev.Lett., v.89, 050601 (2002).

3. Е.Онищенко. Экспериментальное наблюдение нарушения второго закона термодинамики.

http://www.scientific.ru/journal/news/0802/n300802.html

4. Климонтович Ю. Л. Уменьшение энтропии в процессе самоорганизации. S-теорема. Письма в Журнал технической физики 1983, т. 8, с. 1412.

5. Косинов Н.В. Эманация вещества вакуумом и законы структурогенеза. Физический вакуум и природа, N1, 1999, с.82-104.

6. Косинов Н.В. Гарбарук В.И. Фракталы в плазме. Физический вакуум и природа, N5, 2002, с.168-176.

7. Косинов Н.В. Происхождение протона. Физический вакуум и природа, N3, 2000, с. 98-110.

8. Фейгенбаум М. Универсальность в поведении нелинейных систем. Успехи физ. наук. , 1983. Т.141, N 2, С. 343-374.

9. БСЭ.т.19, с. 602, М.: 1975

10. Косинов Н.В., Гарбарук В.И. Единый фрактальный закон строения микромира и вещества во Вселенной. Сборник докладов 2-й Международной научно-практической конференции "Информоэнергетика 3-го тысячелетия: Социолого-синергетический и медико-экологический подходы", 21 - 22 марта 2003г., Киев-Кривой Рог, 2003, стр. 200-201.

11. Косинов Н.В., Гарбарук В.И. Единый генетический код строения вещества во Вселенной. Эниология, N1(9), 2003, стр. 4-8.