Форум - Прочие идеи - новые идеи - Котельная на плазмотроне - Стр 00ALL

Модератор: admin.skif.biz VIRUS [image] proube | [image] 28046 - 16.05.06 Очередная сумашедшая идея состоит в следующем.
Сушествуют и выпускаются генераторы плазмы с такими характеристиками.

Максимальная электрическая мощность, кВт 60
Напряжение дуги, В 240
Максимальный ток, А 250
Плазмообразующий газ Воздух
Расход плазмообразующего газа, г/с 3-5
Катод Гафний
Анод Медь
К.П.Д., не менее, % 70
Максимальная температура плазменного потока, К 6000

Максимальная электрическая мощность, кВт 150
Напряжение дуги, В 375
Максимальный ток, А 400
Плазмообразующий газ Воздух
Расход плазмообразующего газа, г/с 5-12
Катод Медь
Анод Медь
К.П.Д., не менее, % 65
Максимальная температура плазменного потока, К 6000

Максимальная электрическая мощность, кВт 220
Минимальная электрическая мощность, кВт 20
Напряжение дуги, В 110-380
Максимальный ток, А 600
Плазмообразующий газ Воздух, Азот, углеводороды, водяной пар, миксы
Расход плазмообразующего газа, г/с 3-25
Электроды Медь, сталь
К.П.Д., не менее, % 60
Максимальная температура плазменного потока, К 4100

Подобные плазмотроны применяются в плазменных печах для сжигания мусора. Т.е. технология сравнительно дешёвая, учитывая бесплатность воздуха,который сгорая и даёт эти гиганские температуры, тепловую энергию которого видимо не учитывают при расчёте КПД. Так почему бы не поставить подобный плазмотрон в котёл ,который будет нагревать воду для отопления в небольшой котельной.

Для достоверности вот ссылка на производителя ,если админ сочтёт за рекламу, ссылку можно удалить.

http://www.httplasma.com/plasmatrons.htm

proube | [image] 28095 - 16.05.06 Возможно ,что виновником столь больших температур является не только дуга + горение кислорода, азота , а более сложные процессы спровоцированные такой концентрацией энергии . Например пресловутого высвобождения энергии вакуума . Плазмотрон работает по принципу магнетрона ,т.е. торможения электронов в магнитном поле.

Vladimir1 | [image] 28109 - 16.05.06 У обычного ТЭН-а КПД больше и стоит дешевле.

proube | [image] 28142 - 16.05.06 Кто врубается ,что такое 6000 град. по Кельвину поднимите руки. :wink:

Oleg | [image] 28197 - 17.05.06 Извините, фигня... Дуга и есть дуга. Откуда там КПД больше или меньше, чем в ТЭН? Плазмотрон тем только и отличается от просто дуги, что дуга, она между электродами, а в плазмотроне тепловая энергия "сдувается" потоком газа - образуется факел с температурой дуги. А Низкий КПД - это от того, что электродв всё равно греются, только без пользы для нас. В сумме будет как у ТЭН - РОВНО 100%!

proube | [image] 28200 - 17.05.06 Я фигею смотрим в книгу видим фигу :shock: Плазмообразующий газ Воздух, Азот, углеводороды, водяной пар, миксы Спрашивается зачем азот который стоит денег,углеводороды,аргон наконец и пр. если можно просто дуть бесплатный воздух???
Максимальная электрическая мощность, кВт
300

Напряжение дуги, В
200

Максимальный ток, А
1500

Плазмообразующий газ
Аргон

Расход плазмообразующего газа, г/с
1-2

Катод
Вольфрам

Анод
-----

К.П.Д., не менее, %
80

Максимальная температура плазменного потока, К
30000

Да горит эта хрень как минимум в дуге. Если бы энергия плазморезки равнялась только как произведение силы тока на мощность и на время ,то можно было бы резать только жестянку. В конце концов ПОЧЕМУ не сжигают мусор вашими тенами,и металл не режут дуя воздух на ТЭН. Вы ещё скажите ,что эти газы нужны ,чтобы охлаждать электроды чересчур разогретые. :wink:

dimir | [image] 28208 - 17.05.06 proubeКто врубается ,что такое 6000 град. по Кельвину поднимите руки. :wink:
6000 Кельвина = 5727 Цельсия
По моему так

SergeyA | [image] 28327 - 18.05.06 proube,
КПД в этих системах опять "по науке" считали?
Интересно, каков будет КПД если его считать как полученную к затраченной энергии.
Для примера вспомните как считают КПД термояда
Там из того что получилось вычитают то что затратилось и относят к тому что получилось.

proube | [image] 28591 - 21.05.06 :idea: А плазма ещё и электричество может давать в придачу к теплу без генератора :shock: :roll:

.Эффекты аномального энергобаланса наблюдались профессором А.В. Чернетским с сотрудниками при исследовании самогенерирующих разрядов, В. Потаповым - в цепях, содержащих полупроводниковые элементы, В.Н. Соболевым - в резонансных схемах ограничения токов короткого замыкания линий электропередач, использующих разрядные устройства, Р.Ф.Авраменко, В.И.Николаевой, Л.П.Поскачеевой - при исследовании энергоёмких плазменных образований, генерируемых эрозионным разрядом, при активизации жидкостей и химических топлив, А.А. Берёзиным и независимо от него А.А. Мельниченко - в автогенераторах, содержащих полупроводниковые элементы и импульсные резонансные трансформаторы и др.
Аномальный энергобаланс отмечался также на экспериментальном стенде ЦНИИМАШа, где в плазмотроне непрерывного действия мощностью 1 Мвт было зарегистрировано превышение выхода энергии по отношению к вкладу примерно в 4 раза.
Аттестация энергетических характеристик установок на основе газоразрядных устройств с привлечением специалистов-метрологов из ГОССТАНДАРТА была проведена Р.Ф. Авраменко и А.В. Чернетским. В обоих случаях установлено превышение выделившейся на нагрузке энергии по сравнению с запасённой энергией источника в 1,5-2 раза.
И господа большая просьба ,критикуйте конструктивно обосновано ,а не духе мне не нравится ,больше 100 % не может быть,это чушь,ересть и т.п.Это функция официальной науки. Мы ходим на этот сайт не за этим. Подобные идеи и знания НИКТО не заставляет есть. А закидать шапками старинная руская забава. Так давайте же будем стараться быть современными. Сколько идей закидали за последние 100 лет

size: 295.00 KB

Vadim_O | [image] 28658 - 22.05.06 Стоит учесть, что маленький котел начинается от едениц Мегаватт и выше (тепловой мощности), обычный пзазматрон нет смысла применять (газ дешевле).

Другое дело - "что то" на основе маломощного плазматрона, но с громадным выходом тепловой энергии . . .

proube | [image] 29179 - 27.05.06 Как я предполагал ранее в данном процессе избыточную энергию в виде тепла обеспечивает скорее всего реакция диссоциации (развала) молекулы азота и последующая рекомбинация её. Энергия рекомбинации во много раз превышает энергию диссоциации. Кислород может просто гореть ,а электрическая дуга ,которая является по сути плазмой накачивает энергией объём в котором происходит реакция. Причём расхода газа не будет если будет замкнутая камера.
Кстати похоже идею уже стали воплощать в Европе начав строительство водородной теплоэлектростанции ,только позавчера видел в новостях.
См. статью "Получение избыточной энергии в молекулярных реакциях" в файлах ,журнал "новая энергетика №3 за 2005 г.

dimir | [image] 29182 - 27.05.06 proube,

А есть ли плазмотроны с меньшей потребляемой мощностью?

Какова их стоимость?

dimir | [image] 29183 - 27.05.06 SergeyAproube,
КПД в этих системах опять "по науке" считали?
Интересно, каков будет КПД если его считать как полученную к затраченной энергии.
Для примера вспомните как считают КПД термояда
Там из того что получилось вычитают то что затратилось и относят к тому что получилось.
Так как в плазмотроне и ТЭНах затрачивается для получения тепла один и тот же вид энергии то КПД надо посмотреть в сравнении и в эксперименте.

Примерно так.

Взять две одинаковые емкости (пусть это будут стандартные 200-литровые бочки)

1.Входной и нагнетающие патрубки установки вварить (или подсоединить другим способом к одной их емкостей) чтобы обеспечивалась циркуляция теплоносителя (вода) через емкость и установку.

2. Наполнить обе ёмкости равным количеством воды.

3.В другую бочку опустить обыкновенные ТЭНы, имеющие суммарную потребляемую мощность равную потребляемой мощности электродвигателя установки.

4. Одновремено включить питание ТЭН и запустить установку, отметив время включения.

5. По прошедствии равного количества времени питание ТЭН и установки отключить.

6. Замерить температуру в одной и другой емкостях.

7. Разность температур (если она будет иметься) покажет эффективность какого-то способа нагревания воды (ТЭНы или установка)ю

8. Если будет интересно можно произвести совершенно несложные арифметические действия и узнать сколько тепла было произведено
а) ТЭНами
б) установкой

Вот и всё.
Этого будет совершенно достаточно, чтобы сравнить теплоотдачу установки и ТЭН и, следовательно, определить эффективность этой установки в сравнении с ТЭН.
Емкость с подсоединённой установкой и емкость с ТЭН, естественно, должны находится рядом, в одних и тех же условиях по теплопотерям (в одном помещении, на улице и т.д. и т.п.).

proube | [image] 29257 - 29.05.06 dimir, Так как в плазмотроне и ТЭНах затрачивается для получения тепла один и тот же вид энергии то КПД надо посмотреть в сравнении и в эксперименте.
Ну и какой "такой же вид энергии" используется в тенах? Что в вашем понимании ТЭН ,для чего мспользуются? Теритически можно сравнивать бричку запряжённую лошадью и формулу 1 ,тот же вид движения-поступательное.
И где в бочке с водой вы найдёте плазмообразуюий газ.

p.S. хотя пожалуй как метод замера подойдёт,а газ можно подвести шлангом.

proube | [image] 29688 - 01.06.06 Я изобрёл ВЕЛОСИПЕД. :? :shock: :oops: :roll: :cry: Реанимация угля
Новости: 28 мая 2006

Совсем недавно тепловая энергетика, использующая в качестве топлива уголь, причислялась к списку технологий, которые будут забыты в ближайшем будущем.

Сжигание угля всегда было связано с выбросами дыма, отвалами золы, загрязнением воздуха и земли. От угла старались отказываться, переходя на сжигание газа. Но теперь, перед угольной энергетикой открылись новые перспективы.

В процессе модернизации технологии сжигания угля, ученые пошли по пути сжигания пылеугольного потока. Для его получения уголь перемалывался в тонкую пыль, подавался в воздушном потоке в топку и поджигался с помощью горящей струи газа или мазута. Эта технология была разработана еще в конце 60-х годов и в развитых странах, в том числе и в СССР, получила широкое применение.

В 1983 году была создана группа ученых, перед которой была поставлена задача перевода систем розжига котлов ГРЭС на использование энергии плазмотрона. Исследования велись на базе Института теоретической и прикладной механики СО РАН в Новосибирске, а эксперименты проводились на Новосибирской ТЭЦ-2, на которой плазмотрон был испытан в 1987 году.

Сибирские ученые доводили технологию до нужного совершенства в конце 80-х и начале 90-х годов, и в 1996 году при ОАО "Гусиноозерская ГРЭС" был создан Отраслевой центр плазменно-энергетических технологий РАО "ЕЭС России". С его помощью опытные установки плазменного розжига были установлены на 20 котлах 11 электростанций в России, Украины, Монголии, Китая и КНДР. Несмотря на недостатки конструкции, только Гусиноозерская ГРЭС сэкономила за три года 100 тысяч тонн мазута.

Для российской энергетики это очень важное изобретение в двух аспектах. Во-первых, большую часть энергоресурсов страны составляет уголь. Общие запасы каменного угля составляют колоссальную величину - 4,7 трлн. тонн. Этот вид энергоресурсов позволяет удовлетворить потребности в топливе, энергии и химическом сырье на тысячи лет вперед даже при резком росте добычи. Доля тепловой энергетики в выработке электроэнергии составляет 70%, и значительная часть ее использует уголь в качестве топлива.

Во-вторых, в России есть регионы, где нефть и газ практически не добываются, и для использования мазута в розжиге котлов, его приходится туда завозить. В этом заключается корень энергетических проблем Дальнего Востока. На дальневосточных ГРЭС был уголь, но не было мазута для розжига котлов, которого требуется по норме 12 тонн на один котел. Плазмотрон исключил мазут, и исключил также необходимость его завоза, сообщают РОССИЙСКИЕ ОКРУГА со ссылкой на "Экологию производства".

/Источник: Экология Севера/

Также от 28 мая 2006:

http://www.ferdinand.ru/mir341/

proube | [image] 29790 - 02.06.06 Велосипед не велосипед,это скорее хорошая новость, значит технология работает ,значит можно использовать модельки ,где плазмообразующим газом является воздух. Вполне можно использовать для отапливания частного дома ,таунхауза ,многоэтажки, подобрав плазмотрон подходящей мощности . Большие температуры не страшны для стенок котла, достаточно организовать завихрения, циркуляцию поступающего воздуха ,а значит можно попробовать использовать серийно производящиеся котлы.
Вот только ,что делать с возможной генерацией плазмой электроэнергии? Отсекать диодами ? Она же по трудам Чернецкого будет обратной полярности. Существуют ли такие диоды.? Хотя дикость какая то,отрезать и выкидовать халявную электроэнергию. :?

vodoprovodchik | [image] 29852 - 03.06.06 Прифет !
proube...
Ну Вас и "застолбило" на эту тему . Я , по моему , видел Ваш пост на elektrike . Давайте рассмотрим это применительно к нашему "сельскому хозяйству" . Для работы боле- мене нормального "факела" пойдёт стока эл. энергии , что её и без угольной пыли вполне хватит для отопления небольшого домишки . Самый слабенький плазмотрон потребляет около ,,,коротенькая выдержка из статьи :
+++Над проектом мы трудились вдвоем с Сашей Разумовым. Точнее это он больше загорелся идеей, познакомившись с переносным "Алплазом" почти килобаксовой стоимости. А мне было интересно, что же в конце концов получится...
Задача состояла в том, чтобы сделать устройство с приемлимой потребляемой мощностью (от 2 до 5 кВт), без особых финансовых затрат, и более-менее устойчиво работающее.

Принцип действия большинства плазматронов мощностью от нескольких кВт до нескольких мегаватт, практически один и тот же.+++

В этой конструкции плазьма образуется в самом держаке (обычно плазьма формируется между держаком и металлическим листом , предназначенным для раскроя ).
Основная задача , - это ну очень большая температура в факеле . Такую температуру совсем не обязательно создавать для подогрева котла ( 40000°С- 80000°С ) да и не будет это толком температурно согласовываться с площадью самого котла . В подогревателях обычно главный фактор , - это площадь разогрева и скорость отвода нагретой жидкости (помпа) ,но в любом случае для полного сгорания топлива в "сельском хозяйстве" применяют воздушный наддув плюс водяной пар . Даже такие простые эффективные меры против образования сажи и то толком не применяются.

+++Вот только ,что делать с возможной генерацией плазмой электроэнергии? Отсекать диодами ? Она же по трудам Чернецкого будет обратной полярности+++
--------
[http://windoms.sitek.net:80/~permob/zaev01.htm>
Письмо в редакцию журнала "Электричество" об отсутствии сверхединичного эффекта в генераторе А.В.Чернетского
Опубликовано в журн. "Электричество" 1993, N12, стр. 72
....Полагаю, что многим читателям будет интересно и полезно узнать об экспериментальном доказательстве отсутствия генерации энергии в схеме А.В.Чернетского, полученном еще в 1988 году...
Помятуя о печальной судьбе французского ученого Блондло, якобы открывшего N-лучи, последоваввшей после рокового визита к нему Вуда, результаты наших опытов были сообщены только узкому кругу лиц. И лишь теперь, после кончины автора "эффекта", я счел себя вправе написать настоящее сообщение.
Н.Е.Заев
17.06.93
г.Москва
--------
Возможно с помощью плазмотрона можно что нибудь другое "изобрести" - к примеру : применение при обжиге керамики ... а вот какую минимальную толщину стеклянного покрытия можно добиться на бетоне, кирпиче, железе(сетке)??? в этом случае ? Можно ли получить микронный слой (каким образом можно избежать поверхностного сцепления т.е. так ослабить чтобы стекло в шарики не скатывалось )?
Водопроводчик.

proube | [image] 29857 - 03.06.06 - На elektrike я не был.
- Письмо Заева может быть дезой ,что бы сбить общественность с толку с массой целей.Письмо написать НЕ СТОИТ НИЧЕГО.Странный правдолюб ...
- Самые простенькие модельки одного производителя ,см. первый пост, в минимуме потребляют всего 20 кВа (для сравнения маленький ресторанчик потребляет столько же )и температура в максимуме у него 6000 К ,а не 40000.
- А то ,что они могут работать на одном воздухе ,я и имел ввиду.

vodoprovodchik | [image] 29867 - 03.06.06 Привет!
proube...
А я думал , что это был Ваш запрос насчёт схемы плазмотрона...ну да ладно.
+++Письмо Заева может быть дезой+++
может быть , не спорю . В статье приводилась испытуеваемая схема с описанием эксперимента. Я также пробовал поискать "единичный" эффект и в генерации плазмы ( 5-7 кгц) и в одиночных мощных разрядах (высоковольтный 8Дж. , низковольтный 135Дж. ) ничего необычного не заметил( тестер вышибал раза 3 , у этого типа разряда есть одна паскудная особенность - если тестер его "поймал" то шунты в приборе на внешний вид как целые ). Те схемы , которые работают на аккумулятор , вообще несерьёзные потому что авторы не приводят качественных характеристик самих аккумуляторов. В разговоре с одним моим знакомым "дуболомом" он мне посоветовал давать на сдохший акку. такой ток чтобы было минут через 10-15 не удержать рукой за корпус (говорит - восстанавливается ,,,тоже метод [image] ).

+++ А то ,что они могут работать на одном воздухе +++
я тож за этим охочусь но , на данный момент думается , что необходимо набирать статистику по выделению тепла от работы данной горелки (по теории ничего хорошего тута не жди , а вот что практика покажет ,,,- это интересно! ).
А вообще , - куда девается воздух ? Конечные продукты распада ?
Я как то не задавался такой конечной целью.

+++в минимуме потребляют всего 20 кВа+++
в единоличном хозяйстве , - неподьёмная величина. Вытянет только 3-х фазка,,,а кошелёк вряд ли [image] . 5квт , конечно тоже не сахар. В принципе можно поиграться обьединением несколько строчников в одну синхронную схемку. На столе преобразователь на основе строчного транса плавит в дуге тонкую медную проволочку и даже несколько штук сплавляет между собой, так что лабораторный плазмотрончик вполне можно "на кухне" собрать.
Водопроводчик.

proube | [image] 29924 - 03.06.06 А вообще , - куда девается воздух ? Конечные продукты распада ?
Я как то не задавался такой конечной целью
Самое прикольное ,что если предположение о том ,что основное количество энергии даёт не горение кислорода ,а энергия рекомбинации молекул азота ,(по аналогии с опытами Фролова на диодной лампе накаченной водородом или гелием и токомаком (тоже водород)) верно ,то расхода газа нет и продуктов распада ,тоже .При условии что система замкнутая конечно. Фотоны только должны ,нейтрино и пр .Но радиации нет.
По поводу плазмотрончика из строчника не совсем корректный опыт получится. Я читал ,что плазмотрон работает по принципу магнетрона ,т.е . торможение электронов в магнитном поле, да в описании где то встречал про соленоиды в плазмотронах. Так ,что если и пытаться экспериментировать на столе ,то наверное на магнетроне. Кстати видел ,в по "дискавери", в передаче "головоломы" опыт . В микроволновку засунули горящую свечу и включили печку. Происходили яркие вспышки по всему объёму печки с интервалом примерно раз в секунду. 8)

vodoprovodchik | [image] 29949 - 04.06.06 Привет !
proube...
+++а энергия рекомбинации молекул азота +++
М-да , интересный подход , как то не подумалось.

+++плазмотрон работает по принципу магнетрона +++
непонятно ,,,магн. поле в М. крутит электроны по заданным траекториям , а в плазмотроне, - идёт поток электронов по короткой дороге если есть реакция со средой то только наличие молекул кислорода может как то изменить траекторию но , не особенно сушественно.
Вы , наверное , читали мой эксперимент с "конусным разрядом" , - это вращение потока электронов обеспечивает именно кислород в магнитном поле :
"НЕЧТА" , живущая в воздухе.

Из форума на Мембране:

31 января 2006 г., 15:27

Исходные данные : электростатический конус (ЭК) , полученный от следующей установки : преобразователь , частотой 5-7кгц. , выдающий монополярные импульсы 6кv. положительной полярности , подключенные через воздушный промежуток к плоскости магнита (плоскость М. -это какой либо полюс магнита). Магнит подключен к (-) или к "общему".
В результате мы имеем картинку ЭК с размерами в основании около 10 мм. и высотой около 5-6 мм. с верхушкой от игольчатого электрода (типа пустотелый, очерченный электрическим разрядом , геометрический обьём ).
Нормальнае условия : диаметр основания ЭК меняется при плавном приближении игольчатого электрода (ИГ) от какого то значения до max. и...далее с последующим уменьшением т.е. максимальный диаметр можно настроить.
В опыте использован медицинский вакумный насос . Шкала откалиброванна след. образом : 760мм.рт.ст. соответствует "0" показаниям , полное разряжение соответствует (-)1,0 .Прибор расчитан не на технических людей и можно простить пoдобный "ляпсус".
Первоначальной целью опыта преследовалось увеличениe основания ЭК , поэтому "разряд" был смонтирован в закрытом обьёме (стеклянная банка , прозрачная , для наблюдения) с соответствующими подключениями.
Идея : уменьшение кол-ва молекул воздуха в зоне работы разряда , приведёт к большему "ометанию" или к увеличению диаметра основания ЭК. В том, что магнит учавствует в изменении траектории движения "пучка" , - сомнений не вызывает (аналог - магнетрон).
Результат опыта : прямо противоположный ,т.е. при увеличении разряжения разряд прекращает вращение и типа "схлопывает" в пучёк плазмы , а ма магните вообще только яркая точка, белого цвета , диаметром около 0,5мм.
Вопрос : 1. значит магнит не отклоняет электрический разряд ?(а как же работа кинескопов- магнетронов? ).
2. может , природа электронов различна ? т.е. электроны, полученные из разогретого катода, это совсем другое чем в данном разряде ???
3. в конце концов , если электроны обладают "минус зарядом" то почему они "вылетают" из магнита из большего расстояния , а не по короткой дороге к игольчатому электроду ??? теперь уже необходима оговорка -" в воздухе" . В разряжении вроде всё - о,кей ,,,да только вот почему-то влияния магнитного поля нет ??? ;-) .
Посмотрим , что делается при давлении с ЭК ?
Зазор , естественно , уменьшаем до 2-3мм. т.е. при увеличении кол-ва молекул воздуха сопротивление разряду увеличивается и требуется большее пробивное напряжение (аналог - бобина авто ).
Результат опыта : увеличение основания ЭК ?!?!... но, почему ??? ведь там же увеличенное сопротивление среды !!! РАЗРЯД обязан ИДТИ КОРОТКОЙ ДОРОГОЙ ! Тем не менее основание конуса "расползается "от 2мм.норм. услов. до 10мм. диаметром при увеличении давления до 1кг/см2.
Ну и сам Бог велел проверить "это всё" при (+) на магните и (-) "общ." на игольчатом электроде...
Результаты опыта : эффект расширения ЭК при изменении напряжения мал , но просматривается. Эффект "настройки" ЭК также слабый , но есть.
Общий , просматриваемый эффект от переполюсовки при (-)0,85 (разряжении), - возникает тонкий "шнур" фиолетового цвета, который не проявляет активности к вращению (М. не работает) и соединяет полюса по короткой дороге, при дальнейшем увеличении напряжения появляется видимый эффект кручения разряда , и при дальнейшем увеличении напряжения до 6кv. ЭК разряд сходится на магните в яркую , белую точку диаметром 0,5мм. На игольчатом электроде разряд начинает "подыматься" по электроду до 2-3мм. т.е. конец электрода , как бы горит "синим пламенем" переходящим в плазменный шнур красноватого цвета (полный аналог работы паяльной лампы). В этом случеа вращения разряда не просматривается. Плавный сброс разряжения приводит к появлению первоначального ЭК.
Вопрос : так что же "живёт" в воздухе ?..." которое" в присутствии магнита отклоняет разряд по строгой геометрии (а не как попало)?
С дружеским приветом . Водопроводчик.

p.s.Дополнения :
есть эффект перехода "коронного" жгута разряда во вращение , в этот момент идёт реакция по приёмнику (шум в эфире).
(-)0,85 ...чем больше разряжение тем эффект кручения просматривается как "мерцание" и эффекта эфирного шума нет.
(-)0,85...регулировкой напряжения можно отрегулировать толщину в средней части "схлопнутого" разряда ,,,по магниту идёт , типа , освещённость,- похожая на освещение белых поверхностей ультрафиолетом.
(-)0,45...есть подобие ЭК но , неопределлённость всё же существует в виде непостоянности очерчивания круга в основании конуса и диаметром около 6 мм. (исходный = 10 мм.).

Чем меньше разность потенциалов (до определенного порога пробоя) тем ощутимее влияние маг. поля -это же естесственно. Возьми свечку зажги и поднеси магнит, затем от электрофорной машины заряд подай на иголку, внесенную в верхнюю часть пламени свечки -увидишь как пламя начнет отклоняться, поднеси магнит и посмотри на поведение пламени свечи -очень любопытно! А "живут" в воздухе ионизированные частички сажи или молекулы газа -вот они то и реагируют на магнитное поле.

Привет !
М-да , пламя не рассматривается (про реакцию пламени на высоковольтное напряжение - у Дудышева...). Рассматривается влияние молекул: либо кислорода, либо азота, либо совместное их влияние на электрический разряд в магнитном поле. Разряд служит как индикатор - что такое влияние магнитного поля - есть !(по исключении воздуха из зоны разрядника "кручение" прекращается ?! ) Вполне возможно , что аналогичное влияние есть у всех газов ...а если не у всех ? ...то почему ? Если есть влияние на воздух то какой силы разница этого влияния на составные - 02 и N2 ? (векторные значения 0 по сравнению с N ? )...возможно ли использовать "магнитную проницаемость" СОСТАВНЫХ ВОЗДУХА для их разделения ?
С дружеским приветом. Водопроводчик.

Впрочем, возможно я не до конца разобрался.

+++ В микроволновку засунули горящую свечу+++
это эффект на зрителя . Дело в том , что поток энергии в данном случае представляет собой довольно сконцентрированные пучности токов- напряжений ( по сравнению с даже УКВ диапазоном ). Микроволновка имеет 2.45 Ггц (длинна волны около12см.). Значит пучности напряжений будут присутствовать через каждые 3, 6см. Свечка , выжигает кислород воздуха и создаёт небольшое разряжение в своём окружении . Этого достаточно чтобы прошёл пробой между пучностями. На некоторых типах радаров работающих в изменяемых воздушных условиях применяют принудительный наддув волноводной системы иначе пробой - "засветки" по экрану оператора. В довершении к этому , - многие если не большинство людей считают вакуум за прочнейший изолятор , а это совсем наоборот ). В самом магнетроне пробоя не возникает потому что путь электрона в магнитном поле достаточно длинный .

+++По поводу плазмотрончика из строчника не совсем корректный опыт получится.+++
согласен , куда же нам без "граблей" и они обязательно появятся надо тока начать эксперименты.
Водопроводчик.

proube | [image] 29955 - 04.06.06 Про микроволновку. Допустим кислород сгорает ,но остаётся азот которого в воздухе в три раза больше кислорода, правда положительно заряженного. :?

vodoprovodchik | [image] 30058 - 05.06.06 Привет !
proube...
+++Допустим кислород сгорает+++
не ,,,- кислород сгорает ! ...но , не в этом дело что азот остаётся. Можете сделать простой эксперимент : - взять постоянку от строчника телевизора (вв провод идущий на аквадаг )и установить его так чтобы пробой воздуха был в вертикальной плоскости и было бы удобно работать с приближением к этому зазору (между вв. проводом и корпусом схемы ) горящей свечки. Зазор , пробиваемый на воздухе будет около 50мм. Установите такой зазор чтобы он не пробивался, но присутствие коронного разряда регистрировалось бы...теперь если Вы поднесёте к зазору горящую свечку то он начнёт активно пробиваться. Активность пробивания начнётся с расстояния около 5-10см. Это полная аналогия с пробоем в микроволновке( даже расстояния совпадают [image] , можно косвенно судить о пучностях энергии создаваемых магнетроном ). В этой теме есть маненько другое : к примеру , - когда работает зажигание в авто на мах. оборотах то потреба составляет около 30 ватт. Искра поджигает бензин и тута всё в порядке но , если такой же мощностью используется выходной каскад строчной развёртки тел. то дуга идущая с транса ( не после умножителя) плавит медную проволочку. Т.е конечное выделение мощности , явно гораздо выше в случае перехода на более высокую частоту ( в авто 100-200Гц , а со строчника 16000 Гц. ).
Водопроводчик.

proube | [image] 30090 - 05.06.06 Такая логика ,что то не очень стыкуется с условиями образования шаровых молний,почитай чистой плазмой.
http://rrc.dgu.ru/res/www.ioffe.rssi.ru/journals/jtf/2004/01/p128-133.pdf

vodoprovodchik | [image] 30166 - 06.06.06 proube...
pdf , в моём компе нету, но про шаровые молнии я маненько почитываю. Если Вы помните то я предлагал на "бестопливном горении" применение "кругового или конусного разряда" в системе зажигания авто и говорил , что это может привести к калилке , а сейчас добавляю , - и к оплавлению электродов свечей потому , что энергия в единицу времени ,по сравнению с обычной многоискровкой, возрастает раз в 30-40 , а первоначальная потреба то остаётся одинаковой. Более конкретно( с цифрами ) я в тему не "захожу",,,есть другое интересное дело - добиваю микроволновку до эксплуатационного варианта(типа , прогрев чел. организьма энергией ДМВ), и к поджигу воздуха я обязательно вернусь. Подумалось , - может действительно , чтобы получить эффект (повышенный , тепловой ) , необходимо убрать из зоны разряда кислород, в этом случае не будет тратится энергия азота на "разблокировку кислорода азотом" при работе разряда ??!!
Водопроводчик.

proube | [image] 30169 - 06.06.06 прогрев чел. организьма энергией ДМВЭто ещё зачем? Я считаю инфракрасные бани то не очень полезны.
И вот ,то же самое про молнии в ворде.

size: 990.00 KB

vodoprovodchik | [image] 30281 - 07.06.06 Привет !
proube...
+++прогрев чел. организьма энергией ДМВ
Это ещё зачем?+++

/СВЧ терапия – метод лечения, основанный на использовании энергии микроволн - электромагнитного поля сверхвысокой частоты.
Микроволны (микрорадиоволны, СВЧ- колебания) имеют длину от 1 м до 1 мм, частоту колебаний соответственно от 300 до 300 000 Мгц. В спектре электромагнитных радиоволн они занимают промежуточное место между волнами ультравысокой частоты и инфракрасными лучами./

Да и вообще , интересно повозиться с этим диапазоном (2,5 Ггц. ), а то болтают невесть что...

/Высокоинтенсивная сантиметровая терапия усиливает скорость кровотока, регионарную гемодинамику и лимфоотток. На глубине до 3-5 см выделяется тепло. Ускоряется распад нежизнеспособных клеток. Применение оправдано при подостром воспалении. /

Спaсибо за инфу.
Водопроводчик.

proube | [image] 30865 - 13.06.06 В копилку знаний. http://www.trizminsk.org/e/22300110.htm

Форум - Прочие идеи - новые идеи - Котельная на плазмотроне - Стр 00ALL