Конденсация неидеальной плазмы в эрозионном разряде, сопровождаемом горением

1. Лабораторные шаровые молнии на основе неидеальной пылевой плазмы обладают рядом особенностей. К главным можно отнести, во-первых, весьма низкую плотность вещества, на несколько порядков ниже плотности воздуха, что и обуславливает неравновесность гетерогенного разряда ее рождающего, во-вторых, наличие на стадии ее пролонгированной релаксации характерного внутреннего источника, основанного на преимущественно гетерогенном каталитическом энерговыделении при рекомбинации, моляризации и горении захваченного ею газообразного вещества, играющего в первичном разряде роль относительно холодного диэлектрика (режим прожигания). Низкий темп преимущественно гетерогенного каталитического механизма реакций газовой составляющей при относительно низкой концентрации конденсированной фазы подразумевает достаточно низкую температуру и концентрацию активной компоненты и, соответственно, низкую плотность энергии таких объектов при атмосферном давлении. В то же время поддержание высокой степени неидеальности газопылевой плазмы, достаточной для обеспечения характеристик объекта как аналога шаровой молнии, требует такого высокого темпа энерговыделения, который в известных разрядах достигается лишь в начале периода релаксации. Поэтому при атмосферном давлении объекты на основе газопылевой плазмы могут быть долгоживущими лишь при наличии внешнего энергоисточника (н-р, постоянный разряд в грозовых условиях) или внутреннего ядерного источника (н-р, нестабильные или возбужденные ядра).

Для совершенствования характеристик лабораторной плазменнохимической шаровой молнии конденсированные системы многократно пониженной плотности (аэрогели), обладают значительным преимуществом по сравнению с газопылевой субстанцией. Это связано прежде всего с тем, что поддержание ими характера своего фазового состояния не требует расхода энергии. Другим существенным свойством является их способность к ингибированию горения вплоть до тления без потери способности к взрыву, например, в результате механического разрушения структуры при внешнем воздействии или же при достижении внутренним избыточным давлением критической величины. Последнее замечание относится к пористым аэрогелям, в отличие от тех нитевидных, которые не имеют закрытых пустот даже в малом пространственном масштабе.

Имея в виду газовое повышенного давления заполнение аэрогеля в качестве источника химической энергии, нельзя не обратить внимание на водород. Это обусловлено не только его высокой калорийной способностью, но и возможностью накачки им пористой структуры, находящейся в лабораторном электрическом разряде или атмосфере (электризованной под действием грозовой, космической или подземной активности), особенно влажной, посредством "протонного насоса" двойного электрического слоя на ее поверхности.

2. Получение объекта на основе пылевой плазмы внешне сходного с природным прототипом даже на небольшом временном интервале требует учета, кроме общих, также и ряда весьма тонких режимных обстоятельств. Получение же аэрогеля со специфическими свойствами является более сложной задачей, существенному облегчению разрешения которой способствовало бы нахождение основных условий, при которых такое состояние вещества является энергетически выгодным. Более устойчивые аэрогельные состояния как промежуточные между жидким и парообразным реализуются при высоком давлении закрытого эрозионного разряда. Другим, более доступным для визуализации процессом является горение. Обстоятельством, способствующим появлению структурных остатков является неполное сгорание, осуществляемое, например, при пониженной температуре и недостатке кислорода.

Возможно, трудности формирования аэрогеля из неидеальной пылевой плазмы определяются прежде всего различием между плотностями их вещества: плотность аэрогеля выше. Если это так, то можно предположить, что накопление эрозионного вещества в разряде, н-р, за счет увеличения его продолжительности, должно приводить к увеличению времени его жизни, причем при достижении соответствующих критических плотностей - скачкообразно.

Приводимый ниже экспериментальный материал служит демонстрацией этого интересного явления.

3. Автономные образования на основе пылевой плазмы, возникающей при пережигании медных проволочек, получены А.Л. Пирозерским. В предлагаемом эксперименте использовалась эмалированная более толстая медная проволока диаметром 0.35 mm и длиной немного больше 2 m. Для достижения внешнего сходства с молниевым разрядом над поверхностью моря и моделирования области влажной атмосферы она располагалась вертикально между потолком и тазом с подсоленной водой, служившей анодом и разрядным сопротивлением. Для создания инициирующего пробоя между нижним концом свободно висящего провода и поверхностью воды в цепь разряда конденсатора 2.55 mF, заряжавшегося до 4-4.5 kV, был включен последовательно дроссель 7.6 mH, конструктивно совмещенный с поджигающим трансформатором.

Процесс разряда протекает следующим образом. После поджига проволока нагревается током (рис.1.1) и перегорает почти одновременно в ряде точек по длине (рис.1.2), а между ближайшими концами частей провода устанавливаются эрозионные разряды, уносящие расплавленный металл. Часть металла разлетается брызгами, падающими в воду. Изоляция частично сгорает, частично выпадает в виде трубочек, имеющих продольный разрыв наподобие стручка акации. В результате разряда, обрывающегося примерно при 3.5 kV, на месте провода остается цепочка парящих объектов (рис.1.3), диаметр которых быстро уменьшается, а затем стабилизируется (рис.1.4). Их начальный диаметр достигает 20 mm, конечный - 2-5 mm, что соответствует уменьшению в 5-6 раз по диаметру и на два порядка по объему (плотности). Интенсивность излучения ведет себя аналогично. Несмотря на малый размер объектов время их жизни достигает нескольких секунд. Большинство объектов увлекается газодинамическими потоками атмосферы, возмущенной разрядом, объекты, возникшие вблизи поверхности воды, проявляют тенденцию к активному перемещению (основная часть видеосъемки - 68 кадров: слайдшоу 720x576x24b jpg re-exposured by ACDSee 4.0 - 1.9 MB). На поверхности стола под областью разряда обнаруживаются черные "снежинки" несколько миллиметров размером.

Рассмотрение части разряда с более близкого расстояния позволяет зафиксировать различные стадии формирования объектов.

Свечение вблизи поверхности воды заметно на первых 12 кадрах видеосъемки, представленных на рис. 2.1-12 (основная часть видеосъемки - 57 кадров: слайдшоу 720x576x24b jpg - 0.87 MB). Длительность этого периода задает временной масштаб, характерный для неидеальной пылевой плазмы с кластерами малого размера, что позволяет отделить период преимущественно аэрогельной плазмы.

Можно видеть, что уже на втором-третьем кадрах достигается полное разделение объектов; они имеют в этот момент наибольший размер. Следующая стадия - факельная, в течение которой объекты уменьшаются в полтора-два раза, но имеют факел, почти исчезающий к концу стадии. Длительность ее у разных объектов сильно различается, однако к концу рассматриваемого периода факельная стадия повсеместно завершается. Четвертая стадия характеризуется весьма резким уменьшением размера и интенсивности излучения, которые в последующий период стабилизируются на низком темпе релаксации.

Считая в грубом предположении, что длительность перечисленных стадий пропорциональна размеру такой шаровой молнии, можно оценить некоторые параметры шаровой молнии среднестатистического размера 10 - 20 cm. Время возможного разделения первичного плазменного объема на несколько автономных объектов - 0.5 - 1 s. Начальный диаметр - 0.5 - 1 m. Длительность факельной стадии - 3.5 - 7.0 s. Максимальная длина факела (включая ближнюю ИК-область) - 1 - 2 m. Длительность переходной стадии - 1 - 2 s. Полная длительность существования - 50 - 100 s.

4. Существенное различие пылевой и аэрогельной плазмы, позволяет надеяться, что накопление вещества объектом в эрозионном разряде, может сопровождаться не только увеличением времени его релаксации в целом, но и выделением в нем областей с различными свойствами. Несомненно, можно отнести к эффектам подобного рода формирование "оболочки", в частности, в объекте, создаваемом в Гатчинском разряде. Ниже мы приводим другой аналогичный пример для этого разряда.

Для увеличения энергии и длительности разряда емкость накопителя была доведена до 2.55 mF, против 0.8 mF старого варианта и 0.6 mF гатчинского. Водный объем имел диаметр около полуметра и глубину около четверти метра. Для ожидаемого повышения неравновесности разряд проводился при температуре воды и воздуха в помещении чуть выше 0оС. При начальном напряжении 5 kV накопитель отдавал около 25 kJ.

В результате разряда возникал яркий шар диаметром около трети метра, зависавший над водой (рис. 3.1). Во время распада шар терял форму (рис. 3.2) и выбрасывал вверх объект размером около 10 cm (рис. 3.3), время существования которого было на четверть секунды больше (вся съемка: слайдшоу 480x640 jpg - 1.2 MB).

Работа была выполнена по договору о содружестве с Гатчинским ПИЯФ.