Эксперимент в Ташкентском Физизико-Техническом Институте.

Под руководством моего друга Рустама Рахимова (зав.лаб #1 материаловедения) в Ташкентском НПО "Физика солнца" в крупнейшей в мире солнечной печи получен керамический материал с полупроводниковыми свойствами. При пропускании электрического тока в материале происходит накопление энергии до порога насыщения, затем происходит лавинный сброс энергии. В этот момент сопротивление материала становится как бы отрицательным. Продолжительность импульса разряда настолько мала, что плотность энергии сброса достигает огромных величин, при которых возникают эффекты, необъяснимые классической физикой. При увеличении тока зарядки, материал иногда не выдерживает и взрывается от сильного тока при разрядке, даже под водой.

Для эксперимента сделали один-единственный виток из керамического полупроводника и, пропуская электрический ток, получали импульсы разряда. На любое вещество, расположенное точно в центре витка практически никакие силы не действуют. Но, если вещество расположить со смещением от центра на выходе из катушки (с одним витком), то возникают огромные силы, выстреливающие вещество с большой скоростью.

При этом:

1. не имеет значения - металл это или неметалл (пластмасса, дерево, газы);

2. вещества из правой части таблицы элементов Менделеева (железо и др.) летят в одну сторону, втягиваются с обеих сторон кольца (красная стрелка через центр), а вещества из левой части таблицы элементов Менделеева (алюминий, медь и др.) - в другую сторону, выталкиваются с обеих сторон кольца (синяя стрелка от центра);

3. при смене направления пропускания тока через керамический полупроводник ничего не изменяется, т.е. направление тока не имеет значения;

4. на вещества центрального столбца таблицы элементов Менделеева (кремний, углерод, олово и т.д.) эти силы не действуют;

5. удивительнее всего то, что при выстрелах нет силы отдачи.

К сведению: выстрелы бесшумные, а воздух, задымленный сигаретой, дергается.

Но все это можно объяснить:

1. В периодической таблице химических элементов Менделеева Углерод и Олово находятся в IV группе, т.е. имеют по 4 электрона во внешнем энергетическом уровне и им не хватает по 4 электрона до полного набора.

2. Медь, Алюминий находятся в левой части таблицы (группы I, II и III), где во внешнем энергетическом уровне число электронов меньше, чем число недостающих до полного набора электронов.

3. Азот, Кислород, Железо, Кобальт, Никель находятся в правой части таблицы (группы V, VI, VII и VIII), где во внешнем энергетическом уровне число электронов больше, чем число недостающих до полного набора электронов.

Весь наш мир находится в своеобразной высокоскоростной все-пронизывающей среде (см. предыдущие главы). Частицы этой среды, проходя через керамический полупроводник во время сброса энергии (разряда) поляризуются настолько сильно, что могут преодолевать энергетический барьер электронных уровней атомов и вступать в особое взаимодействие с атомами. При этом недостающие электроны выступают как вакантные места, как дырки, но со свойствами заряда положительного "электрона".

Для элементов IV группы получим (-4e) + (+4e) = 0;

Т.е. атомы этих веществ нейтральны.

Для элементов III группы получим (-3e) + (+5e) = +2e;

Для элементов II группы получим (-2e) + (+6e) = +4e;

Для элементов I группы получим (-1e) + (+7e) = +6e.

Т.е. атомы этих веществ положительны, поэтому они все летят в одну сторону (синюю).

Для элементов V группы получим (-5e) + (+3e) = -2e;

Для элементов VI группы получим (-6e) + (+2e) = -4e;

Для элементов VII группы получим (-7e) + (+1e) = -6e;

У Железа два неполных уровня, поэтому (-2e) + (+6e) + (-14e)+(+4e) = -6e;

У Кобальта два неполных уровня, поэтому (-2e) + (+6e) + (-15e)+(+3e) = -8e;

У Никеля два неполных уровня, поэтому (-2e) + (+6e) + (-16e)+(+2e) = -10e.

Т.е. атомы этих веществ отрицательны, поэтому они летят в другую сторону (красную).

Есть второй вариант подсчета: если два неполных уровня считать за один 18-местный, то:

У Железа (-16e) + (+2) = -14e;

У Кобальта (-17e) + (+1) = -16e;

У Никеля (-18e) + (+0) = -18e.

Во время эксперимента было видно, что выстрелы из меди сильнее, чем из алюминия, а из железа сильнее, чем из меди. Нужны эксперименты с точным измерением сил.

Не испытаны элементы с полным набором электронов в энергетических уровнях (Гелий, Неон, Аргон), заряд которых может быть -8e, но вероятнее всего 0, т.к. незавершенных уровней нет и их энергетический барьер высок.

При поляризации частиц потока, направление электрического тока зарядки не имеет значения, т.к. при импульсе происходит временное оголение атома от электронов (их прижатие к краю электронного облака и удержание) благодаря тому, что энергия импульса выше энергетического порога электронных уровней атома, при этом поток поляризуется положительно заряженными протонами ядра.

Такой поток на испытываемые вещества из нейтральных атомов (группа VI) действует как обычный поток, силы не возникают. На вещества из положительных атомов поток подействует с силой увеличенной на

(см. Главу I про одноименные заряды), по сравнению с уравновешивающей противоположной силой неполяризованного потока. А на вещества из отрицательных атомов поток подействует с силой уменьшенной на

(см. выше: разноименные заряды), по сравнению с уравновешивающей противоположной силой неполяризованного потока.

Таким образом, химические элементы I, II и III групп будут получать отталкивающий от катушки импульс (с обеих сторон катушки), химические элементы группы IV будут нейтральными, а химические элементы из V, VI и VII групп будут получать импульс на втягивание в центр катушки (с обеих сторон катушки).

Величина поляризующего заряда полупроводника q1 зависит от числа атомов, вовлеченных в процесс, т.е. от массы полупроводника и энергии импульса, от числа протонов в оголенных атомах (молекулах) полупроводника, а величина заряда испытываемого вещества q2 зависит от массы и числа атомов, вовлеченных в процесс, от заряда атома (молекулы) испытываемого вещества.

На саму катушку никакие силы не действуют, потому что через него проходят уравновешенные неполяризованные потоки, т.к. испытываемое вещество нейтрально и не поляризует поток, поэтому не может повлиять на катушку, т.е. отдачи нет.

Найдем удаление от центра катушки, при котором достигается максимальная результирующая сила.

f =Cosa Ч F - результирующая сила;

r =Sina Ч R - радиус витка катушки,

тогда f =Cosa Ч Sin 2a Ч e q1 q2 / r 2

Убрав постоянную часть, получим

max( f ) = max(Cosa Ч Sin 2a ) Ч Const

Зная угол a, найдем расстояние от центра витка катушки, где будет наибольший эффект: l = r / tga

Приблизительно a = 54.74°

тогда l = r /1.41444343 = r Ч 0.706991865786~ 0.7Ч r

Очень интересно изучить систему поведения соединений химических элементов, т.е. молекул, структура которых сложна. Они тоже выстреливаются этой одновитковой катушкой.

1 мая 2002 года. Ташкент.

Мы на пороге практического использования энергии высокоскоростной все-пронизывающей среды (ВПС) для преодоления сил гравитации, для использования потоков частиц ВПС в качестве источника энергии или движущей силы, позволяющей развивать около-световые скорости.

Заблуждению, что есть гравитационные волны, что силы гравитации притягивают, что вакуум абсолютно пуст - пора положить конец. Также как былая уверенность, что солнце и звезды вращаются вокруг Земли, держала в тупике развитие науки, так и современное учение о гравитации, о вакууме завело нас в тупик.

Гравитационных волн и сил притяжения нет, с этим надо смириться, а есть давление потоков частиц ВПС, есть толкающие силы потоков частиц ВПС. Абсолютного вакуума нет, он насыщен частицами ВПС с огромной неисчерпаемой энергией. Эксперимент только приоткрыл на мгновение, как затвор фотоаппарата, возможность использования свойств ядер элементов, а ВПС показал свою силу воздействия на них. Получаемая от ВПС энергия будет во много раз превосходить затрачиваемую нами энергию на преодоление энергетических барьеров электронных уровней атомов элементов для оголения ядер элементов. Процесс будет легко управляемым.

В физике известны разные силы взаимодействия материи, а теперь открылись новые силы взаимодействия атомов временно оголенными от электрон оболочками, которые взаимодействуют с высокоскоростной всё-пронизывающей средой, потоком частиц. Эта статья дает повод заявить о существовании ВПС (высокоскоростная всё-пронизывающая среда).

Что вы скажете на это:

1. Закрепим виток керамического полупроводника сверху на бруске материала. При импульсе сброса энергии, виток вместе с прикрепленным материалом получит импульс движения. Например, если материал, будет железным, то рывок будет направлен вверх (красные стрелки), если медный, то вниз (синие стрелки).

2. Пойдем дальше. Сделаем брусок из полупроводниковой керамики. Сверху прикрепим брусок из меди, а снизу брусок из железа. При пропускании переменного тока (с частотой и энергией полупериода, достаточной для насыщения) через керамический полупроводниковый брусок, получим простой гравитационный двигатель, вернее парусный двигатель, который будет работать в любой среде, в том числе и в космосе, т.к. толкать бруски будет поток частиц ВПС, как ветер парус.

Эксперимент #1 был проведен, но масса конструкции получилась очень большой (только виток керамического полупроводника весил аж 0.4-0.5 кг) и общий импульс оказался очень слабым! К сведению: "стреляли-то" мелкими легкими телами весом всего около 0.5-1 гр.

3 мая 2002 г.
Ташкент.