Искусственная шаровая молния

А.Арутюнов

Шаровая молния — столь же загадочный объект, как, скажем, летающая тарелка или снежный человек. Многие ее видели, но никто пока не смог изучить. А некоторые скептики и вовсе сомневаются в самом существовании явления.

Похоже, что физики из расположенного в Гатчине Петербургского института ядерной физики им. Б.П.Константинова Российской академии наук сумели вплотную подобраться к этому таинственному объекту. Они создали установку, с помощью которой удается получать долгоживущие плазмоиды — искусственные аналоги молнии. «Искусственная шаровая молния — одно из красивейших физических явлений, — говорит один из авторов исследования С.Степанов. — Всплывающие в темном помещении светящиеся шары представляют собой незабываемое зрелище». И эти шары действительно похожи на настоящие шаровые молнии.

Для создания установки ученые воспользовались гипотезой известного российского физика И.Стаханова, который работал в находящемся в подмосковном Троицке Институте земного магнетизма, ионосферы и распространения радиоволн Академии наук СССР. В соответствии с гипотезой, главные условия образования шаровой молнии — это сильное электрическое поле и много водяного пара. Некоторые молекулы воды в таких условиях распадаются на ионы водорода и гидроксила. Эти ионы соединяются с сохранившимися в целости молекулами и образуют сгусток холодной плазмы. Молекулы воды в нем мешают сближению ионов, и время их раздельной жизни увеличивается в миллиарды раз, т.е. достигает десятков минут. Получается плазмоид, который способен аккумулировать огромную энергию.

Чтобы воспроизвести такие условия, мы взяли полиэтиленовую банку, наполнили ее водой и на дне разместили электрод в виде кольца. Этот электрод мы соединили с одним из полюсов мощной батареи, которую можно заряжать до 5,5 кВ. Ко второму полюсу батареи мы присоединили цилиндрический угольный электрод. Его спрятали в кварцевую трубку и поместили в центре банки так, что трубка на полсантиметра выступала над поверхностью воды. На торец этого электрода мы накапали 2—3 капли воды и стали быстро включать и выключать электрический ток. При этом из электрода вылетала плазменная струя, а от нее отделялся светящийся плазмоид диаметром 15 см, который через полсекунды исчезал, распадаясь на части.

Чтобы увеличить время жизни плазмоида, можно капать на электрод не просто воду, а смесь воды, ацетона и какого-нибудь порошка — сажи, опилок, железа и т.д. Этим способом время жизни искусственной молнии увеличивается почти до секунды. Удалось поработать и с цветом плазмоида. Обычно у него сиреневая центральная часть, окруженная желтоватой оболочкой. Если добавить в воду соли кальция, то он становится оранжевым. На цвете сказывалась и замена электрода: «железные» плазмоиды выглядели белесыми, «алюминиевые» — белыми с красноватым отливом, а «медные» — зеленоватыми.

Лабораторные разряды оказались не такими грандиозными, как природные, но зато они хорошо воспроизводятся и их легко исследовать.