Буров В.Ф.

Индикаторы СВЧ излучения

Назначение:
Индикаторы микроволнового излучения серии "Илия-Б1", "Илия-Б2", "Илия-Б3" являются приемниками ЭМ волн и предназначены:

1. Для предупреждения об излучении:
- от бытовых микроволновых печей,
- от помышленных СВЧ установок,
- от медицинских СВЧ-приборов.
2. Для определения зон безопасной работы с СВЧ-излучением.

Устройство индикатора.
Индикатор состоит из корпуса (1), к передней части которого прикреплена антенны (2). Сбоку имеются три кнопки (3) для установки одного из трех порогов сигнализации об уровне излучения: 1, 10 или 100 мкВт/см2. Здесь же расположены светоиндикатор (4) для сигнализации о превышении уровня излучения над установленным порогом и светоиндикатор(5) наличия включенного питания, а также сам выключатель питания (6). В лицевой стороне корпуса имеются люк (7) для батареи питания и отверстия (8) для выхода звукового сигнала индикации. В заднюю торцевую грань корпуса вмонтированы розетка (9) для подключения внешнего источника питания и розетка (10) для вывода логического сигнала на внешнее устройство.

Технология определения зон излучения:

  • кнопкой (6) включается питание прибора,
  • нажатием одной из кнопок (3), задается необходимый порог сигнализации об уровне принимаемого излучения (обычно это средняя кнопка "10мкВт/см2"),
  • прибор приближается к источнику микроволнового излучения до момента, пока не включится светоиндикатор (4) и послышится звуковой сигнал из отверстий (8),
  • данное положение индикатора в пространстве считается точкой границы зоны, где излучение превышает заданный уровень.

Технология контролирования аварийной ситуации:

  • прибор установить в контролируемой зоне,
  • подключить к розетке (10) внешнее устройство сигнализации, реагирующее на логический ноль,
  • как только уровень микроволнового излучения окажется больше заданного, на клеммах розетки (10) будет выработан сигнал "лог.0", который запустит Ваше устройство сигнализации.

Использование индикаторов позволяет:

  • определить зоны безопасности при эксплуатации микроволновых установок;
  • контролировать безопасную работы микроволновых установок,
  • автоматизировать технологические процессы, в которых применяется микроволновая энергия.

Состояние разработки:

  • Имеется опытный образец изделия.

Перспективы модернизации:

  • Возможность упрощения изделия при разделении по назначению;
  • Возможность перейти на новую элементную базу (малое энергопотребление, жидкокристалличекую индикацию.

Технические характеристики:

№ п/п | Характеристика | "Илия-Б1 | "Илия-Б1 | "Илия-Б1
1. | Рабочий диапазон частот, МГц | 2300-2700 | 800-1000 | 350-500
2. | Габариты, мм | 200х85х45 | 240х185х45 | 240х185х45
3. | Напряжение питания, В | =9,2+-0,2 | =9,2+-0,2 | =9,2+-0,2
4. | Источник напряжения питания | Внутренняя батарея типа 6PL22 ("Корунд", "Крона") или внешний источник питания.