ДИНАМИКА ПОТЕНЦИАЛА И ТОКА ПРИ ЭЛЕКТРИЧЕСКОМ ПРОБОЕ АТОМАРНОГО ГАЗА В ЭКРАНИРОВАННОЙ ТРУБКЕ С ЗАЗЕМЛЕННЫМ АНОДОМ

1. Введение.

Одним из основных свойств нестационарного электрического разряда является его способность к распространению. Однако в разных разрядах оно проявляется в различной степени и по-разному. Так некоторые режимы импульсного капиллярного эрозионного разряда, рассматриваемого в связи с экспериментальным моделированием шаровой молнии (ШМ) [1], отличаются быстрым развитием из межэлектродного промежутка (~ 3-25 миллиметров) тонкой (несколько миллиметров) и длинной (несколько десятков сантиметров) плазменной струи, имеющей сложную токовую систему [2]. В [3] мы указывали на аналогию этого процесса с движением лидера пробойной волны, хотя совокупность явлений переноса имеет в этих двух случаях и явные различия. Для прояснения одной из сторон механизма распространения и формирования цилиндрической структуры разряда рассмотрим несколько частных случаев электрического пробоя: предпробойное состояние и пробой при медленном нарастании величины потенциала относительно времени движения пробойной волны, импульсный пробой и, возможно, пробой высокочастотным и СВЧ импульсом, скользящий разряд. Несмотря на то, что оригинальные эксперименты проводились полтора десятилетия тому назад, нынешнее расширенное их воспроизведение, на наш взгляд, не потеряло актуальность. В принципе, все рассматриваемые стороны явления пробоя затрагиваются в [4], мы возьмем конкретные случаи и в измерениях получим конкретные зависимости параметров.

2. Методика эксперимента.

Для экспериментального описания пробоя как сложного электрического процесса необходимо измерение потенциалов и токов в точках схемы, одним из элементов с распределенными и изменяющимися во времени параметрами которой является плазма. Поэтому мы измеряли зависимости от времени потенциалов на катоде U0 (t) и в 56 точках lk вдоль плазменного объема Upl (lk, t), полного тока I (t), тока на заземленный анод Ia (t) и тока смещения Ib (t) на заземленный экран.

Получение наименее зависимых друг от друга измерений этих параметров может быть достигнуто лишь при достаточно малом диаметре плазменного объема относительно расстояния между электродами, малом расстоянии между зондом и плазмой, а также при наличии достаточно близкого к плазме экрана и изолятора между ним и плазмой. (Правда при этом априори возрастает ток смещения и заменяет собой ток проводимости на экран, зато измеряемые токи трактуются однозначно и имеют классический смысл.) Эти требования в достаточной мере удовлетворяются в случае тонкой длинной диэлектрической трубки с газом пониженного давления, помещенной в металлическую трубу, диаметр которой Dp значительно меньше межэлектродного расстояния L, но значительно больше диаметра разрядной трубки Dt и, соответственно, диаметра цилиндрического плазменного объема dpl , т.е.

L>>Dp>> Dt ~ dpl , (1)

причем расстояние между концом зонда Rz и плазмой dpl /2 порядка радиуса отверстия трубки dt, а шаг зонда Dl порядка расстояния от конца зонда до оси трубки:

Rz – dpl /2 ~ dt /2 (2)

Dl = (lk – lk-1 ) ~ Rz (3)

Ввиду большой величины сопротивления плазмы пробоя при медленном нарастании напряжения и большой роли тока смещения, помещение зонда внутрь трубки приводит к значительным возмущениям всего исследуемого процесса. В этой ситуации наиболее простым решением представляется применение емкостного зонда, располагаемого вблизи трубки, но достаточно малого размера. Наилучшая форма зонда — шарик на тончайшей проволочке, но из-за низкой механической прочности такой конструкции для перемещаемого зонда мы использовали проволочный зонд. При диаметре проволоки ~ dt /10 и условии (2) его емкость на плазму Cz-pl составляет около десятой доли пикофарады, так что при емкости зонда на экран Cz-sc = 15 nF сигнал, снимаемый с Cz-sc как с нижнего плеча образующегося емкостного делителя, имеет величину порядка милливольт при величине Upl порядка киловольта. Даже без повторителя постоянная времени делителя t0 = Cz-sc . Rosc = 15 ms (сопротивление входа осциллографа Rosc = 1MW). Для отклонения сигнала от величины, соответствующей истинному значению потенциала, менее, чем на ~ 5%, линейное нарастание потенциала катода должно привести к пробою за время не более 1,5 ms. Такое нарастание будет медленным при временах движения пробойной волны ~ 10-5 s и менее. Большая точность вряд ли целесообразна, поскольку имеются и другие источники ошибки. Кроме указанной выше, связанной с пределом разрешения по осевой координате, имеется и ошибка, связанная с неучетом радиального распределения. Так например, положительный стриммер имеет в начале участок очень малого диаметра. В данном случае рассматривается отрицательный стриммер. Для контроля имеющегося влияния зонда сигнал U0 (t) записывался на осциллогаммах Upl (lk, t) при всех lk с помощью двухлучевого или двухканального осциллографа.

3. Экспериментальная установка.

Установка для создания и исследования пробоя с учетом указанных требований состояла из экранированной газоразрядной трубки, формирователей импульса нарастающего отрицательного напряжения, прямоугольного, высокочастотного и СВЧ импульсов, измерительных резисторов, емкостных зондов и регистрирующих осциллографов с видеокамерой. Осциллограммы, отображающие зависимости U0 (t), Upl (lk, t), I(t), Ia (t) и Ib (t), фиксировались видеокамерой, заносились в компьютер, и по ним определялось осевое распределение потенциала для характерных моментов времени. Видеосъемка свечения участков разряда, в том числе в стробоскопическом режиме, позволяла наблюдать особенности его радиального и осевого распределения и их динамику.

Рис.1. Разрядная трубка ГШ-2 и ее электроды. Анод (слева) использовался как катод.

В качестве газоразрядной трубки использовался генератор шума ГШ-2, заполненный неоном при давлении ~ 8 Torr (Рис. 1). Длина стеклянной трубки 360 mm, малый диаметр 7 mm, большой диаметр 18 mm, расстояние между электродами L = 310 мм, расстояние между анодом и расширением трубки 290 mm. Анод расположен в 2 cm от окончания трубки малого диаметра и представляет собой металлический стакан диаметром и длиной 4 mm, открытый в сторону второго электрода и аксиально закрепленный на проволочном вводе диаметром 1,1 mm. Накаливаемый катод в виде диска диаметром 6 mm расположен ортогонально оси трубки и вставлен в тонкостенную трубку диаметром 7 mm (в эксперименте накал не использовался).

Рис. 2. Экранирующая труба с перемещаемым

и контрольным емкостными зондами

Разрядная трубка располагалась в латунной посеребренной трубе 34 x 40 mm длиной 410 mm (рис. 2) аксиально и фиксировалась на конце большого диаметра диэлектрическим кольцом, а на другом конце — металлическим диском. Диск имел центральное отверстие с пружинным зажимом для проволочного ввода анода ГШ и фиксировался в трубе либо без гальванического контакта с ней диэлектрическим кольцом, либо кольцевым плунжером, создающим надежное СВЧ короткое замыкание электрода на экранирующую трубу. При СВЧ пробое использовалась труба с внутренним диаметром 20 mm, а разрядная трубка была частью центрального проводника коаксиального тракта между импульсным магнетроном и оконечной нагрузкой. В частных случаях использовались и другие схемы включения трубки в экран. Экранирующие трубы имели длинную продольную щель, а экранирующие основания коаксиальных выводов зондов имели пазы для фиксации в щели с возможностью перемещения вдоль нее (рис. 3) и содержали проходные конденсаторы нижнего плеча емкостного делителя Cz-sc .

Рис. 3. Емкостной зонд

Схема формирователя импульса нарастающего отрицательного напряжения представлена на рис. 4. Импульс с генератора Г5-63 запускал развертку двухканального осциллографа и с регулируемой задержкой генератор прямоугольного импульса длительностью 1 ms и напряжением 1 – 25 kV. Этим импульсом осуществлялся быстрый заряд конденсатора C1 = 100 pF через диод D1 (2 x Д1006) и резистор R1 = 1 kW с постоянной времени t1 = 0,1 ms. Для возврата схемы в исходное состояние к следующему запуску происходил разряд конденсатора C1 через резистор R2 = 100 MW с постоянной времени t2 = 10 ms. От конденсатора C1 происходил заряд конденсатора C2 = 15 pF через резистор R3 = 43,22 MW с постоянной времени t3 = 0,65 ms. Запуск производился в однократном или периодическом режиме с наименьшей частотой, при которой процесс периодический — 10 Hz и выше.

Рис. 4. Схема формирователя медленно нарастающего напряжения

Напряжение с конденсатора C2 (выхода формирователя) подавалось на катод разрядной трубки. Ее анод и экранирующая труба заземлялись через измерительные резисторы R4 = R3 = 2,645 kW соответственно, напряжения с которых подавались на двухканальный (двухлучевой) осциллограф C1-83 (C1-74) для измерения Ib (t) и Ia (t) (рис. 5). Для измерения полного тока I (t) = Ia (t) + Ib (t) анод соединялся с экраном, а усиление осциллографа увеличивалось вдвое. При измерении потенциалов входы осциллографа переключались на выходы зондов, а экранирующая труба заземлялась. Для неискаженного отображения малых токов предпробойной стадии параллельно входам осциллографа включались ограничители напряжения 0,6 V на диодах.

Рис. 5. Схема включения датчиков измеряемых сигналов.

4. Калибровка перемещаемого зонда.

Для калибровки перемещаемый зонд устанавливался против середины катода (анода ГШ), и посредством перемещения второго зонда относительно катодного проводника схемы (подстройкой Cz-c) добивались одинаковых сигналов на выходах обоих зондов при известной амплитуде импульса микросекундной длительности. Поскольку при развитии предпробойного процесса заряд, образующийся в окружающей катод плазме, изменяет сигнал на входе зонда, то для калибровки использовался режим однократного запуска, когда в редких случаях пробой не происходил, а предпробойное состояние развивалось слабо (рис. 6).

Рис. 6. Осциллограмма при калибровке перемещаемого зонда.

5. Некоторые результаты измерений.

Вольтамперная характеристика ГШ-2 без экранирующей трубы с линейным и логарифмическим масштабом тока представлена на рис. 7.

Рис.7. Вольтамперная характеристика разрядной трубки (катодом является анод ГШ-2)

На рис. 8. представлены осциллограммы сигналов зондов U0 (t) и Upl (l0,t). Перемещаемый зонд находится на срезе катода.

Рис. 8. Сигнал зонда на срезе катода l0 = 0 при частоте запуска 10 Hz

На рис. 9 представлена осциллограмма сигнала зонда в области трубки с максимальным отрицательным остаточным потенциалом перед запуском l9 = 45 mm.

Рис.9. Сигнал зонда в области трубки с максимальным отрицательным остаточным потенциалом перед запуском при частоте запуска 10 Hz.

На рис. 10 представлена осциллограмма полного тока пробоя и разряда, а на рис.11 — тока на анод Ia (t) и тока смещения Ib (t) на экран во время пробоя и разряда конденсатора C2 .

Рис. 10. Ток пробоя и разряда конденсатора C2 , состоящий

из тока анода Ia и тока смещения Ib .

Рис. 11. «Расщепление» полного тока пробоя и разряда конденсатора C2

на ток анода Ia и ток смещения Ib .

На рис. 12 приведена осциллограмма тока на анод трубки Ia (t) и на экран — тока смещения Ib (t), содержащая период предпробойного состояния. Параллельно входам осциллографа подключены ограничители напряжения на 0,6 V.

Рис. 12. Осциллограмма тока на анод трубки Ia (t) и на экран — тока смещения Ib (t), содержащая период предпробойного состояния

На рис. 13 представлена последовательность 56 осциллограмм потенциала плазмы в период пробоя и разряда конденсатора C2 при частоте запуска 10 Hz. Одно деление по горизонтали — 40 ms, верхняя горизонтальная линия — «0,8 kV», нижняя — «- 0,8 kV», средняя — «0 kV», а числами указано lk — расстояние в миллиметрах от зонда до среза катода.

Рис. 13. Последовательность 56 осциллограмм потенциала плазмы в период пробоя и разряда конденсатора C2 при частоте запуска 10 Hz. Одно деление по горизонтали — 40 ms, верхняя горизонтальная линия — «0,8 kV», нижняя — «- 08 kV», средняя — «0 kV», а числами указано lk — расстояние в миллиметрах от зонда до среза катода. На вставке справа внизу отмечены особые точки зависимостей, смысл которых поясняется в тексте далее.

Обратим внимание на несколько особых точек на осциллограммах, отмеченных на вставке в рисунке 13 внизу справа.

UA — потенциал плазмы перед фронтом стриммера,

Ub1 — потенциал за фронтом стриммера,

UB — потенциал стриммера до прихода волны возвратного удара,

Ub2 — потенциал стриммера после волны возвратного удара (начало разряда конденсатора C2 на анод),

UC (l) — потенциал плазмы после разряда конденсатора C2 ,

Ub1-A — скачок потенциала на фронте стриммера,

UBA — скачок потенциала стриммера.

Наш емкостной зонд измеряет лишь достаточно быстропеременный потенциал. Поэтому нулевые линии на осциллограммах при различных значениях l не соответствуют не только нулю потенциала, но и одному его значению. Поскольку потенциал катода в результате разряда падает почти до нуля (рис. 8), выберем за уровень отсчета UC (l).

На рис. 14 представлено замечательное семейство графиков, демонстрирующих распределение некоторых из указанных потенциалов между катодом и анодом разрядной трубки за исключением участка ее большого диаметра (290 – 310 mm) и близкого к нему (285 – 290 mm).

Рис. 14. Распределение потенциалов вдоль трубки в характерные моменты переходного процесса:

U0 – UC — остаточный потенциал к моменту запуска,

UA – U0 — добавка потенциала за период предпробоя,

UA – UC — потенциал перед пробоем,

UB — UA — скачок потенциала стриммера,

UB – UC — потенциал перед возвратным ударом,

UB2 – UC — потенциал после возвратного удара.

При увеличении частоты запуска до 400 Hz напряжение пробоя падает, длительность предпробойного состояния от запуска до пробоя уменьшается, длительности пробоя и разряда конденсатора C2 уменьшаются, а величина тока возрастает. Зона остаточного потенциала расширяется. Прикатодная контракция также смещается к катоду, усиливается и обогащается стратами. Переход через 400 Hz сопровождается резким увеличением длительности импульса пробоя-разряда и полным исчезновением контракции. На рис. 15 приведены изображения пробоя и разряда в катодной половине трубки при частоте запуска 50 Hz, а на рис. 16 — интегральные изображения прикатодной плазмы при частоте запуска 100 Hz.

Рис. 15. Стробоскопические изображения катодной половины трубки, сделанные с интервалом 5 ms

при частоте запуска 50 Hz.

Рис. 16. Интегральные изображения прикатодной плазмы при частоте запуска 100 Hz.

6. Краткое описание данного случая пробоя.

Рассмотрим переходной процесс, происходящий в трубке. Существенно, что, благодаря периодическому режиму, он начинается не с фоновой концентрации зарядов в газе, определяемой радиоактивным фоном, действием космических лучей и являющейся случайной величиной, а с остаточной, которая мала для того, чтобы процесс образования плазмы шел без пробоя, но достаточно велика, не только чтобы устранить случайное воздействие внешнего фактора, но и чтобы изменить поперечную структуру разряда.

После микросекундного заряда конденсатора C1 скачком появляется ток IR1 через резистор R1 , слагающийся из токов: IC2 – тока заряда конденсатора C2 , IC2P – тока заряда емкости подводящих проводников снаружи трубы C2P , ICA – тока заряда емкости катода и подводящих проводников внутри трубы CA и очень слабый ток катода — Ik . Последний, как видно из Ia (t) на рис. 12, до возвратного удара пробоя не содержит существенного тока на анод и является составной частью тока смещения Ib (t).

Распределение остаточного потенциала перед запуском при частоте запуска 10 Hz представлено на рис. 14 (U0 (t=0) - UC). Оно имеет вид «барьера» (для электронов), расположенного в катодной половине трубки. Ток катода создает около катода плазму очень низкой концентрации и с избытком электронов. Отрицательный заряд (UA – U0 (t=0) на рис. 14) заполняет «яму» между катодом и «барьером», причем процесс этот идет неравномерно. На зависимостях потенциала плазмы до 6 cm от катода наблюдаются скачки, которым соответствуют короткие импульсы тока (рис. 12). Со временем их величина растет, а местоположение отдаляется от катода. Это — короткие стриммеры, не завершающиеся пробоем. По характерному предшествующему им падению потенциала плазмы и нарастанию тока завершенный стриммер (приводящий к пробою) также должен быть отнесен к этой последовательности.

Перед началом завершающего стриммера распределение потенциала вдоль трубки (UA - UC рис. 14) имеет вид «склона», протянувшегося до середины трубки. Из рис. 13 видно, что рождение стриммера происходит в области максимального поля, перепад потенциала (UB – UA на рис. 14) становится заметным только после 15 mm отметки. Здесь он имеет явную особенность — Ub1 –UA , хотя и мало относительно UA - UC , но велико относительно UB – Ub1 . На этом участке падение потенциала на длине стриммера мало. При l около 95 mm точка b1 оказывается посередине между A и B, а после l ~ 120 mm вообще не фиксируется. На середине трубки находится максимум величины UB - UA , ее распределение по трубке повторяет форму импульса тока пробоя на рис. 11. При максимальной величине ток стриммера достигает ~ -1,5 mA. После прохождения середины трубки скачок потенциала стриммера падает, и у анода остается лишь малая его часть. Распределение потенциала перед касанием стриммером анода представлено на рис. 14 UB – UC .

Замыкание плазмы на анод вызывает волну перераспределения потенциала к состоянию, определяемому проводимостью плазмы (Ub2 – UC рис. 14), которая формируется как прямой, так и обратной волной. Эта волна, возвратный удар, имеет вначале столь же крутой фронт как и стриммер, но движется по уже созданной стриммером плазме значительно быстрее и затухает к катоду. Ток снятого с плазмы избыточного отрицательного заряда смешивается с током разряда всех ранее заряженных емкостей и стекает на анод (рис. 10 и 11).

Ток стриммера при касании им анода меньше пройденного максимального значения в три раза — 0,5 mA, т.е. сопротивление плазмы порядка 3 MW. В ходе разряда начинается размножение электронов, и сопротивление успевает уменьшиться почти на порядок. С уменьшением периода запуска начальная концентрация возрастает, поэтому длительность импульса пробоя-разряда уменьшается, а его ток возрастает.

Время прохождения фронтом стриммера межэлектродного промежутка длиной 0,31 m около 5 ms, так что средняя скорость пробоя в данном режиме всего лишь ~ 60 km/s.

7. Особенности поперечной структуры разряда.

Контракция сосредоточена в прикатодной области, т.е. там, где в темновом разряде накапливаются ионы [4]. Она наиболее выражена, когда потенциал катода почти все время поддерживается на околокритическом уровне. Полученные экспериментальные данные позволяют выдвинуть предположение о существенной роли неквазинейтральной плазмы и ее распределения на характеристики пробоя и последующего нестационарного разряда в отношении особенностей его поперечной структуры. Указанные эффекты наблюдались в атомарном газе, который химически слабо активен, в отличие от молекулярных газов и пылевой плазмы, особенно на основе электретов [5].

(По нашему мнению, простые модификации установки могут быть использованы в качестве экспериментальной части учебной работы по изучению явления пробоя)

Литература.

1. Под ред. Авраменко Р. Ф. Шаровая молния в лаборатории. М.: Химия, 1994. 256 с.

2. Кирко Д.Л., Савелов А.С. Токовая структура факела капиллярного разряда. Материалы V Российского семинара «Современные средства диагностики плазмы и их применение для контроля веществ и окружающей среды». Москва, МИФИ, 27-29 июня 2006.

3. Емелин С.Е., Пирозерский А.Л., Семенов В.С., Скворцов Г.Е. Характеристики распространения динамического состояния в струе капиллярного разряда. Письма в ЖТФ, 1997, т. 23, №. 19, с. 54-59

4. Райзер Ю.П. Физика газового разряда. — М: Наука. 1992. — 536 с.

5. Бычков В.Л. Об электрическом заряжении полимерных структур. Препринт МИФИ. М.: 1992, 16 с.