Форум - Прочие идеи - новые идеи - Генерация шаровой молнии - Стр 00ALL

Модератор: admin.skif.biz VIRUS [image] Radiovandal | [image] 7310 - 12.06.05 Вообщем сильно заинтересовался данным вопросом особенно после ознакомления с данным материалом: www.slab.h15.ru/download2/file/fb.rar.
Весьма интересный взгляд на эту проблему.

http://slab.h15.ru/download2/pic/img2.jpg
По его утверждению объект наблюдаемый на фотографии просуществовал несколько
секунд после чего распался, суть опыта заключалась в низковольтном разряде на медные опилки, подробнее можно почитать в указанном выше архиве.
Также мне удалось найти неплохую статистику по ШМ:
http://slab.h15.ru//download2/file/043.pdf
По свидетельству очевидцев ШМ выделяет весьма незначительное колличество тепла, что для плазмы весьма странно...

Я провёл немало опытов с разрядами, в основном высоковольтными и подобных объектов не неаблюдал, хотя порой генерировалось весьма приличное колличество плазмы. А вот с низковольтными ка-то не работал, правда мне тут
вспомнилась одна авария на моём водородном электролизёре, там транс на 600 А и 8 в стоит, короче коротнули шины, так вот светящиеся шарики разлетелись метров на 10 от взрыва, они очень интересно прыгали отскакивая от земли, но тогда я не придал этому значения.

Так вот может кто опыты ставил или какие соображения есть ?

DVK | [image] 7333 - 13.06.05 Чего-то две первые ссылки вообще не работают, а последняя тормозит... У меня на сайте что-то подобное есть -
http://deforg.free.fr/FB.htm

Radiovandal | [image] 7336 - 13.06.05 DVK
Вот вот, оно самое, жаль что Fenix молчит как партизан..
Щас подбираю батарею конденсаторов, будем взрывать. :roll:

DVK | [image] 7337 - 13.06.05 Radiovandal Постарайтесь сделать минимальную индуктивность подводящих проводов (толстые, короткие, как можно ближе друг к другу), чтобы ток был больше и ШМ не разрушалась из-за возможного всплеска высокого напряжения на этой паразитной индуктивности при размыкании тока в момент отрыва ШМ от генераторной головки. Кстати, чем коммутировать собираетесь?
Удачи!

Radiovandal | [image] 7342 - 13.06.05 DVK
Кстати, чем коммутировать собираетесь?
Ну тут есть два варианта: либо мощный тиристор(такой найти надо), либо непосредственное замыкание электродов(но это при наличии электролита).
Меня весьма удивляют заявления очевидцев, что ШМ, может появлятся на металлических предметах без видимых причин, какой же тип разряда тогда происходит ?

DVK | [image] 7345 - 13.06.05 Radiovandal Fenix вроде ТС-125 (семистор) использует. А непосредственное замыкание опасно может быть...

> может появлятся на металлических предметах без видимых причин, какой же тип разряда тогда происходит

ВЧ (СВЧ) разряд (?)

Radiovandal | [image] 7381 - 14.06.05 DVK
ВЧ (СВЧ) разряд (?)
Вариант конечно, но тогда как это вяжется с разрядом в медные опилки, я вообще предполагаю что для начала надо использовать генераторную головку как у Fenix очень кстати на плазменную пушку смахивает...

DVK | [image] 7383 - 14.06.05 Посмотрите, может пригодится
http://www.high.h1.ru/cgi-bin/ikonboard/topic.cgi?forum=2&topic=102&start=32
Там еще комментарии Fenix-а есть дальше по ветке.

Radiovandal | [image] 7389 - 14.06.05 DVK
Спасибо, интересно, попробуем замутить. У меня тут есть предположение, что ядро ШМ
состоит из из положительно заряженных ионов, а внешняя оболочка электронная, своего рода макроатом и новое состояние вещества... Кстати обьясняет лёгкую поляризуемость и относительную устойчивость.

Radiovandal | [image] 7533 - 18.06.05 Рву плазму магнитным полем, получаются весьма нехилые плазмоиды, в качестве диода использую ГУ 50, никто не знает почему лампа светися голубоватым светом, хотя счётчик Гейгера молчит как партизан, я сначала думал на рентген, но при использовании рентгеновской трубки он реагирует, а в данном случае нет...?

DVK | [image] 7535 - 19.06.05 Radiovandal,
Рву плазму магнитным полем
Это как, если не секрет?

Radiovandal | [image] 7539 - 19.06.05 DVK
Не секрет, берёшь Ш-образный ферритовый магнитопровод(м2000нм), между двумя половинками зажимаешь NdFeB магнит(я зустанавлеваю его между двумя кернами магнитопровода, предварительно укороченными под размер магнита, а третий является воздушным зазором), воздушный зазор порядка 2 мм, туда и помещаются два электрода,
поле должно быть ортогонально току разряда, чтобы на последний действовала сила ампера, вот и всё, эффект заметен только при очень мощных магнитах, плазму начинает выбрасывать из зазора.

DVK | [image] 7553 - 20.06.05 Radiovandal,
А картинки есть? У меня плазма к электродам липнет, наверно под собственным магнитным полем. Ну и что с того...
http://deforg.free.fr/PlazmaGen/Trigger.htm
Вот здесь это обсуждалось-
http://flyback.org.ru/forum/viewtopic.php?t=98&start=0&postdays=0&postorder=asc&highlight=

Вообще, Fenix как-то говорил, что ШМ - это даже не плазма...

Radiovandal | [image] 7555 - 20.06.05 DVK
Вообще, Fenix как-то говорил, что ШМ - это даже не плазма...
Судя по свойствам-действительно не плазма, какое-то состояние вещества...
***
Фоток нет, но схему опыта щас поищу.

Radiovandal | [image] 7559 - 20.06.05 Ну вот рисунок на котором изображён магнитный прерыватель, черным выделен магнитопровод, а оранжевым магнит у которого южный полюс ориентирован вверх а северный вниз(можно и наооборот), в зазор помещается разрядник.

Магнитный прерыватель

DVK | [image] 7563 - 20.06.05 Ясно... Я только думал, что разряд в центральном, а по боковым - магниты.
А с опилками/графитом еще не пробовали? Я бы сам сделал, только тиристора/симистора мощного пока нет.

Radiovandal | [image] 7564 - 20.06.05 Ещё нет, подбираю мощную батарею конденсаторов.

PRS | [image] 7658 - 27.06.05 Советую почитать, может что найдёте интересного (в первой статье) http://prs-rover.narod.ru/biblitek/pribor1.html :wink:

Vladimir1 | [image] 10575 - 13.10.05 Еще немножко по теме

http://mt.arisfera.info/lightning_articles.html

с фотками

http://mt.arisfera.info/lightning_articles/ratis.htm
Описание установки и методика проведения эксперимента
http://www.chuvsu.ru/~phistech/ivan/dat/opisanie.htm

другой подход
http://courier.com.ru/kvant/kv0405arutyunov.htm

кулибин с Донбаса В. Д. Трунов

http://media.ukr-info.net/smi/view_article.cgi?sid=16&nid=754&aid=8071

а тут он денег как обычно просит 100 млн. $$$
http://www.ddats.org/ideas.htm

BJ | [image] 20898 - 24.02.06 Я тут недавно читал интересный материал про Феникса.
http://deforg.free.fr/FB.htm
Вот он вообще получал стабильную ШМ при 200В.
А ктонибуть пробовал получить ШМ более простыми способами чем резание плазм.
Лично у меня повторить эксперемены феникса
почти получилось, может кто еще пробовал? :?
PS: Кому интересно могу фотки скинуть. 8)

SergeyA | [image] 20960 - 25.02.06 BJЛично у меня повторить эксперемены феникса
почти получилось, может кто еще пробовал? :?
PS: Кому интересно могу фотки скинуть. 8) ОЧЕНЬ интересно. Можно подробнее?
Файлы можно на мыло safonin2@mail.ru без двойки

FindZimorodok | [image] 20962 - 25.02.06 //

gar | [image] 20964 - 25.02.06 SergeyAписал,что "почти получилось, может кто еще пробовал? "
Получилось или нет?

SergeyA | [image] 20967 - 25.02.06 gar,
Это не у меня получилось, я BJ цитировал и у него спрашивал.

Fenix | [image] 20989 - 26.02.06 У меня есть информация об очень интересном эксперименте, вероятно, имеющем отношение к ШМ. К сожалению, мне его повторить пока не удалось. Шарообразный объёкт, полученный в результате целенаправленного эксперимента, "жил" несколько минут! И, главное, эксперимент поддавался воспроизведению! Сейчас я получил дополнительную информацию об этих экспериментах и, надеюсь, будут новости... вот только когда? Сейчас занимаюсь другой интересной проблемой, но ШМ-это как первая любовь.. Так что тему прошу не закрывать...
С уважением-Fenix.

SergeyA | [image] 20990 - 26.02.06 Fenix,
Скажите, Вы именно тот человек, кто занимался ШМ еще в 2002 году? http://deforg.free.fr/FB.htm Просто НИК тот же

FindZimorodok | [image] 21048 - 26.02.06 //

Fenix | [image] 21067 - 27.02.06 Ник я не меняю уже 5 лет. А технологию я практически полностью (остались кое-какие ноу хау)изложил-даже сказал самое главное-используйте низкие напряжения... Я удивляюсь, почему никто за эти годы не повторил мои эксперименты-это не очень сложно...
С уважением-Fenix.

11111 | [image] 21072 - 27.02.06 Кто-то пробывал получить шаровую молнию по етому методу:
WasoИнформация для размышления. По теме. Был (возможно еще есть) такой дядя, Шахпаронов Иван Михайлович. Так вот, он стабильно получал шаровые молнии, подключая ленту мебиуса к розетке или разряжая на нее кондер. Лента, из которой склеен мебиус, представляет собой диэлектрическую основу с двумя проводящими поверхностями, как лист фольгированного стеклотекстолита например. (Правда текстолит так не согнешь) Ну и понятно, что при образовании мебиуса получим одну проводящую поверхность и КЗ, но тем не менее такая геометрия стабильно выдает самозакрученные вихри - ШМ. http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=214&postdays=0&postorder=asc&start=195

igorb4 | [image] 21141 - 28.02.06 "До кучи" -> http://www.ikar.udm.ru/sb1-1.htm>Капица П.Л. О природе шаровой молнии.

DVK | [image] 21159 - 28.02.06 Братья Корум: генерация ШМ с помощью 2 катушек Тесла:

На русском без картинок
http://iicufi.org/article_info.php?articles_id=249

Со схемой установки на англ.
http://home.dmv.com/~tbastian/ball.htm

Fenix | [image] 21211 - 01.03.06 Для практиков-обратите внимание на форму импульса разрядного тока-нужен крутой передний фронт, именно по этой причине я не стал использовать ручную коммутацию разряда. В разрядной цепи у меня стояло проволочное сопротивление 0,15 ома(кусок стальной проволоки в виде кольца)-когда я попытался заменить его спиралькой из проволоки, эффект практически исчез.
С уважением-Fenix.

SergeyA | [image] 21215 - 01.03.06 Fenix,
Про какую схему идет речь?

DVK | [image] 21233 - 01.03.06 Fenix,
Помнится вы мне писали, что наоборот, можно поставить индуктивность для затягивания фронта. Все равно она образуется за 0.01 сек примерно...

Fenix | [image] 21322 - 02.03.06 В самом первом эксперименте(моделирование "громовой машины" произошла перегрузка симистора по току (у него максимальный импульсный ток около 2000 ампер), в результате он вышел из строя. Пришлось ограничивать ток. Все последующие эксперименты проводились с добавочным резистором в разрядной цепи.
DVK-да, но я пытался растянуть задний фронт импульса - параллельно разрядной головке ставил небольшую индуктивность. Обращаю внимание, что ШМ образуется после разряда.
Нужно, видимо, выложить электрическую схему... не все себе её представляют.
С уважением-Fenix.

Eduard | [image] 21324 - 02.03.06 Пару вопросов из любопытства.
1. А зачем мне ШМ?
2. Fenix, пересекаются ли ваши опыты с опытами Леонида Уруцкоева? Там, кажется, и трансмутация, и монополь, и ШМ...

DVK | [image] 21356 - 02.03.06 Fenix,
Если не секрет, зачем вы пытались растянуть задний фронт и чем вы обьясняете неудачу с индуктивностью?

Fenix | [image] 21437 - 03.03.06 С опытами Уруцкоева, да, по некоторым позициям. Растянуть задний фронт-это... впрочем, как говорил генерал Гровс, сейчас об этом можно рассказать-немного увеличить время разряда и понизить температуру в разряде. Неудачи объясняются изменением параметров разрядной головки после каждого эксперимента... поэтому не в каждом разряде получается...
С уважением-Fenix.

DVK | [image] 21461 - 03.03.06 Fenix,
Спасибо,
Еще вопрос еcли позволит генерал Гровс, конечно [image] -
рабочее вещество у вас жидкое, твердое (пудра, опилки ?) или газообразное?

BJ | [image] 21704 - 05.03.06 ОЧЕНЬ интересно. Можно подробнее?
Файлы можно на мыло safonin2@mail.ru без двойки

Можно, но в другой раз сейчас у меня времени к сожелению нет, но фотографии скидываю на общее обозрение. И ещо я говорил что почти получилось: дело в том что ШМ у меня живет всего 1-1,5 с. пока, но я продолжаю над этим работать.

size: 3.35 KB

skygot | [image] 21947 - 08.03.06 Кто-то пробывал получить шаровую молнию по етому методу:
Waso писал(а):
Информация для размышления. По теме. Был (возможно еще есть) такой дядя, Шахпаронов Иван Михайлович. Так вот, он стабильно получал шаровые молнии, подключая ленту мебиуса к розетке или разряжая на нее кондер. Лента, из которой склеен мебиус, представляет собой диэлектрическую основу с двумя проводящими поверхностями, как лист фольгированного стеклотекстолита например. (Правда текстолит так не согнешь) Ну и понятно, что при образовании мебиуса получим одну проводящую поверхность и КЗ, но тем не менее такая геометрия стабильно выдает самозакрученные вихри - ШМ.
я пробовал - эффектов 0 (впрочем, я особо много не эксперементировал)

BJ | [image] 22566 - 15.03.06 skygotя пробовал - эффектов 0 (впрочем, я особо много не эксперементировал)
Аналогично. В принципе это вообще бред, а если тот умелец что то и получал то это был всего лиш плазмойд, но ни как не ШМ. ШМ вообще это не совсем плазма.
А другими способами получать ШМ не пробовали.

skygot | [image] 22721 - 17.03.06 Сначала нужно определиться, что представляет собой шаровая, а что - другие плазмоиды, полученные, например, при электровзрывании металлов. Основное отличие думаю - это время жизни(возможно зависит от природы, но не факт). На счет других способов: помню у меня в детской энциклопедии за 1959 год был рисунок с названием "Шаровой разряд над поверхностью электролита" и рядом - шаровая молния над морем. Можно попробовать на досуге... :? А мебиус может что-то и даст, только ток нужен в десяток-другой килоампер, а вообще я так понял, что туда сначала подавался низковольтный ВЧ сигнал(до образования некой видимой полупрозрачной структуры), а потом уже 220

DVK | [image] 22881 - 20.03.06 BJ,
Если не секрет, какой материал вы использовали для создания ШМ? Это угольная суспензия?
Я пробовал с мыльно-соленым раствором - просто вспышка и все. Конденсатор 8000 мкФ, зарядка 250 В.
PS
Пробовал делать плазменную пушку - типа кольца плазменные пускать - с надеждой на ШМ. Так вот ничего не вышло, просто струя плазмы 5-10 см (от ёмкости кондера зависит) и все. Результаты (фото, видео) на
http://deforg.free.fr/PlazmaCannon/

vodoprovodchik | [image] 23073 - 21.03.06 Прифет !
Насчёт изготовления ШМ "на кухне", по моему у всех авторов есть одна маленькая несуразица , - (я в этом деле шибко не соображаю (пока) но , просто наблюдение за экспериментами...) ,- использование всеми авторами в разряде ВОЗДУХА . Можно предположить , что пока кислород не сгорит ШМ (рукотворно созданная) , - существует . Этим и ограничивается время существования таких ШМ (от 0.5 - 2сек ). А пробовал ли кто работать с разряжением ?,,, С созданием формирующего разряда в разряжении ?
У меня вопрос такой , - каким образом возможно направленное перемещение ШМ ???
С дружеским приветом. Водопроводчик.

SAT | [image] 23108 - 22.03.06 У меня вопрос такой , - каким образом возможно направленное перемещение ШМ ???
Создать канал, какую-то линейную неоднородность. Например, луч лазера, или микроволновый.

vodoprovodchik | [image] 23131 - 22.03.06 Привет !
SAT...
+++Создать канал, какую-то линейную неоднородность. Например, луч лазера, или микроволновый.+++
хорошо , а природа перемещения ? Если , к примеру, рукотворная ШМ действительно существует за счёт кислорода воздуха то напрашивается мысль , - перемещение в строну создаваемого разряжения (результаты экспериментов, - где хорошо видно как электрический разряд "предпочитает " пробивать именно в области Р.) . Я где то читал об этом (вроде в ТМ), - что убегать от ШМ опасно именно потому, что она следует в создаваемом телом потоке разряжения (вроде даже этого хватает ). А луч лазера ? Каким лучём можно "отодвинуть " молекулы воздуха ? Нигде -ничего не попадалось из чтива , но "белый" и "красный" лазера не создают каналов разряжения иначе ими нельзя было бы пользоваться в медицине(в канал разряжения несомненно попадала бы кровь ...ошмётки всякие...). "белый" лазер работает по бескровным операциям (кроме всего прочего "белый" лазер - это радуга всех цветов включая инфракрасный ) , "красный" конкретно, - по лечению парадантоза .
Микроволновый способ ...работает исключительно по воде (воздух в микроволновке(2,5 Ггц.) не греется да и на других диапазонах : 10 Ггц (РЛС), 30 Ггц (СПУТНИКИ тв). эффекта нагрева никем не зарегистрировано. Вроде как может магнит ...но кто нибудь это проверял ? ( в эксперименте , если МП идёт по направлению с эл. разрядом то реакции ЭР нет никакой ).
С дружеским приветом. Водопроводчик.

SAT | [image] 23185 - 23.03.06 vodoprovodchik, привет.
Исхожу из предположения, что ШМ - это эфирный тороидальный вихрь . Её свечение - это результат возбуждения газов , как и в газоразрядной лампе, особой роли не играет. Тороидальные вихри обладают свойством двигаться самостоятельно в направлении истока, толкать их не нужно. Нужно тоько сориентировать. Предполагаю, что в пространстве имеются какие-то эфирные неоднородности, которые управляют самопроизвольным движением ШМ, причем они ее не толкают и не тянут, а направляют. Если мы хотим куда-то попасть, нужно просто создать достаточно узкий канал, из которого ШМ не могла бы вырваться.

vodoprovodchik | [image] 23272 - 23.03.06 Здравствйте SAT !
+++...ее не толкают и не тянут, а направляют. +++
я понял Вашу мысль . Н -да , маловатенько это для экспериментов "на кухне". Точнее , - нет технической зацепки к началу эксперимента. Такие штуки как получение "электрических шариков" от коротких замыканий , мы как то проходили . Я сам видел "перекрытие" электрической дугой изоляции на водяных тэнах и возникновение множества "шариков" плазмы (да ещё и с грохотом ). Но у меня в памяти есть один случай , рассказанный человеком-очевидцем , которому я полностью доверяю...как потом выяснилось это был один из дней,- который я запомнил - как день с необычайно проливным летним дождём(я ездил ,на роллере, на обед домой и промок до костей ) , а мой знакомый в этот день видел ШМ ...рассказ с его слов :
"...хлынул дождь, очень сильный. Я стоял в курилке и смотрел на улицу(курилка в ОКБИКИ ,- серьёзное учереждение по космосу ) . Людей не было . Перекрёсток хорошо был виден и на нём отсутствовали машины ...малькнула мысль - ну и дождичек , давненько такого не было ...на перекрёстке вроде как что то не так было и тут меня осенило - ШАР , не особо светлый но и не прозрачный и не яркий , висел на высоте около 1-1,5метра от земли рядом со светофором. Диаметр этого шарика или круглого пятна был около 1метра (вообщем , не маленький ) и через пелену дождя отчётливо просматривался . Дождь кончился внезапно как и начался и вместе с ним исчезла ШМ ,,,без "шума и пыли" .Я видел её ,ну может, с минуту. Сомневаюсь, что ещё кто нибудь видел это природное явление..."
А как Вы думаете , коллега , возможно ли перемещение рукотворной ШМ скажем по металлической проволоке или по водяной струе ? В формировании ШМ учавствуют громадные природные силы , - к примеру : невозможно создать торнадо "на кухне"- типа в комнатке, с соответствующей природной мощностью ,,,по этой аналогии - невозможно создать ШМ используя только электрические силы "из розетки", тут требуется ещё нечто...(возможно я круто ошибаюсь ).
С дружеским приветом . Водопроводчик.

BJ | [image] 23416 - 24.03.06 Давно на связ не выходил, времени небыло. Но не важно. DVK, вы спрашивали меня про природу рабочего вещества: так вот, в принципе ничего особенного в нем нет (почти то же что использовалось в "Громовой машине" [image] - обычный соляной раствор (пробовал разные концентрации и примеси - в чем-то есть закономерность, но в чем пока не выяснил) а роль медных опилок выполняет тонкий медный провод(~1мм), его роль в образовании объекта я пока не установил, и думаю, что ШМ и без него обойдется.Фотки скинуть щас не магу,глючит толи сайт, толи нет, вообщем в другой раз. Хотел записать все это на видео, но позавчера спалил все к черту [image] , и , по и накрылись мои эксперементы "медным тазом", по крайней мере, пока не соберу все заново. Думаю надо бы теорией занятся, потому что способ мой не эффективный,гдето около в 20% из всех попыток образовалась ШМ(и то маленькая (0,5-1,5см) гдето), а в остальных случаях одни искры, надо что-то новое придумать. Если у кого какая инфа об образовании ШМ есть, кинте ссылку или на форум, буду очень признателен.
Вот искал информацию об Иване Шахпароновом и его Ленте Мебиуса и попал на одну ветку этого сайта (Летательные аппараты->Гравилет Дмитрия Еремина->страница 15) так вот там, кому интересно, эта тема обсуждается. А вот вам ссылка на описание данной установки и ее весьма перспективного применения(со слов очевидца): http://www.skif.biz/files/______10.96.doc

И еще одно. DVK, меня очень заинтересовала ваша "плазменная пушка", давно хотел себе эдакий плазматрончик собрать, если конечно вы схемкой поделитесь(желательно сам его в разрезе, и как подключали: паралельно, последовательно кондеру, через сеть или кондер в сеть а через ключ на разрядник?). А с таким кондером можно и "громовую машину" собрать, не пробовали?

С уважением Ben.

SAT | [image] 23421 - 24.03.06 В формировании ШМ учавствуют громадные природные силы
Думаю, что нет надобности воспроизводить природную ШМ. Достаточно энергии импульса в 1-2 килоджоуля. Но все равно, конечно, тут пахнет мегавольтами и соответствующими токами.

DVK | [image] 23485 - 26.03.06 BJ,
Схема плазменной пушки-
http://deforg.free.fr/PlazmaGen/Trigger.htm

Обсуждение-
http://forum.flyback.org.ru/viewtopic.php?t=344&start=25
Там и описание устройства есть, только без чертежей.

BJ | [image] 26190 - 26.04.06 Вот вам, наконец то, смог скинуть более яркую и четкую фотку.
Кстати ШМ появляется до того как из электрода искры посыпятся, в момент КЗ. :wink:

size: 4.69 KB

DVK | [image] 26212 - 26.04.06 BJ,
А где ШМ? Это светло-розовый столбик сверху?

BJ | [image] 26925 - 04.05.06 DVKBJ,
А где ШМ? Это светло-розовый столбик сверху?
А вы ждали шарик :?:
Внизу сплошной стальной электрод, врядли это плазма. 8) Если вы так подумали.
Вот фотография такого же "столбика"(ШМ) появившегося в момент КЗ возле электрода и намного ниже облисти соединения контактов, тоесть совсем в противоположном месте от разряда. :shock:

size: 3.07 KB

SergeyA | [image] 26960 - 04.05.06 BJ,
Может я что пропустил, но не могу найти ни схемы ни описание условий эксперименов
Есть желание повторить, то что повторять?

DVK | [image] 26996 - 04.05.06 BJ,
Это глюки цифрового фотоаппарата в режиме видеоклипа. У меня тоже получалось изображение плазмы сиреневатого цвета, как бы до разряда и смещено по вертикали. Вот серия последовательных кадров из видео

Глазом же видно, что "уши" идут с электродов сверху, как им и положено. Эти ослепительные уши видны на фоне менее яркого светящегося облака.

BJ | [image] 27457 - 10.05.06 [image] [image] [image] Да вы правыя на том фотопарате еще раз проверил, так оно и есть.
А вот на этой фотографии что это такое как вы думаете?

P.S. Может на половине моих фоток и глюки, но ШМ я своими глазами видел, у себя же дома и это глюком небыло, вот теперь и соображаю как это тогда так получилось.

size: 4.95 KB

DVK | [image] 27484 - 10.05.06 BJ Ну вот уже что-то более-менее реальное. А можно еще кадры до и после, или она только на одном видна? Вы же вроде говорили, что секунду живет - это с десяток кадров из видео должно быть.

Насчет устройства, если правильно понял - это стальная трубка (диаметр?) закрытая снизу в которую налита соленая вода, а сверху на небольшую глубину опущен миллиметровый медный провод?

BJ | [image] 28026 - 15.05.06 DVK.
Ну я ее около секунды наблюдал, а камера(тогда на мобильник снимал) зареплена была и на месте оно(ШМ) не стояло, но я посмотрю повнимательнее кажется там на двух-трех кадрах ее видно.Кстати у мобильника кадр/сек значительно меньше чем у камеры вот и получилось что искр уже и нет вообще а видно то что медленнее и дольше летело.
А опыты проводил не с трубкой а со стальным стержнем (диам. 1см., сердечник от какогото электромагнита) сверху на него капельку воды "сажал" и медным контактом от конденцатора в нее.Кондецатор 80v 30000Mf.Вольтов явно нехватает, г-н Fenix писал 200 надо, но он же говорил что и при более низких напряжениях генерация наблюдалась.

Небольшая заметка для всех участвующих: При отсутствии хоть какой-либо теории все приходится делать на ощупь, либо ничего не делать. Люди|087|, выкладывайте ещо мнения о "кухонных экспериментах". Надо это дело прояснять.

DVK | [image] 28105 - 16.05.06 > Кондецатор 80v 30000Mf.Вольтов явно нехватает, г-н Fenix писал 200 надо, но он же говорил что и при более низких напряжениях генерация наблюдалась.

Ну он же через 0.15 Ом такое напряжение пускал, да еще и тиристор, так что какое напряжение у него на разряде было скажать сложно. А вы как я понял напрямую замыкаете.

А что у вас сгорело в установке, кстати? Вроде гореть-то нечему кроме кондеров.

Насчет усовершенствований вашей схемы - ИМХО контактный провод толстоват. Подводящий нужно оставить толстым, а то место, что с водой контачить будет - потоньше взять. Мне кажется медь тоже играет важную роль и лучше заранее определить количество проволочки что испаряться будет. Что-то типа как в сварочнном аппарате, только в миниатюре.

Я сам хочу на воздушном разряде получить, только вот трансформатор поджига сгорел сейчас - новый делаю.

BJ | [image] 28181 - 17.05.06 DVK>А что у вас сгорело в установке, кстати? Вроде гореть-то нечему кроме кондеров. ...

... Я сам хочу на воздушном разряде получить, только вот трансформатор поджига сгорел сейчас - новый делаю.
Кондеры та целые, а вот их чем то надо заряжать, а у меня автотрансформатор был и я снего инагда и напрямую замыкал вот и невыдержал.

С усовершенствованиями тут понятно, будем пробовать:wink:. А для разряда вам HV транс. нужен или у вас другой какой-то?

DVK | [image] 28195 - 17.05.06 > а у меня автотрансформатор был и я снего инагда и напрямую замыкал

Лампочку, утюг или плитку последовательно включать надо.

> А для разряда вам HV транс. нужен или у вас другой какой-то?

Импульсный HV транс порядка 10 кВ с низкоомной (< 1 Ом) вторичкой. Свойства плохосовместимые, поэтому сгорел - межслойный пробой, скорее всего.

vodoprovodchik | [image] 28313 - 18.05.06 Прифет !
А почему такое нахальное включение - замыкание вторички ? Типа "проверка на искру " ? Энергии от этого мягко говоря "с гулькин х-р ".
Если работа с низким напряжением то воздушный зазор (реально 0,5-1мм. ес-но не пробьёт и нужна первоначальная "залипуха" в виде тонкой ПЕРЕЖИГАЕМОЙ проволочки 0,1-0,3мм. Проблем с кондюками до 400вольт вроде никогда не было. Можно набрать хоть чемодан(заряжать можно от сети через обычный диодный мост последовательно с лампочкой ватт на 100 ) , а вот замыкатель лучше самому сделать на базе любого контактера (дистанционка тут обязательна !!!!!! , если жизнь дорога [image] !!!!!!!!! )
Если работа с высоким напряжением (ну там 5000-6000вольт ) то такой зазор автоматически бьётся с набором напруги (от 2мм. можно подобрать ). С высоковольтными кондееями конечно проблема но, набрать можно хоть бы от микроволновок , а заряжать можно от /телевизора / строчника(от подключения к умножителю , а не с выхода умножителя !!!!! ) , ес-но через высоковольтный диод с контролем СООТВЕТСТВУЮЩИМ "напряжёметром" [image] ) , или самому сделать из алюминиевой фольги с прокладками из 0,3-0,5мм. нового , не "жёванного"!!!!! полиэтилена. Соответствующие расчёты можно пошукать в теме "электрогидравлический удар " .
С дружеским приветом . Водопроводчик.

DVK | [image] 28338 - 18.05.06 vodoprovodchik Схема-
http://deforg.free.fr/PlazmaGen/Trigger.htm
Т2 - тот самый ВВ транс с низкоомной вторичкой. Он создает затравочный разряд - проводящий канал длиной до 1 см по которому разряжается С2 с напряжением 400 В. Чем меньше сопротивление вторички тем лучше для разряда С2, т.к. эта вторичка включена последовательно кондеру.

Проволочку же нужно каждый раз менять. И не нужно никаких ВВ кондеров - только электролиты.

Далее, если эту схему подключить к пушке, то она стрельнет плазмой, которая является проводящей для напряжения в 400 В на расст. до 3 см. В смысле электролиты 400 В могут ее пробить уже напрямую, без последовательной индуктивности. Ну а этих электролитов, как вы правильно заметили, можно набрать чемодан

Такая вот 3-х ступенчатая схема получается, где последняя ступень принципиально неограниченой энергии...

vodoprovodchik | [image] 28442 - 19.05.06 Привет !
DVK...
Ну теперича всё на своих местах , а то я эту схемку "крутил -вертел..." . Похожие вещи в поджиге уличных ламп есть (ксеноновые ...вроде )и ещё в крутых авто(в фарах) , да и плазмотрон похожим образом поджигается. Конечно, так удобнее чем по замыканию проволочки. А вообще,,, были случаи чтобы плазьма самостоятельно от устройства её создающее оторвалась ??? (ну , реально хоть бы на полметра - метр ). Тада бы это была грандиозная штука !!!

Alexey | [image] 28475 - 19.05.06 http://www.electronics.ru/pdf/1_2004/16.pdf

DVK | [image] 28480 - 19.05.06 vodoprovodchik,
Ну, у меня в пушке с С2=6000 мкф сантиметров на 10 стреляла, только это длина плазменной струи, она от пушки не отделялась. Пушка сильно деградирует при этом.
А вообще стреляют
http://www.supergun.ru/puchok.htm

vodoprovodchik | [image] 28531 - 20.05.06 Привет !
Я маненько занимался ЭГД (на кухне) и кое какие соображения по отношению к формированию ШМ. Если используется в принципе одинаковое формирование разряда то , к примеру : полость в которой происходит ЭГД не берётся от балды , - в этом случае удар будет очень не эффективен т.е. в зависимости от мощности разряда размеры рабочей полости также будут различны. Думается что и к ШМ должно тоже самое относится т.е. разряд должен формироваться в определлённой сфере , возможно с выходом через сопло Ловаля , возможно с закруткой в сопле . Закрутка позволит создать на некотором расстоянии (до 10-20 см )от сопла область давления . Таким образом возможно получение "оторванной ШМ " с какой то скоростью перемещения . Вообщем , такой бред [image] .
Водопроводчик.

DVK | [image] 28680 - 22.05.06 vodoprovodchik,

удар будет очень не эффективен
А нужно именно удар? Я как раз удара не хочу. ШМ вроде создание нежное и от громкого звука разрушается.

в зависимости от мощности разряда размеры рабочей полости также будут различны
Думаю не столько от мощности сколько от LC разрядного контура.

с выходом через сопло Ловаля
Ловаль вроде для сверхзвука только. Я больше расчитываю на плазменные вихревые кольца, а им сверхзвук не нужен.

Да, а что такое ЭГД? Электрогидродинамика?

vodoprovodchik | [image] 28720 - 22.05.06 Привет !
DVK...
+++Цитата:
удар будет очень не эффективен+++
Я имел в виду в воде. ЭГД - это "электрогидродинамический" , Вы правы . Получают в основном очень высоковольтным разрядом(до 100000вольт , емкость около 4мкф) и служит "это дело" для уплотнения стенок скважин(бурильные установки). Установку таскает на прицепе трактор.
Я делал не очень мощные установки (на кухне) , посмотреть эффект и вообще , - "с чем едят ".
ПРЕДУПРЕЖДЕНИЕ ЧИТАЮЩИМ : УПРАВЛЕНИЕ ТАКИМИ ДАЖЕ МАЛЫМИ МОЩНОСТЯМИ ТРЕБУЕТ ТОЛЬКО ДИСТАНЦИОННОГО УПРАВЛЕНИЯ !!!!
Если на воздухе разряжать кондей в заданном зазоре(5000вольт , 3,5-4,5мм. зазор , кондей 0,1- 0,5мкф , коммутация контактером под давлением около 5 кг/см2 ) то, конечно, идёт вспышка типа фотовспышки , щелчёк (довольно громкий и неожиданный ). Лучше такое дело идёт в небольшом разряжении (в герметически закрытой ёмкости с небольшим разряжением - медицинский вакуум/отсос ). Я пытался от этого дела какую то энергию взять ,но кроме как 3-и раза убивал шунты на вольтметре так ничего и не получил(типа разрядник Грея).
Низким напряжением я занимался также в воде (пережигание проволочки кондеем 5000мкф , заряд до 300вольт , коммутация контактером 75А. ). Небольшая ПЛАСТИКОВАЯ ёмкость с водой (350 - 400 Гр.) подпрыгивает от стола сантимов на 10 ,ну и вода летит в основном вверх до полуметра. А если разрядник "глубоко загрузить"(ПЛАСТИКОВОЕ ведёрко с водой побольше) то в лучшем случае видишь т.н. "хлысты кавитации" . Эти "хлысты" хорошо видно если подогреть воду до 90°С .
Вот я и предположил ,что и для формирования ШМ также возможен какой то первоначальный замкнутый-полузамкнутый обьём.

+++ШМ вроде создание нежное и от громкого звука разрушается.+++
вполне с Вами согласен , пока я имею очень мало опыта в этом деле( в опытах со звуком указывалось на "срыв пламени свечки" при определлённой тональности ) . Почему я упомянул "сопло Ловаля"... ШМ вроде как получено , но просто для того чтобы смотреть , - это маловатенько...Конкретное применение , чё там мозги крутить ,- это оружие . Для этого и нужно перемещение. Так может можно двигать ШМ её же собственной энергией ?!?!. При перемещении она получит подпитку от воздуха и время её существования увеличится , а если будет "подкрутка" среды то возможно созданное давление также удлинит время жизни ШМ (вообщем , пока только предположения...)
Я не верю , что Авраменко изобрёл какой то там "бластер" , лазерный луч далеко не так эффективен как предполагаемая в движении ШМ . Об не эффективности лазерного оружия у меня есть одна книжёнка (написано бывшим/думается -уже , инфе 7-9лет/ воякой ).
Водопроводчик.

BJ | [image] 28766 - 23.05.06 Проблем с кондюками до 400вольт вроде никогда не было. Можно набрать хоть чемодан
Конденцаторов нужно на ~250V и 8000mf. В моих краях один такой(400,1000) стоит в пределах 10$.
Тем более нет уверенности что работать оно будет.Вот бы у кого взять на время.

Если работа с низким напряжением то воздушный зазор (реально 0,5-1мм. ес-но не пробьёт и нужна первоначальная "залипуха" в виде тонкой ПЕРЕЖИГАЕМОЙ проволочки 0,1-0,3мм...
Замыкатель лучше самому сделать на базе любого контактера (дистанционка тут обязательна !!!!!! , если жизнь дорога !!!!!!!!! )
Воообще "залипуха" была в виде капли воды, "сидящей" на (-), а (+) втыкался в нее в виде медного провода.
А контактер быстро выгорает и оплавляется при таких издевательствах.Все приходилось делать вручную; НАУКА ТРЕБУЕТ ЖЕРТВЖ [image] . Шучу; меры предосторожности соблюдал.

Если вы читали материал из http://deforg.free.fr/FB.htm то давайте вспомним об следующем:

...если заряды на поверхности - то она натягивается. Другой дело, если сила отталкивания слишком сильно натягивает поверхность - она тогда должна порваться. Кажется - Нет заряда нет ШМ. Если небольшой заряд - есть ШМ. Слишком большой - опять нет ШМ...
Отсюда следует весьма важный вывод – ШМ стабильна только при относительно небольшом поверхностном заряде. И, второе, все попытки получить ШМ используя источники с высоким напряжением, обречены на неудачу… Совет - не нужно слепо копировать природу – разряд молнии и пытаться получить ШМ.
К чему я это пивел? А к тому что мне кажется подаваемое напряжение и ток целиком связаны с размерами и стабильностью структуры ШМ. И сюда же соотношение тока-напряжения, ведь при разря кондинцаторов у нас одно оотношение т.-н., а при Высоковольтных разрядах и совсем другое.
А при молниях третье и ШМ там размерами не 1,5см, а с футбольный мяч, как минимум, а то и метровые встречают. Пока это только размытое предположение, но одно скажу, для "кухонных" эксперементов КИЛОВОЛЬТы НЕ НУЖНЫ. А плазмой плеватся, это красиво, эффектно и давно уже умеют.
С уважением Ben.

DVK | [image] 28794 - 23.05.06 BJ,

А плазмой плеватся, это красиво, эффектно и давно уже умеют.

Так главное куда плюнуть. Если этим плевком замкнуть вышеупомянутую батарею, то может чего и получится.

vodoprovodchik | [image] 28796 - 23.05.06 Привет !
BJ...
+++Конденцаторов нужно на ~250V и 8000mf+++
значёк "переменка" ставится на кондеях , предназначенных для работы в цепях переменного тока (50 Гц.). Это для "моторных" кондюков и для тех , что в фильтрах(электрических, от помех в радиоэфире) стоят. В установке ШМ не обязательно такие ставить. Остаётся Вам посочувствовать по причине отсутствия...(неужели всё на люминтий сдали ?!?!). Импорт , конечно , дороговасто идёт.

+++А контактер быстро выгорает и оплавляется при таких издевательствах.+++
вначале я тоже верил тому , что на шильдиках пишут (это потом дошло - какая энергия в кондюке присутствует [image] ). Результат , - в первом ударе контакты насмерть сварились(одновременно с полученной плазмой в разряднике ). В принципе эффект ЭГД просмотрелся(приходилось несколько раз восстанавливать контактную группу), потом то я усилил контактную группу (поставил площадки от 75А. контактера ,но так и не использовал их ,,,пока. А про высоковольтный поджиг как то забыл ). То что идёт оплавление так куда ж от этого денешься ? ...так и надо для энергетики ШМ ( к капле воды подбирают же материал электродов ! ).

+++Отсюда следует весьма важный вывод – ШМ стабильна только при... +++
я понял , - есть определлённый порог и я его не видел...(надо набирать практическую инфу ).
Насчёт плазменных колец , думается - это правильная дорога !!!
Всё , ушёл читать - пробовать.
Водопроводчик.

DVK | [image] 28819 - 23.05.06 vodoprovodchik,
А вы поставьте капельницу. Типа капля падает и контакты замыкает. Или даже клизму [image]. Типа давите на грушу а вода вылезает из трубки и замыкает электроды. Неподвижные контакты все-ж лучше.

DVK | [image] 35021 - 21.08.06 Немного новой информации по веществу (CaCl2) на

http://zeh.ru/shm/forum/topic.php?forum=1&topic=5&start=3

FindZimorodok | [image] 35028 - 21.08.06 DVK Выложите здесь? Fenix позволил?

DVK | [image] 35029 - 21.08.06 Так он еще не прислал ничего...

proube | [image] 35038 - 21.08.06 По существу до кучи
http://rrc.dgu.ru/res/www.ioffe.rssi.ru/journals/jtf/2004/01/p128-133.pdf

baгmaleу | [image] 35798 - 31.08.06 Есть ещё один способ получения долгоживущей шаровой молнии на основе нафталина. Берём порошок нафталина, высыпаем на носовой платок. Платок привязываем за все углы чтобы получился батут. Одной рукой оттягиваем середину платка вниз а второй держим зажжённую спичку примерно на растоянии 30см от поверхности нафталина. Резко отпускаем платок, нафталин облаком взлетает к спичке. Образуется клубок огня с самоорганизацией, живёт примерно 1 секунду, постепенно уменьшается и гаснет. Очень эффектный опыт!

A2 | [image] 35902 - 31.08.06 То же самое мы проделывали с измельчённой в порошок канифолью. Эт у нас называлось "пускать джина". Правда копоти многовато и сажа сверху сыпется, но эффектно.

Форум - Прочие идеи - новые идеи - Генерация шаровой молнии - Стр 00ALL