Пирамиды: эффект формы.
Теория гармонического резонанса.

Сама по себе пирамида, ее форма, конфигурация - в высшей степени явление необычное.

Наверное, вы слышали о том, что в Пирамиде существуют определенные места, где биологические продукты сохраняются неограниченное время. Есть в ней и такие камеры, находясь в которых длительное время, человек начинает испытывать невероятное беспокойство.

Но есть в Пирамидах также области, где у человека возникают состояния иного рода: стимулирующие его творческую активность, раскрывающие интуицию.

Если взглянуть на проблему Пирамиды с точки зрения геометрии, то оказывается, что мы можем подойти к пониманию вопроса, описав его очень простым приемом. Для этого обратимся к книге И.П. Шмелева "Архитектор Фараона" (1993 год издания) а также к его лекциям.( И.П.Шмелев - профессиональный архитектор, автор публикации по проблеме гармонии. Читает по данному предмету курс в высшей школе.)

Согласно теории гармонического резонанса, излагаемой И.П. Шмелевым мы приходим к тому, что - пирамида является резонатором и генератором и структура пирамиды может оказывать на человека корректирующее действие.

По-видимому, по замыслу проектировщиков, Пирамида создавалась как инструмент для воздействия на психофизическую структуру человека. Причем не одного, а множества людей.

Являясь резонаторами, пирамиды одновременно являются своеобразными антеннами, системой перехода энергии и информации из одного пространства в другое.

Жезлы, которыми пользовались жрецы и фараоны, сами Пирамиды были выполнены в пропорциях "Золотого Сечения", что и обусловливало взаимонастройку всех объектов друг на друга (как бы в унисон). Следует напомнить, что вся физическая и энергетическая структуры человека подчинены закономерности "Золотого Сечения".

Достаточно вспомнить, что в древности законы геометрии изучались очень глубоко, и особое внимание уделялось прямоугольному треугольнику с соотношением сторон - 3:4:5.

Сегодня мы хорошо знаем, что гипотенуза такого треугольника является фундаментальным понятием, имеющим отношение непосредственно к проблеме гармонии. А все, что мы говорим о гармонии, в первую очередь, ассоциируется со звуком. Звук - это то, на что человек настраивается сразу, не зависимо от того, какова его культура, каков уровень его воспитания, каков его интеллект.

В связи с этим следует отметить ряд любопытных обстоятельств, первое из которых состоит в том, что первый крик младенца, появившегося на свет, независимо от его тембра, от громкости, как правило, звучит на частоте "Ля". С другой стороны, установлено, что у людей с абсолютным слухом настройка идет опять же на этот звук. А звук “Ля” является эталонным колебанием. Известно еще и то, что среднестатистическое расстояние между барабанными перепонками слуховой системы человека кратно длине волны звука "Ля". Длина волны звука Ля=78 см. Поделите 78 на 4 и вы получите это расстояние.

Графическое отображение принципа
резонансной кратности.

Мы также знаем, что частоты будут в резонансе только тогда, когда они кратны в длинах своих волн. Значит, природа устроила слуховую систему человека так, что она настроена на частоту “Ля”, играющую в шкале звукоряда основополагающую роль.

Пирамида интересна тем, что в ее конфигурации имеют место не вертикальные плоскости, как в обычной архитектуре, а именно наклонные. Поэтому, если вы сделаете сечение пирамиды, то вы получите треугольник. А раз вы получите треугольник, то вы узнаете положение гипотенузы. Что же такое гипотенуза? С точки зрения функции или феномена гипотенуза выражает именно скорость процесса, то есть частоту (являющуюся характеристикой вибрационного процесса).

У пирамид есть масса загадок, одна из которых заключена в вопросе - зачем они строились? Если рассматривать пирамиду, как место захоронения фараона, как этому нас учили, то ведь до сих пор ни в одной из пирамид не обнаружено само место захоронения. Его там просто нет. Тогда возникает вопрос - во имя чего нужно было возводить такие гигантские сооружения, если не для возвеличивания представителя Бога на Земле в лице фараона?

В 1978 году японские исследователи пытались построить пирамиду высотой всего лишь 11 метров непосредственно на плато в Гизе, невдалеке от пирамиды микерина.Они не смогли возвести верхние ярусы пирамиды способом наклонной плоскости, и вынуждены были достраивать их с помощью Кранов, бульдозеров, лебедок. А высота пирамиды в Гизе - 146 м. И она сведена в точку. Естественно, возникает вопрос: а зачем строить так, если это столь сложно и трудно?

Что можно сказать о принципах, которые лежат в основе идеи строительства Пирамиды? Ключом к пониманию закономерностей, положенных в основу идеи строительства, служат легендарные “скрижали”, на которых, как гласит легенда, древние египтяне изложили свои знания. Когда в начале века экспедиция Квибела в Саккара обнаружила склеп древнеегипетского зодчего, оттуда были извлечены доски, покрытые резьбой.

По числу ниш, в которых стояли резные панели из дерева, можно судить о том, что их было 11 штук.
Ба Ка Ба Ка Ба Ка Ба Ка Ба Ка Ба

Порядок размещения панелей, обнаруженных в склепе Хеси-Ра, был подчинен так называемому ряду Люка. Это числа, получаемые сложением и вычитанием однопорядковых величин, которые образуют ряд "Золотого Сечения". Изображения, представленные на резных панелях, идут в том же пульсирующем режиме или, как об этом говорили сами древние египтяне, в режиме "Ба-Ка".

В древнеегипетской дуалистической системе представлений "Ба" - значит реальный физический объект или человек (материальное проявление). “Ка” есть то, что составляет наш энергетический каркас (энергетический план). Причем по состоянию "Ка" можно безошибочно определить, каково в данный момент психофизическое состояние данного человека, какие органы поражены и так далее... Короче говоря, это определенная энергоeнформационная структура, в которой все отражено.

Доски, о которых мы говорим, оказались уникальными. На них прослеживается несколько пластов информации, дающих ключ к осознанию того, что древние египтяне в совершенстве знали "Золотое Сечение" задолго до Пифагора.

Сегодня известно из проведенных обмеров, что все великие пирамиды построены с использованием принципа "Золотого Сечения".

Возникает вопрос. Пирамиду как сооружение возвести нелегко. Для этого нужно владеть соответствующей строительной технологией. Но помимо этого - во все линейные и угловые размеры составляющих ее элементов введены иррациональные соотношения “Золотого Сечения”, которые сложнее, чем простые целочисленные величины. Зачем?

Следует подчеркнуть, что весь звукоряд, вся звуковая темперация подчинена той же закономерности "Золотого Сечения".

Теперь вспомним, что в Завете сказано: - "…в начале было Слово". А слово - это звук (волновой процесс, характеризующийся частотой). И если слово передает смысл, значит, частота, как характеристика энергетического процесса, должна также обладать каким-то смыслом. Одно без другого не может существовать. Это принцип. Отсюда вытекает заключение, что принцип "Золотого Сечения", на котором построено все множество естественных объектов органической природы, несет в себе очень глубокий, фундаментальный смысл. И не случайно именно в человеке закономерность "Золотого Сечения" прослеживается настолько многовариантно, что остается только удивляться, почему природа устроила человека именно так. Фаланги пальцев, их три, три членения руки (отношения длин) - это ряды "Золотого Сечения". Сердце пульсирует в этом режиме и выталкивает кровь в аорту, оставляя часть ее в сердечной сумке. Это все - "Золотое Сечение". Колбочки и палочки, слуховая улитка (отношение длин витков), структура всего скелетного каркаса - среднестатистически это все "Золотое Сечение". Даже динамика нейронных структур в определенных психических режимах подчинена этой закономерности.

Неужели это просто случайность или свойственно только человеку? Нет, этому принципу подчинены и периоды обращения планет Солнечной системы, на нем построен звукоряд, система химических элементов и вообще все, что связано с природными системами, подчинено этой закономерности.

Мерные трости, которые держит жрец, изображенный на первой главной доске, в левой руке, выполнены в соотношении, которое связано с частотой "Ля". Звук "Ля" - это 440 Гц, стандартное значение сегодня, а точнее - 441 Гц. Удивительно, что никто не обратил внимание на то, что значение 441, если его написать после запятой, за нулем, то есть 0,441, есть не что иное, как функция "Золотого Сечения".

Увидев все это, мы становимся свидетелями любопытного открытия. Мало того, что на этих досках изложен принцип пользования "Золотым Сечением", на них также изображены инструменты элементарно простые, но работающие как компьютер.

Наша рука уже является рабочим инструментом, подобным изображенному на скрижалях "мерному инструменту". Расчеты показали, что этот жезл является рабочим инструментом, позволяющим вычислить любую величину "Золотого Сечения" как линейный отрезок, не пользуясь никакими математическими вычислениями, только манипулируя ”мерным инструментом”, прибавляя или вычитая.

Возникает ощущение, что человек создан по каким-то стандартам. Но правильнее сказать, что он иным появиться не мог по той простой причине, что человек возник в среде, задающей эти параметры и использующей для этого механизмы принципа "гармонического резонанса". Все, что имеет отношение к резонансным процессам, должно быть в самой общей форме связано с функциями "Золотого Сечения". Поэтому природа работает самым простым, самым экономным, самым эффективным, самым многоцветным и многовариантным способом - в режиме "Золотого Сечения".

Теперь можно с полной уверенностью говорить о том, что в основу идеи строительства пирамид были положены знания, закодированные на панелях Хеси-Ра. Это то звено, которого не хватало для того, чтобы сказать: да, пирамида построена на уровне точных наук.

Очень важным является то, что размеры двух мерных тростей в левой руке жреца, изображенного на главной доске, находятся в таком соотношении, что их произведение дает величину 0,441 или значение частоты звука "Ля".

Расчет довольно прост. Трости, схваченные левой рукой, соотносятся между собой как 0,5:0,882. Перемножив эти величины, получим 0,5 x 0,882=0,441.

На этой панели изображен столик, о котором египтологи говорят, как о столике с жертвенными хлебцами. А перед нами жрец Гора. Гор в “Священном Треугольнике” характеризовал гипотенузу. Гипотенуза - это гармонический элемент. Быть жрецом Гора, значило быть Хранителем знаний Гармонии. А Гармония есть то, что охватывает собой вообще все сферы деятельности и знаний.

В лице этого жреца (он же зодчий) мы имеем человека №1 в цивилизации древнего Египта, информация о котором вообще нигде не распространялась. Это был тайный человек. Хеси-Ра - означает “Отмеченный Солнцем”.

По-видимому, на столике находятся не жертвенные хлебцы, как принято считать, а камертон, настроенный на частоту "Ля". Подтверждением этому служит то, что поверхность столика, на котором стоит камертон, расположена от пола на таком расстоянии, которое от соответствующего эталонного отрезка составляет как раз 0,441. Таким образом, камертон стоит на основании, и это основание = 441. Мерные инструменты, которыми пользовались древнеегипетские архитекторы, были согласованы с камертоном. Хеси-Ра дает прямое указание на это. Посмотрите внимательно на первую панель. Изображенный на панели жрец держит два мерных инструмента одной рукой, показывая этим, что они связаны между собой, а правой рукой жрец указывает на камертон, подчеркивая тем самым связь мерных инструментов с камертоном.

Следовательно, если измерительные инструменты согласованы с камертоном, настроенным на частоту "Ля", то измерять этими инструментами - значит придавать данному пространству резонансные свойства, настроенные на звукоряд. То есть вводить систему линейно-пространственных параметров в систему звуковой гармонии. Строить с учетом вышеизложенных закономерностей - значит создавать сооружения, взаимодействующие с природой, с ее источниками энергии через принцип гармонического резонанса, то есть через механизмы, лежащие в основе мироздания. Такой подход, в свою очередь, открывает доступ к взаимодействию с природой на принципиально ином уровне.