Тайны тибетских пирамид (пирамиды Кайласа)

Мы уже сообщали о том, что в августе - октябре 1999 года группа уфимских ученых (Э.Р. Мулдашев, Р.Ш. Мирхайдаров, С.А. Селиверстов, Р.Г. Юсупов) отправились на Тибет на поиски легендарного "Города Богов". Сейчас закончилась обработка обширного научного материала.

Экспедиция, организованная еженедельником "АиФ", Всероссийским центром глазной и пластической хирургии Минздрава России и Башкирским сберегательным банком, обнаружила самую большую группу пирамид в мире.

С руководителем экспедиции профессором МУЛДАШЕВЫМ беседует наш корреспондент Николай ЗЯТЬКОВ.

1.Тайны тибетских пирамид

- Эрнст Рифгатович, каков главный итог последней тибетской экспедиции?

- Мы пришли к убеждению о существовании на Тибете самой большой группы пирамид в мире. Тибетская группа связана строгой математической закономерностью с египетскими и мексиканскими пирамидами, а также островом Пасхи, монументом древности Стонхендж и Северным полюсом.

Нам удалось насчитать более 100 пирамид и различных монументов, четко ориентированных по сторонам света и расположенных вокруг основной пирамиды высотой 6714 метров (священная гора Кайлас). Поражало огромное многообразие форм и размеров пирамид. По ориентировочным подсчетам, их высота от подножья до вершины колебалась в пределах 100-1800 метров (для сопоставления, пирамида Хеопса составляет 146 метров).

Весь этот пирамидальный комплекс очень древний, поэтому во многом разрушен. Но при внимательном рассмотрении удается выявить достаточно четкие очертания пирамид.

На их фоне особенно выделяются каменные конструкции, имеющие вогнутые или плоские поверхности, которые мы назвали "зеркалами". Роль их, как выяснилось при обработке научного материала, чрезвычайно интересна. Мы также обнаружили каменные образования, очень похожие на громадные статуи людей. (О "зеркалах" и "статуях" мы подробнее расскажем в следующих номерах. - Ред.)

Таким образом, у нас сложилось вполне обоснованное впечатление, что на Тибете существует комплекс монументов древности, состоящий преимущественно из пирамид.

- Вам не кажется, что вы могли спутать тибетские горы, причудливо измененные временем, с пирамидами?

- Эта мысль не покидала нас вплоть до завершения обработки всех фотографий, зарисовок и видеоматериалов. Чтобы не ошибиться, мы применяли способ оконтуривания гор. Для этого мы вводили в компьютер изображения пирамид и гор, после чего "слепым методом" очерчивали их основные контуры. При этом становилось четко видно - пирамида это или естественная гора.

Мы привыкли к тому, что ассоциируем понятие "пирамида" с видом египетской пирамиды Хеопса. Но, например, мексиканские пирамиды или менее известная египетская пирамида Джоссера имеют ступенчатый характер. Здесь, на Тибете, мы встретили в основном ступенчатые пирамиды. Причем окружающие естественные горы вокруг не имеют слоистую структуру, что могло бы внести путаницу при опознании пирамид.

Очень помогли зарисовки пирамид, которые я делал в ходе экспедиции. Дело в том, что рисунком можно изобразить объемность пирамидальной конструкции, чего трудно достичь при фотографировании или видеосъемке. Для того чтобы более детально оглядеть каждую пирамиду, приходилось постоянно то подниматься по склону, то переходить на соседний, то спускаться вниз, после чего делался рисунок. И все это на высоте 5000-5600 метров. Многие пирамидальные образования были объединены в комплексы. Одни пирамиды сохранились хорошо, другие были сильно разрушены. Но постепенно мы поняли принципиальные отличительные черты пирамидальных конструкций и стали ориентироваться легче.

- Было, наверное, очень трудно перемещаться по склонам на такой высоте?

- Да, конечно. Более того, в зоне пирамид у нас исчез аппетит. Через силу ели сахар. После выхода из зоны пирамид аппетит восстановился.

- Эрнст Рифгатович, совсем недавно вами впервые в мире была произведена операция трансплантации глаз. Вы - хирург от Бога - организовали уже 4 научные гималайские и тибетские экспедиции, открыли необычные пирамиды. Чем объяснить столь странные разбросы в научных поисках?

- Дело в том, что именно у нас, в России, получило развитие научное направление по изучению так называемых тонких энергий. Следует назвать в этой связи школу академика В.П. Казначеева, таких крупных ученых, как Н.А. Козырев, А.А Ильин, А.В. Трофимов, А.В. Акимов, С.Б.Проскуряков и многих других. Эти ученые разного толка (физики, молекулярные биологи и др.) в ходе своих исследований были вынуждены признать существование Высшего Разума. Поэтому они обратили свои взоры к научному осознанию религии. Мы, медики, изучая загадки человеческого организма, тоже пришли к такому же выводу. И организация гималайских и тибетских экспедиций представилась нам вполне логичной. Более того, тибетские ламы говорят, что религия не есть религия, а записанные и пронесенные через века знания предыдущих цивилизаций. Мир значительно сложнее, чем мы думаем! В мире все взаимосвязано, будь то человек или пирамиды. Взять хотя бы тот факт, что основные части ДНК имеют пирамидальную конструкцию. Да и расчет трансплантации глаза мы делали с учетом не только медицинских знаний, но и знаний, полученных в ходе экспедиций и осмысленных с точки зрения современной физики и биологии. Последняя тибетская экспедиция оказалось в этом отношении особенно полезной.

2. Город Богов

- Тот комплекс пирамид, который вы обнаружили на Тибете, и есть легендарный "Город Богов"?

- Из древней тибетской легенды явствует, что в те далекие времена, когда еще не было Всемирного потопа и Северный полюс располагался в другом месте, на Земле появились "Сыны Богов", которые с помощью силы пяти элементов построили город, оказавший огромное влияние на земную жизнь.

Мы шли по следам этой легенды, по крохам собирая сведения и стараясь локализовать место расположения гипотетического "Города Богов". В восточных религиях и у Елены Блаватской мы нашли упоминания о том, что до Всемирного потопа Северный полюс располагался в районе Тибета и Гималаев, а также то, что Северный полюс считался обителью "Сынов Богов".

Когда в гималайской экспедиции 1998 г. один индийский монах показал нам фотографии священной горы Кайлас, расположенной на Тибете, я воскликнул: "Это не гора, это же громадная пирамида!" Столь разительно было сходство. Мы предположили, что легендарный "Город Богов" расположен в районе горы Кайлас. Более того, непальские и тибетские ламы нам рассказали, что в этом районе находится зона действия так называемых тантрических сил. И доступ в эту зону разрешен только "посвященным" людям. Здесь же находится так называемая Долина смерти.

- Вы были в Долине смерти?

- Да. Мы прошли ее. Она находится на высоте 5680 м. Но мы ни на шег не отступали от того пути, который нам указали ламы.

- На Земле не осталось белых пятен. Наверное, и тот район Тибета, где вы были, уже посещали люди. Почему же до вас никто не видел пирамид?

- Район священной горы Кайлас, несмотря на отдаленность и высотные условия, довольно часто посещается паломниками из Индии, Непала, Бутана и даже европейских стран. Некоторые из них добираются сюда, что бы только посмотреть на гору, другие стараются пройти круг вокруг Кайласа, третьи - те, кто посильнее, - стараются проползти этот круг длиной более 60 км. Представители индуистской и буддистской религий имеют право пройти священный круг по часовой стрелке, представители древнейшей религии Бонпо - против. Считается, что человек, прошедший полный круг, освобождается от грехов, а если он пройдет этот круг 108 раз, то становится святым.

Паломники имеют специфическую психологию, в основе которой лежит углубление в самого себя при встрече с чем-либо священным. Эти люди, преодолевая лишения и трудности, стараются достичь святых мест, чтобы там, рядом с божественным, сладострастно предаться медитации. Научное осознание действительности для них чуждо и неприемлимо. Тем более что именно Кайлас считается в восточных странах самым священным местом мира. Поэтому можно представить себе состояние паломников.

Сведений о том, что в этом районе были научные экспедиции, мы не встретили. Николай Рерих стремился достичь района горы Кайлас, но ему это не удалось. Кстати, мы с большим трудом добились у китайских властей разрешения на проведение научной экспедиции.

Но если даже в этом районе были люди, склонные у научному анализу, то тяжелейшие высокогорные условия и пылевые бури могли наложить свой отпечаток. Мы же предварительно прошли в Гималаях серьезную акклиматизацию.

- А что написано о священной горе Кайлас в знаменитых тибетских текстах? Удалось ли вам добиться разрешения изучать их?

- С огромным трудом нам все же разрешили изучить некоторые из них. В них написано, что гора Кайлас и окружающие горы были построены с помощью силы пяти элементов. Бонпо-лама, с которым мы встретились, пояснил, что силу пяти элементов (воздух, вода, земля, ветер, огонь) надо понимать как психическую энергию.

- Известно, что те люди, которые поднимались на вершину пирамиды Хеопса, испытывали странные ощущения, сопоставимые с глубоким психологическим трансом. В то же время плоские, как бы обрезанные вершины мексиканских пирамид посещаются множеством людей, и ничего с ними не случается. Вы не пытались подняться на вершину хотя бы одной из тибетских пирамид?

- Тибетские ламы настоятельно рекомендовали нам не отклоняться от тропы, идущей по священному кругу, объясняя это тем, что за пределами тропы мы попадаем в зону действия тантрических сил. Честно говоря, мы периодически отходили от тропы то вверх, то вниз, зарисовывая пирамиды. И даже были у подножия двух из них, но в принципе мы выполнили завет лам. На вершины пирамид мы не поднимались.

Кроме того, мы располагаем сведениями о странной смерти четырех альпинистов, поднявшихся на одну из гор в районе Кайласа. Все они умерли от разных болезней (при этом быстро постарев) в течении 1-2 лет после восхождения.

Сейчас, по прошествии времени, мы рады, что не ослушались лам. После обработки всего материала мы поняли, что тибетские пирамиды сопряжены с огромными каменными "зеркалами", действие которых, на наш взгляд, распространяется на изменение характеристик времени.

3. Каменные зеркала

Эрнст Рифгатович, в мире немало пирамид. На территории Египта, например, насчитывается 34 пирамиды, в Латинской Америке их - 16. А на Тибете, на сравнительно небольшом участке, вами было обнаружено более 100. Чем отличаются тибетские пирамиды от других?

- Мне удалось неоднократно побывать на египетском и мексиканском комплексах пирамид. Тибетские пирамиды прежде всего несравненно крупнее (они просто громадны!) и, на наш взгляд, были построены в значительно более древние времена. Но главное отличие состоит в том, что большинство тибетских пирамид сопряжены с различными по размеру вогнутыми, полукруглыми и плоскими каменными конструкциями, которые мы образно назвали "зеркалами". Такого нет нигде.

- В последнее время в печати стали появляться сведения о так называемых "зеркалах Козырева". Российский ученый Николай Козырев изобрел полукруглые и других форм металлические "зеркала", внутри которых, по результатам его исследований, меняется ход времени. Нет ли аналогий между тибетскими "каменными зеркалами" и "зеркалами
Козырева"?

- Аналогия, по нашему мнению, есть. По Козыреву, время - это энергия, которая способна концентрироваться ("время сжимается") или распределяться ("время растягивается"). В "зеркалах Козырева" был достигнут эффект сжатия времени. Поэтому можно думать, что "каменные зеркала" Тибета могут сжимать время. Не с этим ли связана странная смерть четырех альпинистов, как бы постаревших за год, - возможно, они попали под действие "зеркал"? Не по этой ли причине ламы настоятельно рекомендовали нам не отклоняться от священной тропы?!

К этому надо добавить, что, по мнению многих ученых, пирамиды способны концентрировать тонкие виды энергий, а сочетание их с "зеркалами времени" может оказывать сильное влияние на континуум "пространство - время". Член экспедиции Сергей Селиверстов даже назвал комплекс Кайласа "машиной времени".

- А каковы размеры тибетских "каменных зеркал"?

- В большинстве случаев они огромны. Взять хотя бы "зеркальную конструкцию", которую ламы называют "Дом счастливого камня"; высота его вогнутого "зеркала" (фото 1), по ориентировочным подсчетам, составляет 800 метров, что почти в 3 раза больше 100-этажного небоскреба. С севера к этому "зеркалу" примыкает полукруглое "зеркало" высотой примерно 350 метров - почти копия "зеркал Козырева". Южная сторона "Дома счастливого камня" представлена в виде громадной плоскости, которая под прямым углом соединена с еще одним огромным вогнутым "зеркалом" высотой около 700 метров (фото 2).

Любопытно, что люди, побывавшие внутри "зеркал Козырева", отмечают головокружение, страх, видят летающие тарелки, видят себя в детстве и прочее. А высота "зеркал Козырева" всего-то 2-3 метра. Трудно себе представить, что будет с человеком, если его поместить в пространство "каменных зеркал" Тибета. В этой связи нельзя считать полной фантазией, что эти места были предназначены для перехода в параллельные миры, о чем сейчас серьезно говорят такие видные ученые, как академик В. Козначеев, профессора А. Трофимов, А. Тимашев и другие.

Но самыми большими зеркалами являются западный и северный склоны основной пирамиды - горы Кайлас. Эти склоны имеют четкую плоско-вогнутую форму. Высота этих "зеркал" составляет ориентировочно 1800 метров (7 небоскребов в 100 этажей).

Встречается также множество более мелких "каменных зеркал", которые имеют самые различные формы.

- А может быть, эти "каменные зеркала" выполняют роль не только "машины времени", но и экранируют потоки различных энергий, распределяя их?

- Вне сомнения, да. Многие пирамидальные конструкции Тибета имеют дополнительные плоские "каменные зеркала", которые, вполне возможно, экранируют энергии, "собираемые" пирамидой, и сочетают их с потоками энергий от других пирамид и "зеркал". При осмотре таких "зеркально-пирамидальных" конструкций складывается впечатление, что плоские "зеркала" были изготовлены отдельно и как бы приставлены к пирамиде. Но каким образом были подняты эти огромные каменные плоскости, остается непонятным.

Некоторые зеркальные конструкции имеют совершенно необычную форму. Иногда на вершинах обычных тибетских гор встречаются отдельно стоящие "зеркальные конструкции" (фото 3). Видимо, тонкие энергии столь многообразны, что для экранирования и управления ими использовались самые различные каменные конструкции.

К сожалению, современная наука только-только начала осознавать факт существования таких энергий, пока еще нет серьезных приборов для их изучения и т.д. Но те, кто строил "зеркально-пирамидальный комплекс Кайласа" (Город Богов), знали законы тонких энергий и времени и научились ими управлять. Эти энергии, видимо, "формотропны", т.е. зависят от формы строения. Поэтому столь многообразны каменные
конструкции.

- Кто же, по-вашему, построил этот удивительный "зеркально-пирамидальный комплекс"?

- Мы все время задавались этим вопросом. К счастью, те, кто строил этот комплекс, оставили следы.

4. Тайники Атлантиды

- Эрнст Рифгатович, из того научного материала, который вы представили редакции, на самом деле складывается впечатление, что пирамиды и "зеркала" Тибета имеют искусственное происхождение. Но почему же до вас их никто не видел, хотя бы, например, из космоса?

- Не исключено, что космические снимки этого района Тибета не делались (об этом, кстати, мы хотели бы узнать у космонавтов).

А если даже район Кайласа изучался из космоса, то вполне возможно, что сверху пирамидальные и зеркальные конструкции не столь хорошо бросаются в глаза.

- Существует множество предположений по поводу того, кто же построил пирамиды Египта и Мексики, начиная от объяснений по перетаскиванию каменных блоков большим количеством людей и кончая гипотезами об инопланетных строителях. Кто же, по-вашему, построил зеркально-пирамидальный комплекс Тибета?

- Я думаю, что его построили люди чрезвычайно высоко развитой цивилизации, которой было подвластно владеть тонкими энергиями, обладающими, по некоторым данным, антигравитационным эффектом. В противном случае невозможно представить передвижение огромных каменных масс или обтачивание горных хребтов, необходимых при строительстве указанных пирамид и "зеркал". В тибетских текстах эта энергия описана как сила пяти элементов.

- Считается (в частности, как упоминается и в вашей книге "От кого мы произошли?"), что наиболее развитой на Земле была цивилизация лемурийцев, овладевшая энергией Духа. Эта цивилизация жила несколько миллионов лет тому назад. Если думать о том, что комплекс Кайласа построили лемурийцы, то надо признать его невероятную древность. Так ли это?

- Мне кажется, что не так. Дело в том, что на нескольких пирамидальных конструкциях древние строители оставили о себе следы в виде рисунков, очень похожих на лица людей (фото 1). Видное на фотографии лицо не похоже на лицо лемурийца, имевшего, по результатам наших предыдущих исследований, маленький нос и огромные глаза. Этот рисунок больше напоминает лицо атланта - человека цивилизации, предшествовавшей нам.

- Почему именно атланта? Это лицо, пусть частично разрушенное временем, с таким же успехом напоминает лицо нашего современника.

- Лицо атланта немногим отличалось от лица человека нашей цивилизации; отличие, как описано в буддистской литературе, было в другом - более длинный язык, 40 зубов, перепонки между пальцами, рост в 3-5 метров и другое.

Но мы нашли еще и косвенное подтверждение того, что изображенное лицо может быть лицом атланта. На пирамидальной конструкции Gompo Pang высечены четыре человеческие фигуры, достаточно хорошо видные. Атланты были 4-й коренной расой на Земле (мы - пятая раса). Не является ли это прямым намеком на то, что комплекс Кайласа построила 4-я раса - атланты? Более того, рядом с фигурами людей изображен овал с двумя отверстиями, очень похожий на описание летательного аппарата атлантов - вимана.

- Но если исходить из того, что основной материк Атлантиды погиб во время Всемирного потопа 850 000 лет тому назад (по Е. Блаватской), то можно думать, что пирамидальный комплекс Кайласа был построен почти около 1 000 000 лет тому назад. Что вы думаете по этому поводу?

- Такая логика может быть верной. Атланты, как описано в тибетских религиях Бонпо, гурунами и других, в определенный момент своей истории получили доступ к знаниям лемурийцев по овладению силой духовной энергии. Эти знания были записаны на специальных пластинах...

- Знаменитых золотых пластинах, где написано "истинное знание"?

- Да. По многочисленным легендам, эти пластины до сих пор сокрыты в глубоких тайниках Тибета и Гималаев. Но самое удивительное было в том, что мы в районе Кайласа нашли один монумент, свидетельствующий, как нам кажется, об этом.

- Вы видели золотые пластины?

- Нет. На вершине одной из крупных пирамид мы увидели монумент в виде сидящего человека (фото 2). Высота этого монумента, по ориентировочным подсчетам, составляла 40 метров (высота 16-этажного дома).

Компьютерная обработка фото- и видеоматериала показала, что статуя "сидит" в позе Будды, слегка наклонена вперед, держит на коленях пластину (или книгу) и как бы читает ее. Лицом статуя повернута на юго-восток - туда, где на территории Тихого океана, по религиозным данным, располагалась легендарная Лемурия. Поэтому можно предполагать, что этот монумент символизирует знания лемурийцев, переданные атлантам через "золотые пластины", что способствовало таким достижениям, как строительство пирамидально-зеркального комплекса Кайласа.

- А не может ли этот монумент указывать на место, где скрыты эти "золотые пластины"? Ведь находят же внутри египетских пирамид мумии и прочие атрибуты древней жизни.

- Этого нельзя исключить. Но добраться до статуи "читающего человека" вряд ли возможно, она находится в зоне действия одного из "каменных зеркал". Наверное, нужно иметь терпение и определенный запас душевной чистоты, чтобы людям нашей цивилизации было разрешено добраться до этих сокровенных знаний, которые перевернут всю нашу жизнь.

Кроме того, везде и всюду в этом районе встречаются каменные строения, похожие на дворцы (фото 3, 4, 5). Любопытно, что эти каменные конструкции, как видно, вроде бы не имеют ни окон, ни дверей. Всего лишь причудливые формы.

- С какой целью, по-вашему, древние люди, затрачивая интеллект и энергию, воздвигали эти огромные дворцы, "зеркала" и пирамиды?

- Цель, как мне кажется, имеет глобальный общеземной масштаб. И этому мы нашли немало доказательств.

5. Мировая система пирамид

- Эрнст Рифгатович, вы говорили, что нашли связь обнаруженной вами группы тибетских пирамид с другими монументами древности.

- Основные монументы (египетские и мексиканские пирамиды, остров Пасхи и комплекс Стонхендж в Англии) на первый взгляд бессистемно раскиданы по нашей планете. Но если в исследование включить тибетский комплекс пирамид, то появляется строгая математическая система их расположения на поверхности Земли.

В частности, если от главной пирамиды Тибета - горы Кайлас провести ось на противоположную сторону земного шара, то эта ось укажет точно на... остров Пасхи с его загадочными каменными истуканами.

Если же соединить меридианом пирамидальную гору Кайлас с египетскими пирамидами, то продолжение этой линии выводит опять-таки на остров Пасхи, а расстояние от Кайласа до египетских пирамид составляет ровно одну четверть меридиональной линии Кайлас - о. Пасхи.

Но мало этого. Если соединить остров Пасхи с мексиканскими пирамидами, то продолжение этой линии выводит на гору Кайлас, а расстояние от острова Пасхи до мексиканских пирамид тоже составляет ровно одну четверть меридиональной линии о. Пасхи - Кайлас.

- То есть расстояния от тибетских пирамид до египетских и от острова Пасхи до мексиканских пирамид одинаковы?

- Да. Это может увидеть любой человек на глобусе. Мы же провели расчеты на компьютерной модели земного шара. Получилось, что две линии, соединяющие Кайлас с островом Пасхи через египетские и мексиканские пирамиды, очерчивают ровно одну четверть поверхности земного шара. Если же соединить линией египетские и мексиканские пирамиды, то эта "четверть" земного шара делится на два абсолютно равных треугольника.

- А как связан с этой географической системой монумент древности Стонхендж в Англии?

- Если соединить линией пирамиду Кайласа с монументом Стонхендж, то продолжение этой линии опять-таки выводит на остров Пасхи, а расстояние от Кайласа до Стонхенджа составляет ровно одну треть меридиональной линии Кайлас - о. Пасхи. Эта линия делит указанную четверть земного шара пополам.

- А если отложить на этой линии одну треть расстояния от острова Пасхи...

- Там будет находиться Бермудский треугольник.

- Вы хотите сказать, что в районе Бермудского треугольника, в соответствии с приведенной вами схемой, затонул какой-либо монумент древности?

- Этого нельзя исключить. Все легенды о Бермудском треугольнике становятся объяснимыми, если предположить, что затонувший монумент, подобно пирамидам и каменным "зеркалам" Кайласа, меняет течение времени, искривляет пространство и т. п. А в легенды я верю, вот уже четвертую экспедицию мы идем по легендам и находим им научные обоснования.

- По вашей схеме, на противоположной от тибетских пирамид стороне земного шара находится остров Пасхи. Там имеются каменные истуканы, но пирамид, увы, нет. А на Кайласе есть и то и другое.

- Я думаю, что в районе острова Пасхи и в самом деле должны быть затонувшие пирамиды. Более того, у Елены Блаватской есть указания на то, что где-то в Тихом океане затонула огромная пирамида.

- Эрнст Рифгатович, а в тибетских текстах вы не нашли упоминаний о существовании мировой системы пирамид?

- Не нашли. Но важным намеком на это, как мне кажется, является высота основной пирамиды Тибета - горы Кайлас - 6714 метров. Дело в том, что расстояние от Кайласа до монумента Стонхендж составляет 6714 километров, так же как от Стонхенджа до Бермудского треугольника и от Бермудского треугольника до острова Пасхи. Кроме того, расстояние от Кайласа до Северного полюса тоже составляет 6714 километров.

Последний факт особенно любопытен, так как в древних тибетских религиозных текстах и у Блаватской упоминается, что до Всемирного потопа Северный полюс располагался в районе Тибета и был обителью "сынов богов", а Всемирный потоп был вызван смещением полюсов Земли. Возможно, что именно точка горы Кайлас была точкой бывшего Северного полюса, а загадочные строители пирамид отразили высотой пирамиды Тибета расстояние предстоящего или происшедшего смещения полюсов.

- Но в одном случае фигурируют метры, а в другом - километры...

- Пирамиды, мне думается, строились с целью вхождения в мир тонких энергий. А тонкий мир, как утверждают физики, фрактален (имеет дробную размерность в пространстве), то есть объекты тонкого мира "самоподобны" при различных масштабах. Поэтому 6714 метров и 6714 километров являются двумя масштабными характеристиками одного фрактала.

Надо еще отметить, что главное западное "зеркало" Кайласа направлено точно на египетские пирамиды, а два северных "зеркала" - на мексиканские. Кстати, египетский сфинкс смотрит на Кайлас.

- По логике, такая же параллельная система пирамид и монументов должна существовать и на противоположной стороне земного шара. Но ведь там не найдено пирамид.

- Когда мы начертили такую же систему на противоположной стороне, то оказалось, что все места, параллельные египетским и мексиканским пирамидам и монументу Стонхендж, находятся под водой. Поэтому мы о них не знаем. Может быть, их когда-нибудь и найдут другие исследователи. Крупный российский физик Георгий Тертышный провел анализ этой мировой системы пирамид и пришел к выводу о возможности существования на Земле и других комплексов пирамид.

- Если это так, то с какой целью была создана мировая система пирамид и монументов древности?

- У меня не хватает знаний, чтобы ответить на этот вопрос. В числе прочего можно предположить, что система пирамид была кем-то и когда-то создана для связи Земли с космосом.

Дата публикации: 03.12.2004