Свойства ПИРАМИД

Пирамиды высотой 22м и 44 м построены из сборного стеклопластика. Их конструкция тонкостенная, внутренний каркас отсутствует. Усечение произвольно для конкретных целей. Отношение высоты неусеченной Пирамиды к стороне основания ~2,02 : 1. Металлические элементы в конструкции и фундаменте недопустимы (без единого гвоздя). Фундамент ленточный. Основание - грунт, пол необязателен. Ориентация - гранью на Полярную Звезду. Место - желательно, вне техногенных зон, среди чистой природы. Толщина стенки внизу у 22-х метровой Пирамиды - 36 см, у 44-х метровой Пирамиды - 70 см. Вес стеклопластиковых конструкций соответственно - 25 тн и 55 тн.

За последние годы проведены десятки экспериментов с институтами РАН, РАМН, другими научными организациями. Перечислю некоторые из них:

  1. Институт теоретической и экспериментальной биофизики РАН, зам. Директора по научной работе д.м.н. Е.И.Маевский, зав. группой экспериментальной трансплантологии и нейрохимии к.б.н. А.В.Куликов, зав. лабораторией регуляции пролиферации игибели клеток д.б.н. Ю.Н.Корыстов.

    • а). Проводились исследования влияния растворов из Пирамиды на животных в условиях создания стрессовой обстановки. В опытной партии животных (мыши) применяли 10% раствор поваренной соли, экспонированный в 22 метровой Пирамиде в течение суток - опыт, группа "А". В контроле применялся 10% раствор поваренной соли, приготовленный в условиях лаборатории, группа "Б".. Животным разное время (от 3 до 21 суток) добавляли в питье раствор из Пирамиды из расчета 5 капель в день на особь. Кроме того, 3 раза в неделю животных купали (лапы, живот) в том же растворе. Была применена схема "слепого" контроля. Сотрудники, определяющие состояние тимуса и количество повреждений ДНК в этом органе, не знали, где контрольная, а где экспериментальная группа животных. Им были предоставлены клетки с единственной маркировкой: группа "А" и группа "Б".

      В эксперименте определяли клеточность тимуса - количество клеток в органе ( показатель, который сильно уменьшается с возрастом и при стрессе ). При отборе животных по весу формировались новые сообщества так как мышей собирали из 3 разных клеток. При этом в системах с иерархической подчиненностью, особенно в период ее становления, как это было искусственно создано в этом эксперименте, клеточность тимуса должна сильно варьироваться уже по самому определению ситуации. И такая картина очень наглядно наблюдается в контроле (количество клеток в органе варьируется от 0,1 х 107 до 28,0 х 107). В опыте же эта картина вовсе нивелируется за счет раствора из Пирамиды.(количество клеток в органе варьируется от 5,0 х 107 до 7,8 х 107). Таким образом, можно предположить, что воздействие раствора из Пирамиды в проводимом эксперименте несет ярко выраженное антистрессовое воздействие. Оно оптимизирует клеточность тимуса (один из показателей, характеризующий иммунологический статус организма), не позволяя ему "свалиться" в сторону стареющего организма.

    • б). Проводились исследования влияния информационных матриц (4 блока кристаллического гипса общим весом 1 грамм), изготовленных в Пирамиде, на животных (мыши) при использовании модели социального стресса. В опытной партии животных применяли информационные матрицы, расположенные рядом с клеткой. Способ отбора животных, в т.ч. по возрасту и по весу, в опытной и контрольной группах был одинаков. В течение 5 суток с помощью системы микрофонов подсчитывали количество "драк" в клетке. Количество "драк" в опытной группе в среднем оказалось в 3,5 раза ниже, чем в контрольной. Показатели клеточности тимуса при этом были аналогичны приведенным в п. б). К выводам предыдущего пункта можно добавить очевидное снижение уровня агрессивности опытной группы животных.

  2. НПО "Гидрометприбор", генеральный директор А. Е. Голод.

    • а) Внутри Пирамиды ставили несколько пластиковых сосудов с дистиллированной водой и наблюдали состояние воды в течение 3 зимних месяцев. Вода при этом не замерзала, сохраняла все свойства жидкостей в течение всего этого времени. Минимальная температура воздуха внутри Пирамиды составила -38о С. Замеры температуры воды внутри сосуда показали, что она соответствует температуре внутри Пирамиды (т.е. вода не замерзала даже когда ее температура составляла -38о С). Аналогично вела себя и обычная минеральная вода в пластиковых бутылках.

      При этом нужно отметить, что когда во время исследований сосуд с водой встряхивали либо ударяли по нему, внутри сосуда начиналась кристаллизация и вода превращалась в лед за 2-20 сек (в зависимости от степени переохлаждения воды).

    • б) Начиная с конца 1997 года вокруг Москвы и Московской области начали прокладывать кольцевые контуры из кусков гранита и кварца, экспонированных в Пирамиде. К началу 1999 года проложено около 40 таких колец. В каждом кольце находится от 50 до 300 камней общим весом от 20 до 200 кг. В результате с каждым годом будет падать вероятность проявления любых эпидемий, что особенно хорошо видно уже на примере гриппа в последние две зимы. Будет уменьшаться количество первичных выявлений онкологических заболеваний, инфекционных и др. Чем ниже возраст человека, тем ярче эффект. Кроме того, на таких территориях ожидается уменьшение уровня социальной напряженности, уровня преступности, агрессивности и т.п. Для развития этих процессов до очевидных размеров необходимо 3-4 года.

    • в) С помощью радиолокационных средств, работающих в сантиметровом диапазоне и находящихся на расстояниях 60 км, 32 км и 30 км от Пирамиды, проводилась локация пространства в окрестности вертикальной оси Пирамиды. В ходе исследований было обнаружено наличие предположительно ионного образования высотой до 2000 м и шириной 500 м по вертикальной оси Пирамиды. Этот, предположительно ионный, столб постоянно менял свою высоту от 800 м до 2000 м.Отражающая способность этого образования соизмерима с отражающей способностью самолета.

      Кроме того, с достаточной степенью достоверности обнаружен круг диаметром более 300 км с повышенной степенью ионизации воздуха и с центром в зоне Пирамиды.

      Можно высказать гипотезу о существовании вихревого излучения в зоне Пирамиды диаметром в сотни километров. Регистрируемая ионизация является следствием этого излучения. Обнаруженный ионный столб над Пирамидой очерчивает горлышко воронки этого гипотетического вихря.

      Были также отмечены факты отрыва фрагментов ионизированного столба над Пирамидой и движение его с восходящим потоком воздуха. При этом фрагменты сохраняли свою конфигурацию на больших расстояниях от Пирамиды. На основании этого можно предположить возможность отрыва и движения с восходящим потоком и всей круговой структуры. В зависимости от метеоусловий эти структуры уже через несколько суток могут оказаться в любом месте на планете.

      Приведенные данные свидетельствуют о возможности исчезновения на планете проблем ОЗОНОВОГО СЛОЯ ( сначала в Северном Полушарии, затем - в Южном ) в результате строительства даже всего одной Пирамиды высотой 22 метра. Озоновые дыры в Северном Полушарии исчезли через 4-5 месяцев после установки Пирамиды высотой 22 метра на озере Селигер. Ожидается исчезновение озоновых дыр на планете в результате строительства Пирамиды высотой 44 метра на 38 км шоссе Москва-Рига. Строительство ее завершено в конце 1999 года. Тот же результат можно было бы получить в результате строительства Пирамиды высотой 22 метра в Южном Полушарии, например, в Австралии или в Южной Америке.

      Немало способствует этому и другим подобным результатам начатый 25 октября 1998 года совместный эксперимент с РКК "Энергия" , шифр "Ожерелье". В это день на борт орбитальной станции "Мир" отправлен груз кристаллов кварца и аметистов, прошедших обработку в Пирамиде. Несколько тысяч колец, проложенных с тех пор вокруг планеты, образовали энергетический кокон, изменивший структуру всего околоземного пространства. Все предыдущие эксперименты и исследования говорят о том, что эти изменения носят гармоничный характер.

    • г) На территории одного из нефтяных месторождений была установлена небольшая Пирамида. Через несколько дней после ее установки вязкость нефти в пластах уменьшилась на 30%, соответственно возрос дебит скважин. Начал постепенно изменяться состав нефти - количество смол, асфальтенов, парафина. Фракционный состав нефти сместился в сторону легких фракций. Эксперименты с Московской академией нефти и газа им. Губкина подтвердили эти результаты.

    • д) Семена с/х культур перед посевной 1-5 дней держали в Пирамиде. Засевали десятки тысяч га площадей более чем 20 культурами. Во всех случаях давали прибавка урожая составляла от 20% до 100%, посевы не болели, не замечали засуху. Количество токсичных веществ в растениях резко снизилось. Аналогичные результаты были получены, если вокруг участков посева были проложены замкнутые контура из камней, экспонированных в Пирамиде. Примерно 20 кг (500 мелких камней) на участок 10 га.

    • е) Вокруг ряда учреждений Тверского УИН Минюста РФ проложены кольца камней, обработанных в Пирамиде. Контингент этих учреждений ( около 6 тысяч человек ) в течение нескольких месяцев употреблял в пищу поваренную соль, побывавшую в Пирамиде. В результате за 11 месяце смертность в этих учреждениях снизилась в 3,5 раза, исчезли тяжкие преступления, количество нарушений режима уменьшилось в несколько раз. Руководители этих учреждений отмечали, что их подопечные стали "человечней".

  3. НИИ "Графит", чл.-корр. РАН, профессор В. И. Костиков, д.ф-м.н. А.С.Катасонов.

    Выяснялось влияние воздействия поля Пирамиды на электросопротивление углеродных материалов. Объект исследования - пиролитический углерод, получаемый осаждением продуктов пиролиза метана на графитовую подложку с температурой ~2100о C. Измерения проводились четырехзондовым методом на постоянном токе при нормальных условиях. Размер пластин ~25х10х1 мм3, расстояние между потенциальными контактами ~3 мм. Измерительный ток плотностью ~1500 мА/см2. До помещения в пирамиду электросопротивление составляло ~5-7 мкОм м. После пребывания в пирамиде в течение суток электросопротивление увеличилось ~в 2 раза. Эти изменения являются аномальными для пироуглерода. Даже нейтронное облучение с флюенсом ~1019 н/м2не дает изменения более 5%.

    При этом во времени происходили изменения электросопротивления от +100% до -100% по синусоидальному закону.

    Кроме того, выявлено снижение электросопротивления кремния полупроводниковой чистоты с 105 ом см до 104 ом см и потеря высокотемпературной сверхпроводимости образцами после экспозиции в Пирамиде.

  4. НИИ вирусологии им. Ивановского РАМН, академик РАМН С.М. Клименко, д.м.н. Н.Н. Носик, д.м.н. Д.Н.Носик.

    • а) Проведено исследование воздействия поля пирамиды на лимфобластоидные клетки человека. В качестве источника поля Пирамиды использовали воду, побывавшую в Пирамиде, на которой затем готовили раствор питательной среды. Жизнеспособность клеток определяли окраской 0,4% трипанового синего (фирма Serva, Германия) и методом МТТ (фирма Sigma, США), со спектрофотометрией поглощения витального красителя. Уже на 10-е сутки опыта начиналось заметное (в несколько раз) увеличение количества клеток и процента жизнеспособности клеток в обработанной экспозиции по сравнению с контролем.

      Получены данные о стимулирующем воздействии питательной среды, приготовленной на воде, экспонированной в Пирамиде, на жизнеспособность и пролиферативную активность клеток человека. Обнаружено увеличение времени сохранения жизнеспособности клеток по сравнению с контролем. Так на 11 сутки эти значения были соответственно равны 1,2 млн/мл и 52% для контроля и 1,4 млн/мл и 88% для опыта. На 21 сутки 0,05 млн/мл и 2% для контроля и 0,3 млн/мл и 49% для опыта.

    • б) Там же проводилось исследование воздействия поля Пирамиды на противовирусную активность иммуноглобулина. Объектом исследования служил веноглобулин - человеческий поливалентный иммуноглобулин для внутривенного введения (Пастер-Мерье, Франция), лиофилизированный. Исследования проводились на культуре диплоидных клеток фибробластов человека. Для определения противовирусной активности иммуноглобулина использовали вирус энцефаломиокардита мышей (ЕМС). Противовирусную активность препарата определяли по его способности защищать клетки человека от цитопатического действия вируса.

      Веноглобулин растворяли в соответствии с инструкцией в дистилированной воде до концентрации 50 мкг/мл. В исследовании препарат был испытан в двух концентрациях: 50 мкг/мл и 0,5 мкг/мл. Аликвоты веноглобулина в обеих концентрациях были помещены в Пирамиду. Веноглобулин вносили в клеточные культуры за 24 часа до заражения их вирусом. В диплоидных культурах фибробластов человекавирус ЕМС хорошо реплицируется, вызывая выраженный цитопатический эффект - инфекционный титр вируса достигал 5,0 lg ЦПД50. Веноглобулин в концентрации 50 мкг/мл значительно ингибировал размножение вируса и его титр достигал лишь 2,0 lg ТЦПД50 (степень ингибиции - 3,0 lg). При уменьшении концентрации препарата в 100 раз защитный эффект его уже не обнаруживался.

      При использовании препарата веноглобулина в тех же концентрациях, но подвергнутому воздействию поля Пирамиды, наблюдалась иная картина. В этом случае препарат в концентрации 50 мкг/мл подавлял размножение вируса ЕМС на 4,0 lg, но что наиболее существенно, что и препарат в концентрации 0,5 мкг/мл обладал таким же ингибирующим эффектом. Таким образом, веноглобулин в концентрации 0,5 мкг/мл, не оказывающий защитного действия на клетки, после пребывания в Пирамиде обладал вирусоингибирующим действием, более выраженным, чем препарат в 100 раз более концентрированный.

      При дальнейших разведениях веноглобулина до концентрации 0,005 мкг/мл и 0,00005 мкг/мл с последующими экспозициями в Пирамиде обнаружен выраженный противовирусный эффект - титр вируса ЕМС составил 1,0 lg ТЦПД50. Практически противовирусная активность веноглобулина перестала зависеть от его концентрации.

  5. Гематологический научный центр РАМН, профессор Макаров В.А.

    Для изучения влияния воды, экспонированной в Пирамиде, на свертывающую систему крови было проведено исследование влияния этого вещества на некоторые коагулологические показатели in vitro с использованием крови доноров, а также стандартной нормальной и патологической со сниженным уровнем факторов коагуляции лиофилизированной человеческой плазмы и лиофилизированной человеческой патологической плазме, дефицитной по фактору VIII. Кроме того было проведено изучение пирамидной воды ex vivo в эксперименте на кроликах.

    Кровь доноров получали путем пункции кубитальной вены и стабилизировали 3,8% раствором цитрата натрия (Merck, Германия) в соотношении 9:1. У кроликов образцы крови для оценки коагулологических параметров забирали из краевой вены уха животного методом свободного падения капель. Для получения богатой тромбоцитами плазмы кровь центрифугировали в течение 10 минут при 1000 об/мин, после чего верхний слой плазмы переносили в другую пробирку, а остаток повторно центрифугировали в течение 20 минут при 3000 об/мин для получения плазмы, не содержащей тромбоциты.

    На одном из этапов исследовались возможные изменения со стороны свертывающей системы крови кроликов ex vivo при замене обычной питьевой воды на воду, экспонированную в Пирамиде. Исследования проводились 14 суток. Кровь у кроликов забирали до начала потребления пирамидной воды, а также на 7 и 14 сутки после начала эксперимента. Число тромбоцитов определяли оптическим методом, предложенным В.Walkowiak и соавторами. Образец богатой плазмы разводили в 10 раз 0,01 М фосфатным буфером, содержащим 0,14 М NaCl (pH 7,3) и измеряли плотность в пластиковых кюветах при А800 против разведенной таким же образом бедной плазмы. Число тромбоцитов кролика до введения пирамидной воды было принято за 100%. На 7-е сутки после начала эксперимента их количество возросло до 129 + 10%, а на 14-е сутки до 167 + 18%. Достоверно выявлено уменьшение протромбинового времени и увеличение числа тромбоцитов.

  6. РНИЦ ПАГ РАМН, отделение реанимации патологии новорожденных. Руководитель отделения - профессор Антонов А.Г.

    Исследовалось влияние 40%-го раствора глюкозы внутривенно и дистиллированной воды наружно после экспозиции их в Пирамиде. Пациенты - новорожденные с тяжелыми патологиями. Объективизация проводилась путем анализа индекса мгновенного состояния (ИМС), который отражает состояние симпато-адреналовой системы пациента. Анализировались данные по 20 пациентам. Во всех случаях применения 40%-го раствора глюкозы в количестве 1 мл ИМС даже у пациентов с очень низкими значениями, близкими к нулю, существенно повышался практически до нормальных значений. То же происходило после наружного применения 1 мл воды, экспонированной в Пирамиде. То же происходило после расположения информационной матрицы Пирамиды рядом с пациентом.

  7. Всероссийский электротехнический институт ( ВЭИ им. В.И.Ленина )

    Проводилась оценка влияния воздействия поля Пирамиды на электрическое поле в длинном воздушном промежутке СТЕРЖЕНЬ-ПЛОСКОСТЬ при воздействии на него импульсного напряжения положительной полярности 250/2500 мкс.

    В качестве базовой системы использовался воздушный промежуток СТЕРЖЕНЬ-ПЛОСКОСТЬ с межэлектродным расстоянием S=5,0 м.

    В качестве опытной системы - то же, но на плоскости находилось 7 кусков гранита весом по 100 грамм, экспонированных в Пирамиде и разложенных на ПЛОСКОСТИ по окружности О1 диаметром 1 м с центром на расстоянии 0,5 м от центра ПЛОСКОСТИ.

    Для базовой и опытной систем прикладывалось по 100 импульсов напряжения. Регистрировались траектории разрядов и точки поражения плоскости. По результатам испытаний строились поля точек поражения ПЛОСКОСТИ. Разрядное напряжение в ходе исследований составляло ~1400 кВ.

    В результате исследований достоверно оказалось, что количество точек поражения внутри окружности О1 на ПЛОСКОСТИ в базовой системе в 5 раз превышало их количество в опытной системе.

    Результат усиливался, если вместо камней, экспонированных в Пирамиде, использовались информационные матрицы Пирамиды.

    Вывод: - контур из камней, экспонированных в Пирамиде, либо из информационных матриц Пирамиды обладает мощными защитными свойствами от поражения электрическим разрядом для участка ПЛОСКОСТИ, ограниченной этим контуром.

  8. НИИ вакцины им. Мечникова РАМН, зав. лабораторией доктор медицинских наук, профессор, заслуженный деятель науки РФ Егорова Н.Б.

    Изучалось влияние пребывания живых организмов в Пирамиде на реактивность организма к инфекции.Исследования проводились на модельной инфекции мышей, вызываемой возбудителем S.typhimurium. Штамм 415. Белых беспородных мышей весом 12-14 г экспонировали в Пирамиде разное время и с различной кратностью. Через несколько суток мышей заражали внутрибрюшинно 4-мя 10-кратно возрастающими дозами S.tiphimurium, начиная от 101 до 104 микробных клеток. Контролем служили мыши из той же партии, зараженные теми же дозами культуры, но не экспонированные в Пирамиде.

    Достоверно установлено, что выживаемость мышей, экспонированных в Пирамиде, значительно превышает таковую в группе контрольных животных. При заражении меньшими дозами выжило 60% мышей, экспонированных в Пирамиде, в контроле - 7%. При заражении большими дозами выжило соответственно 30% экспонированных в Пирамиде мышей и 3% - в контроле.

    Вывод - пребывание мышей в Пирамиде существенно способствует повышению их резистентности к последующему заражению S.tiphimurium. То есть можно говорить о мощном иммуномодулирующем воздействии на неспецифическую реактивность организма животных.

    Аналогичная картина наблюдалась при введении мышам различных канцерогенов. Мыши в опытной партии пили воду, экспонированную в Пирамиде. Контрольные животные пили обычную воду. Результат - вероятность появления опухолей у контрольных животных оказалась в несколько раз выше, чем у животных пивших воду, экспонированную в Пирамиде.

    Полевая структура любого объекта, будь то минерал, раствор, клеточная ткань живое существо подвергается в зоне воздействия Пирамиды серьезным изменениям. Эти структуры как бы упорядочиваются, становятся наиболее оптимальными, гармоничными. В этой зоне обычная мысль, мыслеформа, простое пожелание становятся частью нашей полевой структуры, что на много порядков увеличивает вероятность событий, инициируемых в поле Пирамид этой мыслью, мыслеформой или пожеланием. Мощность и прочность упорядоченных таким образом полевых структур резко возрастает, если все их вновь приобретенные компоненты находятся в резонансе с формой Пирамид ( в нашем случае с состоянием Гармонии ). Эффект усиливается более чем в геометрической прогрессии, когда вместо полевой структуры одного биологического объекта, изменяется таким образом полевая структура группы биологических объектов..

Среди других исследований с менее достоверными результатами хотелось бы отметить следующие:

  1. Снижается уровень токсичности любых веществ, экспонированных в Пирамиде даже короткое время, в т.ч. и отравляющих веществ (ОВ).

  2. Снижается уровень радиоактивности веществ, экспонированных в Пирамиде.

  3. Снижается уровень патогенности различных белковых образований (вирусов, бактерий), экспонированных в Пирамиде.

  4. В зоне Пирамиды, либо в зоне предметов, экспонированных в Пирамиде, снижается эффективность любых воздействий психотропного характера.

  5. Весьма обнадеживающие данные получены в случаях применения стандартных растворов (глюкоза, изотонический р-р и др.) внутривенно и наружно при алкоголизме и наркомании даже в очень запущенных формах.

    На мой взгляд основная проблема в исследованиях Пирамид заключается в том, что многие склонны видеть в полученных результатах исследований элементы мистики, шаманство. Однако ученные, обладающие интуицией, уже понимают, что здесь мы имеем дело с новой физикой, новой биологией и т.п.

    Мне остается лишь пригласить всех исследователей провести эксперименты в любой из моих Пирамид. Опыт показывает, что при этом вероятность того, что Вы получите самые значимые в Вашей жизни результаты, очень велика.