СПРАВКА
О РЕЗУЛЬТАТАХ ЭКСПЕРИМЕНТОВ ПО ДЕЙСТВИЮ
ФОРМОВОГО ИЗЛУЧЕНИЯ ПИРАМИД НА РАЗЛИЧНЫЕ ОБЪЕКТЫ.

1. Традиционной науке до сих пор не известно, как и почему на разных континентах, в разных странах древние строители ушедших цивилизаций возводили почти одинаковые сооружения - пирамиды.

Загадкой остается не только то, с помощью каких технологий строили пирамиды, но и то, почему, как показывают последние исследования проф.А.Верцинского (Польша), все пирамиды мира строились с соблюдением одинаковых пропорций, с той лишь разницей, что при строительстве применялись разные единицы измерения.

Эти наблюдения натолкнули некоторых ученых на мысль о том, что форма, пропорции пирамид обладают определенным действием, которое может иметь некие необычные свойства. Так был обнаружен "эффект излучения формы" и положено начало многочисленным экспериментам с различными формами, в первую очередь, с пирамидами.

Исследования пирамид ( по сообщениям из различных источников, проявляющих "эффект излучения формы" наиболее ярко) позволили выявить их удивительные способности, которые могут иметь громадное прикладное значение.

2. ДЕЙСТВИЕ ПИРАМИД НА РАСТЕНИЯ.

В.Шал и Э.Пети описали эксперименты с растениями, помещенными внутрь пирамиды. Установлено, что пирамиды обладают свойством увеличивать влияние космических излучений на растения.

К.Дрбал ( Чехия ) также указывает на то, что, согласно его многолетним исследованиям, растения внутри пирамиды растут быстрее и цветут чаще тех, что находятся вне пирмаиды, а также быстрее тех, что помещены в кубические формы.

Эксперименты болгарских специалистов в области радиэстезии И.Милева, И.Йотова и ряда других позволили создать специальные овощехранилиа в виде пирамиды, которые с успехом применяются в ряде стран Западной и Восточной Европы ( Австрия, Румыния, Польша, Болгария ). Урожай в таких хранилищах не портится, вкусовые его качества становятся лучше. Потери от хранения продукции сокращаются до 4-10%. Установка пирамид особой конструкции (разработанной И.Милевым) в непосредственной близости от засеянных различными культурами полей позволяет в ряде случаев получать существенный прирост урожая без применения химических удобрений, сократить потери от вредителей, повысить устойчивость растений к резкому изменению погодных условий. Аналогичные результаты получены рядом российских исследователей, причем эффект существенно повышается при облучении посевного материала в специальных пирамидальных конструкциях непосредственно перед посевом. Необходимо заметить, что, в зависимости от формы пирамиды, действие ее на семена различных сельскохозяйственных культур неодинаково. Так, одна из конструкций позволила повысить прирост урожая и зеленой массы томатов в 1,5 - 2 раза, в то время как всхожесть облученных семян овса снизилась по сравнению с контролем на 90%.

3. ДЕЙСТВИЕ ПИРАМИД НА ПРОДУКТЫ ПИТАНИЯ.

В течение ряда лет экспериментаторы из различных стран (США, Фпанция, Россия и т.д.) проводят опыты по использованию пирамид для хранения и сушки овощей, фруктов и других продуктов питания.

Лабораторные исследования показали, что внутри пирамид рост микроорганизмов останавливается, не происходит порчи продуктов, осуществляется сублимация этих продуктов, которые можно употреблять в пищу без вреда для здоровья даже по истечении длитешльного срока хранения без заморозки.

4. ДЕЙСТВИЕ ПИРАМИД НА ЗДОРОВЬЕ И ОКРУЖАЮЩУЮ СРЕДУ.

Как выяснилось, спектр действия объектов в форме пирамиды не ограничивается растениями и продуктами питания.

Известны эксперименты по самозаточке лезвий бритвы, по свойствам пирамид ориентировать подвешенные внутри них на нити предметы особым образом.

Над комплексом пирамид в Гизе (АРЕ) запрещены пролеты летательных аппаратов из-за того, что над пирамидами часты отказы навигационных приборов и двигателей.

Удалось также установить, что пирамида, даже изготовленная из немагнитного материала, способна влиять на состояние и интенсивность значительных магниных аномалий техногенной природы (см.приложение ...).

Пребывание внутри пирамиды на определенных уровнях относительно ее высоты позволяет человеку эффективно излечиваться от многих заболеваний (Перу, Бразилия): облегчить боли, скорее избавиться от следов ушибов, ссадин, ожогов, ревматзма, остеохандроза, способствует регенерации тканей и восстановлению функций опорно-двигательного аппарата. Существуют сообщения о том, что нахождение внутри пирамиды помогает справляться с головной болью и бессонницей. Особый интерес представляют сведения о провоцировании измененных состояний сознания при нахождении внутри пирамиды в течение определенного времени, то есть получении эффекта, аналогичного действию "зеркал Козырева".

Размещение пирамид в стойлах домашних животных, в частности, лошадей и коров, позволяет добиться значительного улучшения самочувствия больных животных, их излечения, повышения продуктивности молочных пород скота.

4. Несмотря на то, что причины возникновения, проявления и действия "эффекта илучения формы" до конца пока не ясны, уже известные его свойства позоляют нам сегодня говорить о необходимости постановки широкой серии экспериментов с целью выяснения возможности широкого практического использования его в самых разных областях человеческой деятельности.

С.Э.Ермаков, А.И.Цыганов
Москва, февраль-март 1993 г.

Примечание: справка составлена на основе опубликованных в 1989-93 г. в России сообщений, рукописей и зарубежной литературы.