ПИРАМИДЫ - прошлое и настоящее

1. Великие Пирамиды

Уже многие тысячелетия, по разным оценкам от 4500 до 200000 лет, человечеством, создаются различные конструкции пирамидальной формы. Пирамиды найдены на всех континентах и даже обнаружены на Марсе [3, 4].

Создание Великих Пирамид приписывается и египтянам, и атлантам и даже инопланетянам. Пирамиды найдены на всех континентах и даже обнаружены на Марсе [2, 3].

Сотни лет ведутся споры о возрасте, назначении, свойствах и эффектах пирамид, а также о технологиях их возведения. Предложено большое количество гипотез как дополняющих, так и противоречащих друг другу. По выше названным проблемам созданы и функционируют различные научные учреждения во многих странах мира, возникли науки "Египтология" и "Пирамидология", издано огромное количество монографий, научных трудов, статей и научно-популярных книг.

Остановимся на отдельных гипотезах преимущественно об их назначении, свойствах и эффектах.

Гипотеза Р.Бьювела обосновывает культовое назначение пирамид на плато Гизе. Причем он, используя сложную компьютерную программу, способную определить вызванные прецессией изменения в расположении всех видимых звезд в любой части мира, установил, что положение пирамид всегда приближенно воспроизводит положение звезд Пояса Ориона, но точно ему соответствует только вариант расположения звезд в 10450 году до новой эры. [6].

Гипотеза, базирующаяся на том, что отношение периметра основания Главной пирамиды (пирамиды Хеопса) к ее высоте равно 2p , гласит о том, что она спроектирована так, чтобы служить картографической проекцией в масштабе 1:43200 Северного полушария Земли.То есть основная идея Главной Пирамиды - олицетворять северное полушарие Земли, проецируя полусферу на плоскость (с учетом числа прецесий) как в картографии. Причем, по мнению авторов гипотезы, вершина пирамиды представляет полюс, а периметр основания - экватор. Выводом является идея из которой вытекает, что после гибели Атлантиды пирамида (авторство которой в данной версии приписывается атлантам) осталась средоточием великих космических знаний, которые предстояло раскрыть будущим цивилизациям [4].

Одна из гипотез о назначении Великих Пирамид предполагает, что их основная функция - осуществление контакта с космосом при котором вершина является точкой приема космической энергоинформации сформированной в виде спирали направленной вниз (чем не торсионный поток).

Еще один взгляд на назначение Великих Пирамид предполагает, что они создавались как хранилище знаний предшествующих цивилизаций вложенных в пирамидальную форму с размерами увязанными с математическими константами "Е" и "p ", а также с конкретными числами и масштабами. Данное предположение позволило автору создать математическую модель, подтверждающую данную гипотезу [1].

В унисон выше сказанному звучит гипотеза согласно которой в эпоху Пирамид был реализован грандиозный план, согласно которому Пирамиды должны были "заморозить время" в камне или, говоря другими словами, заставить в будущем камни "рассказать" о "Первом времени".

Ну и совсем уж фантастически звучит гипотеза, разумеется с точки зрения имеющихся сегодня знаний, согласно которой Пирамиды являются накопителями каких-то (приборно не обнаруженных до сих пор) элементарных частиц, то есть трансляторами из видимого нам мира в мир "скрытых масс", "мир мертвых". В Пирамидах, согласно гипотезе, меняется ход времени, то есть они являются своеобразными машинами времени [33].

Cуществуют и другие гипотезы о назначении Великих Пирамид, основанные на обнаруженных свойствах и эффектах. На основании того, что ученые зарегистрировали голубое излучение над Главной пирамидой в течении ночи, высказана гипотеза, что это вибрация, которая может быть либо волной жизни, либо волной смерти в зависимости от методов ретрансляции и моделирования, которые, по-видимому, были известны жрецам Египта. Негативный зеленый цвет и излучаемая Пирамидой радиация обладает чрезвычайно сильным воздействием на организм человека. Излучение способно иссушить и мумифицировать тело, а может обновлять мертвые ткани, то есть в излучении есть и исцеляющие лучи, вылечивающие различные болезни [4].

Таким образом, даже на основе только приведенных гипотез можно сделать вывод о том, что функциональный аспект Великих Пирамид достаточно широк, а это позволяет опираться на приведенные выше гипотезы в дальнейших исследованиях пирамидальных форм. Однако надо иметь в виду существующее мнение, согласно которому современная наука в отличие от науки древних цивилизаций, лишена духовного начала и не способна раскрыть (что действительно имеет место) в полном объеме тайны влияния пирамидальных форм на пространство.

2. Не все утеряно

Небольшой экскурс по известным современным источникам позволяет сделать вывод, из которого следует, что наши предки в недалеком прошлом не только владели знаниями о свойствах и эффектах пирамидальных конструкций, но и умели их использовать. Причем люди всегда интересовались данной проблемой, пытаясь найти разгадку этих феноменов. Таким образом, не являясь пионерами в данной области, мы должны бережно относиться к накопленным знаниям, не изобретая велосипед, что, к сожалению, до сих пор имеет место.

Например, крестьяне России, Украины, Румынии, Болгарии и др., зная о биологически подавляющих действиях сооружений пирамидальной формы, хранили даже мясные продукты не в холодных погребах, а на чердаках домов и сараев, крыши которых были построены в виде четырехугольных пирамид. Это четырехскатные или шатровые крыши [8].

Эксперименты болгарских ученых в области радиэстезии И.Милева, И.Йотова и других позволили создать специальные овощехранилища в виде пирамиды, которые с успехом применяются в ряде стран Европы.

В течении ряда лет экспериментаторы из различных стран (США, Франция, Россия и др.) проводят опыты по использованию пирамид для хранения и сушки овощей, фруктов и других продуктов питания.

Зафиксировано облагораживающее воздействие пирамид на некоторые деликатесы: кофе, чай, специи, сигареты, вино, напитки, парфюмерные изделия, косметику и др.

Пирамидальные формы реализуются в архитектуре. Подтверждением этому являются строящиеся здания в Москве и других городах, причем в виде пирамид, как правило, выполняется кровля или декоративная надстройка.

В архитектуре США пирамидальная форма реализована в зданиях музея Тутанхамона, состоящего из трех кирпичных пирамид в окрестностях Чикаго, грандиозного отеля "Луксор" в Лас-Вегасе и дворца спорта в Мемфисе.

Лабораторные исследования показали, что внутри пирамид: останавливается рост микроорганизмов; не происходит порча продуктов; осуществляется сублимация продуктов, после чего их можно употреблять в пищу без вреда для здоровья даже по истечению длительного срока хранения без заморозки [20].

Известен и даже запатентован эффект по затачиванию лезвий бритвы, а размещение пирамиды под топливным баком автомобиля снижает расход топлива (Германия).

Зафиксирована способность пирамид влиять на состояние и интенсивность геоактивных аномалий естественного и искусственного происхождения.

Учитывая выявленные эффекты над комплексом Великих Пирамид на плато Гизе (Египет) запрещены полеты летательных аппаратов из-за того, что над ними часты отказы навигационных приборов и двигателей [20].

Экспериментально подтверждена возможность при помощи пирамид снижать уровень электромагнитных полей компьютеров, а также усиливать защитные функции человека от негативных воздействий электромагнитных полей, например, линий электропередач, бытовой и организационной техники и т. п. [12-16].

В 1979 и 1982 годах во Франции были запатентованы два устройства в форме пирамиды, которые предназначались для изменения физических свойств жидкостей и растворов. В частности рассматривалась возможность биологической очистки (серебрения) воды.

Установлено, что пирамиды обладают свойствами увеличивать влияние космических излучений на растения. К. Дрбал (Чехия) указывает на то, что согласно его многолетним исследованиям, растения внутри пирамиды или в ее зоне растут быстрее и цветут чаще, причем быстрее растений помешенных в кубические объемы. Аналогичными действиями обладает и вода, обработанная в активной зоне пирамиды [12-16, 20].

По данным отечественных исследователей пирамидальные конструкции меняют структуру, повышают кислотно-щелочной (водородный) показатель рН и уменьшают содержание примесей в воде.

Известны и эффекты пирамид по профилактике и оздоровлению. Пребывание внутри определенных конструкций пирамид на определенном уровне от ее высоты или в зоне ее действия, а также употребление воды, обработанной в ее активной зоне, позволяет человеку эффективно оздоравливаться (Россия, Перу, Бразилия и др.). Причем исходным толчком для оздоровления является восстановление энергетического баланса [20].

В материалах состоявшегося в городе Томске в 1991 году семинара "Неосферные взаимодействия и народная медицина" приведены данные о положительном влиянии эффекта формы пирамиды на биологические параметры крови человека [8].

Апробировано воздействие "энергетического поля" пирамиды путем заданного по времени экспонирования. Результаты положительные [12-16].

Определенный интерес представляют сведения о провоцировании измененных состояний сознания при нахождении внутри пирамиды в течении определенного времени, то есть получения эффекта, аналогичного действию "зеркал Козырева" [20].

Приведенная информация о свойствах и эффектах пирамидальных форм и пирамид выше приведенной не исчерпывается. Наверняка сфера их применения гораздо шире и ждет своих исследователей. Подтверждением этого являются различные, к сожалению отрывочные и не публикуемые, сведения которые периодически доходят до автора статьи. Значительной проблемой является и отсутствие обоснований и экспериментальных подтверждений заявляемых свойств и эффектов.

3. Научно-технический прогресс или катастрофа

Продолжающиеся поиски в области пирамидологии продиктованы, как правило, не только досужим интересом, а и жизненной необходимостью - инстинктом самосохранения в условиях "достижений" по отношению к окружающей среде научно - технического прогресса.

Многолетние исследования, проводимые в различных странах, показали, что причинами, способствующими возникновению различных хронических заболеваний, являются "геопатогенные зоны" как естественного, так и искусственного происхождения, представляющие собой источники вредной для человека энергии, ослабляющей защитные функции организма. Эти явления особенно характерны для городов.

Исследования, проведенные специалистами разных стран за последние годы, выявили еще одну опасность, а именно, наличие в жилых помещениях, офисах и т. п. источников переменного электромагнитного излучения (поля), которые в несколько раз (а то и на порядок) превышают условный предел безопасности.

Источниками указанных излучений являются все приборы, связанные с потреблением электроэнергии и нагревом, в том числе грили, электроутюги, вытяжки, холодильники, телевизоры, компьютеры, а также различные кабельные линии, распределительные щиты, линии электропередач и т.п. [29].

Длительное воздействие указанных факторов вызывает различные нарушения в организме и, как следствие хронические заболевания. Это подтверждается и клиническими исследованиями. Происходит изменение показателей функционального состояния характеризующееся сдвигом кислотно-щелочного баланса и формулы крови, снижение электросопротивления кожного покрова, нарушение деятельности центральной нервной системы,проявление тахикардии и другии не менее неприятные изменения.

Существенную опасность для человека представляют и загрязненные вода и воздух, о чем сегодня знает практически каждый.

4. Характеристика пирамид (новейшая история)

В данном разделе представлена информация, полученная из различных источников, характеризующая конкретные варианты конструкций, их особенности и области возможного применения. Недостатками имеющейся информации является то, что в большинстве случаев заявленные свойства и эффекты не подтверждаются хотя бы ссылками на экспериментальные данные. Однако и в этом случае информация представляет практический интерес.

Известна глиняная полая пирамида высотой 10 см с квадратным основанием 10х10 см и длиной ребра 12.25 см (рис.1). Изнутри в пирамиде непосредственно у вершины размещен небольшой (5-7 мм) кристалл горного хрусталя (вертикально по высоте пирамиды) [5]. В одной из граней выполнены четыре одинаковых отверстия, диаметром 5 мм, три из которых размещены в углах треугольника с боковыми сторонами, равными 25 мм, а четвертое - на пересечении его высоты с основанием, равным 32 мм. Три нижних отверстия расположены на одной линии на расстоянии одной трети от основания пирамиды. Ориентация грани с отверстиями на "Север". В этом положении, по мнению авторов, происходит нейтрализация геопатогенных излучений в радиусе до 8 метров.

Другой вариант конструкции пирамиды, представленный на рис.2, выполнен с гранями из прозрачных стеклянных пластин рубинового цвета, которые фиксируются металлической окантовкой. На вершине и углах основания размещены хрустальные шары, диаметром 2 см. Внутри пирамиды находятся две горизонтальные пластины, разделяющие ее на три равные по высоте части. Наличие пяти шаров обеспечивает значительный радиус действия и высокую интенсивность излучения. Поэтому проявляемые свойства и эффекты помимо нейтрализации геопатогенных излучений позволяют устранять неблагоприятные воздействия интерьера и осуществлять обработку (зарядку) различных предметов.

Достаточно давно известны каркасные пирамиды, представленные на рис.3 и рис.4. Они, как правило, имеют высоту 15-30 см и более. Изготавливаются из проволоки диаметром 3-2 мм или из трубок, диаметр которых выбирается с учетом высоты пирамиды.

В варианте, представленном на рис.4, пирамида снабжена вертикальной осью.

Данная конструкция, сохраняя все свойства пирамидальной формы, дополнительно позволяет уменьшить вес и расход материала, а также использовать для различных целей ее внутренний объем.

Вариант конструкции пирамиды (рис.5), исследованный радиэстизистом О.Хепфнером (1989г.), снабжен дополнительными элементами, позволяющими осуществлять съем оргонной энергии с вершины и передавать ее посредством гибкого медного кабеля [5].

Этим же автором была разработана сверхмощная оргоновая пирамида. Увеличение мощности пирамиды, представленной на рис.5, в три раза, при сохранении ее размеров, достигается за счет размещения в нижней трети объема оргонного накопителя В.Райха, представляющего собой полое металлическое тело.

При дальнейшем совершенствовании конструкции каркасной пирамиды И.Милев, с целью устранения отрицательных аномалий, ввел дополнительный элемент - вертикальную антенну с разветвленным излучателем, установленную в точке вершины пирамиды (рис.6). Как следует из рисунка пирамида также снабжена двумя вложенными пирамидами.

На рынке России известна четырехгранная пирамида (копия пирамиды Хеопса), выполненная из [image] различных кристаллов (преимущественно из хрусталя) - представлена на рис.7 [25].

Заявленные разработчиками эффекты: устранение воздействия геопатогенных излучений, нейтрализация негативных излучений бытовой и организационной техники, лечение и обработка воды.

Известен еще один вариант Болгарской пирамиды. Это пустотелая модель пирамиды Хеопса. Основание и грани выполнены из пластмассы, а внутренняя полость заполнена кварцевым песком (рис.8).

Заявленные назначение и эффекты:

  • создание поля, отражающего излучения геопатогенных зон и излучения естественных геопатогенных сеток (например, Хартмана, Карри и т.п.); площадь действия - 2 кв.м;
  • оздоровление и стимулирование организма при контактном воздействии на больные участки;
  • профилактика при бесконтактном воздействии в радиусе 80 см.

Новое конструктивное решение найдено при разработке варианта каркасной пирамиды (рис.9). Она выполнена разборной и собирается на основании с круглым отверстием из плоских пластмассовых ребер. Причем внутренняя форма ребер образует полусферу.

Заявленные свойства и эффекты:

  • уменьшение влияния геопатогенных зон;
  • улучшение качества продуктов, воды и напитков;
  • оздоровление при употреблении воды, заживление ран, улучшение состава крови, повышение биопотенциала и др.

Пирамида с шаром, описанная в [21] и представленная на рис.10, представляет собой каркасную [image] конструкцию, изготовленную из любого токопроводящего материала. Основание - квадрат 20х20 см, высота - 12,8 см, ребра диаметром 0,5 см.

Пирамида снабжена шаром (полым или сплошным) выполненным из токопроводящего материала. Шар диаметром 8-50 мм расположен на оси пирамиды и крепится на проволоке на расчетной высоте.

Рекомендуемое место установки - самая высокая точка в квартире.

Назначение пирамиды - гармонизация окружающего пространства в радиусе 30-40 м, поглощение геомагнитных излучений и нейтрализация различных аномалий.

Из представленного выше ряда пирамид выделяются, с точки зрения конструктивных решений и обоснованности проявляемых свойств и эффектов, следующие пирамиды:

  • "Бипирамида Славникова";
  • "Пирамида Проскурякова";
  • "Пирамида Голода".

"Бипирамида Славникова", запатентованная как "Устройство для нейтрализации вредных воздействий" (приоритет от 30.12.96) представляет собой сдвоенную каркасную конструкцию (рис.11).

Она состоит из двух правильных пирамид, каждая с треугольным основанием (тетраэдр), соединенных симметрично друг с другом вершинами, образующими общую вершину. Бипирамида снабжена антенной и излучателем. Последний выполнен в виде двух усеченных конусов, расположенных симметрично относительно общей вершины.

Ориентация Бипирамиды (режимы функционирования) в пространстве по сторонам света осуществляется при помощи "выделенного ребра". Имеется режим "выключено" - горизонтальное положение Бипирамиды.

Длины ребер и сторон основания выполняются одного размера. В настоящее время Бипирамида выполняется с ребрами двух типоразмеров: 12 см и 25 см (соответственно БИ-12 и БИ-25).

Бипирамида предназначена для квартир, офисов и коттеджей.

За последние годы произведено большое количество экспериментов с применением методов биолокации, методов традиционной науки и соответствующего приборного обеспечения. В экспериментах участвует значительное число организаций разной формы собственности, а также большое число специалистов из различных отраслей науки.

Специально для сопоставительного анализа по результатам экспериментов были изготовлены, помимо трехгранных, четырехгранные Бипирамиды [12-16].

Из-за обилия информации ниже приведены лишь свойства и эффекты, получившие экспериментальное подтверждение и отраженные в соответствующих отчетах:

  • вибрационное воздействие с оздоравливающим эффектом на окружающую среду и человека, причем, в последнем случае приборно доказан предсказанный частотный диапазон, являющийся оптимальным для человека, а именно миллиметровый диапазон;
  • влияние "энергетического поля" на биополе человека с учетом фазовых периодов луны;
  • нейтрализация геопатогенных излучений;
  • снижение значений электромагнитных составляющих поля компьютера;
  • изменение структуры и кислотно - щелочного баланса воды под воздействием "энергетического поля";
  • восстановление больных растений на примере экзотических лиственных кактусов.

Отдельно приводятся свойства и эффекты, проявившиеся в плане оздоровления и профилактики:

  • профилактика отдельных заболеваний при воздействии поля и обработанной в активной зоне Бипирамиды воды;
  • восстановление энергетического баланса и энергетики органов и систем у человека;
  • восстановление клинических показателей, например, гемоглобина по информации специалистов МЧС Беларуси;
  • восстановление показателей, характеризующих состояние органов и систем (метод Р.Фолля и прибор СТАРТ-1) при наличии отрицательных воздействий геопатогенных излучений и различных электромагнитных полей, например, линии электропередачи за счет усиления защитных функций человека;
  • оздоравливающее воздействие Бипирамиды как в автономном режиме, так и в качестве дополнения к применяемым методикам и приборам путем экспонирования пациента ее полем в заданном временном интервале;
  • снижение заикания у детей (Новоуральск);
  • активизация с психологической точки зрения резервных возможностей человека;
  • сочетаемость конструктивных особенностей свойств и эффектов с архитектурными решениями в части энергоинформационного благополучия населения.

С учетом накопленного опыта отработана система тестирования на воздействие Бипирамиды в условиях наличия посторонних вредных воздействий.

Надо отметить, что были проведены и другие эксперименты, но в силу противоречивости результатов, было принято решение их перепроверить.

"Пирамида Проскурякова" (рис.12) представляет собой четырехгранную конструкцию, отличающуюся от классической соотношением высоты и стороны основания, а также другими соотношениями, защищенными патентом РФ [24].

Две пирамиды, возведенные в 1996 году в Южной Корее, имеют размеры высоты и основания соответственно 3,75 м и 6х6 м.

Разработан типовой проект пирамиды, который приобрели семь городов СНГ. В 1998 году сданы в эксплуатацию под Сочи две (из трех) пирамиды высотой 5 м, с основанием 8х8 м и подземным входом.

Основным назначением пирамид является гармонизация окружающей среды и оздоровление. Указанные пирамиды предназначены для нужд санатория.

"Пирамида Голода", представленная на рис.13, в силу значительного количества публикаций в средствах массовой информации и выступлений автора по телевидению, должна быть известна читателю. В соответствии с выше сказанным ограничимся только основными сведениями.

"Пирамида Голода" относится к ряду "Больших" пирамид, т.к. даже первые образцы, например, в Раменском районе Московской области имеет высоту равную 11 м.

В 1997 году на берегу озера Селигер была построена пирамида высотой 22 м. В настоящее время, по информации автора, возводится пирамида высотой 44 м. По мнению автора это будет определенный предел, по крайней мере, в ближайшем будущем.

Конструкция пирамиды основана на пропорции Золотого сечения, то есть диаметры шаров, вписанных в пирамиду, образуют указанное соотношение и определяют ее конструктивные размеры.

Области применения пирамиды, по мнению автора, очень разнообразны и базируются на результатах совместных экспериментов с рядом НИИ России, ведущих клиник, а также на гипотезах, аналогиях и экспертных оценках.

Наиболее значимые области применения пирамиды следующие:

  • приведение в гармоническое состояние поверхностного слоя Земли;
  • увеличение надежности захоронений ядерных, химических, бактериологических и других отходов;
  • повышение уровня адоптации человека к условиям среды обитания;
  • решение проблем экологии через оздоровление водоемов, лесов, полей, парков и др.;
  • повышение урожайности сельскохозяйственной продукции;
  • улучшение качества продуктов питания, напитков и лекарственных препаратов;
  • профилактика и оздоровление;
  • решение проблем энергоинформационной защиты;
  • информационное воздействие на окружающую среду путем аккумуляции информации в водных потоках (реках) и многое другое.

5. Механизм функционирования пирамид

Учитывая, что на сегодняшний день однозначное толкование (обоснование) механизмов действия пирамид и пирамидальных форм отсутствует, придется обойтись известными (опубликованными) гипотезами. При этом поставленной задачей является отбор наиболее приемлимых с точки зрения здравого смысла гипотез.

При этом надо иметь в виду, что на современном этапе этими проблемами занимаются в основном энтузиасты, так как научные круги России, включая Российскую Академию наук, не признают как наличие явлений, сопутствующих формообразующим конструкциям, так и существующих, а в ряде случаев и подтвержденных практикой, нетрадиционных методов исследований.

Учитывая, что одним из основополагающих факторов обоснования заявленных свойств и эффектов, по мнению отдельных авторов пирамид, является принцип "Золотой пропорции" или "Золотого сечения" остановимся на нем подробнее.Это целесообразно в силу того, что данный принцип абсолютным большинством авторов воспринимается только как числовой ряд, выведенный Леонардо Да Винчи.

По мнению же автора [22] числовой "Золотой" ряд приведенными числами не исчерпывается. Числа "Золотого сечения" расположены в порядке следования по степеням и, в свою очередь, могут "ветвиться. Но числа этих производных рядов могут обладать золотыми свойствами, а могут ими не обладать.

Каждое число золотого многообразия, кроме повторяющихся, принадлежит только одному ряду и, повидимому, на основной ряд выходит единственным образом. Повторяющиеся числа встречаются в различных рядах и их выход многообразен. Данная система предполагает ранговую иерархию ветвления чисел, их взаимозависимость и некоторую систему как бы "соподчинения" по восходящему и нисходящему рядам.

Последним достижениям математики в изучении золотых пропорций была разработка архитектора Ле Корбюзье некоторой последовательности чисел модулера с шагом золотого числа. Основой модулера послужили эмпирические материалы, описывающие конфигурацию человеческого тела. Модулер - это решотка числовых пропорций, гармонично использующая диапазондлин в естественных пропорциях от долей миллиметра до размеров Земли и более. Он был предложен, в частности, для унификации соотношений строительных конструкций.

Из приведенного выше, по видимому, можно сделать вывод, что утверждения отдельных авторов пирамид о преимуществе его конструкции на основании использования конкретного числа из "Золотого" ряда неправомерны.

Немного о теоретических предпосылках. Теоретические обоснования свойств и эффектов, а также явлений связанных с энергоинформационными прцессами предприняты авторами "Теории физического вакуума" [2] и "Эфиродинамики" [30, 34, 35] и могут послужить отправной точкой при исследованиях.

Так, например, согласно положениям "Эфиродинамики" эфир это газ, в атмосфере которого находится вся вселенная, в том числе и Земля, причем параметры эфира в настоящее время, по утверждению автора, вполне определены.

Следует упомянуть аналогичную гипотезу выдвинутую и создателем оргонных аккумуляторов австро - американским врачем В.Райхом. Согласно ей во вселенной существует оргонный газ, а следовательно и "оргонная энергия" - специфическая энергия, обнаруживаемая в живой и неживой природе Земли, в атмосфере и космосе [5].

Следует сразу оговориться, несмотря на различия в используемых терминах, например, эфирный, оргонный, лептонный и хрональный газ, вкладываемый в них понятийный смысл практически идентичен.

Перейдем к проблеме оценки источника, формы и качества воздействия "энергетического поля" пирамидальных конструкций.

Относительно формы "энергетического поля" пирамид существуют различные и зачастую противоречивые мнения.

Ниже приведены различные варианты представления "поля".

Вариант, приведенный на рис.14, характеризует внутренние области четырехгранных пирамид [17].

Механизм функционирования пирамиды предусматривает четкое деление внутренней области на три равные по высоте зоны. Основным механизмом является преобразование энергии в направлении снизу вверх.

В нижней части пирамиды особую роль играют углы основания, через которые в пределах радиуса действия происходит захват энергии ("глубокого астрала") извне с последующим формированием совокупности вихревых потоков. То есть происходит аккумуляция внешней энергии, которая по влиянию на человека может быть определена как "условно-отрицательная".

В средней части объема пирамиды происходит качественное преобразование энергии в более "тонкую субстанцию", а в верхней части она уже "условно-положительная".

При этом автор считает, что механизм выброса энергии в окружающую среду различен для пирамид, вершина у которых сохранена (закрытая конструкция) и усечена (усеченная конструкция).

И в том и в другом случае вершины являются местом выброса энергии, но вершина закрытой конструкции выполняет фокусирующую функцию: "через нее вверх устремляется все более утончающийся (в качественном смысле) луч".

Данное толкование в плане определения точки выброса энергии из пирамиды совпадает с механизмом, описанным в [5]. В какой - то мере аналогичный эффект при помощи локаторов обнаружен и у "Пирамиды Голода".

В варианте усеченной каркасной конструкции, описанной выше, вершина снабжена антенной с излучателями [рис.15]. По мнению автора, пирамида данной модификации обеспечивает преобразование окружающей среды в энергетически положительную область, имеющую форму вертикального цилиндра. Размеры цилиндра зависят от размеров пирамиды и соответственно от радиуса действия, параметров излучателя, соотношения длины стороны основания и высоты, а также от материала из которого изготовлена пирамида.

При этом автор утверждает, что под основанием пирамиды образуется энергетическое поле [image] полусферической формы [рис.16], где концентрируются патогенные поля, под которыми, в первую очередь, понимаются естественные земные сетки (Хартмана, Карри и т.п.) [17].

Говоря о воздействии на окружающую среду утверждается, что в пределах зоны энергетического поля геопатогенные проявления отсутствуют.

Отличной от выше приведенной версии является оценка формы и структуры "энергетического поля" Бипирамиды. Определение формы поля на данном этапе осуществлялось методами биолокации.

Оператором поле воспринимается в форме шара [рис.17], имеющего активную зону, интенсивность поля в которой значительно превышает интенсивность внешней по отношению к ней зоны. Причем, необходимо отметить, что в данной версии аккумуляция окружающей энергии осуществляется через грани, а выброс из точки общей вершины, что обеспечивает его равномерность в пределах шаровой формы.

Другим оператором "энергетическое поле" воспринимается как совокупность торсионных потоков [рис.18], образующих за счет последующего слияния шарообразную форму. Этот взгляд идентичен гипотезе, согласно которой основой энергоинформационных полей являются торсионные [image] потоки.

6. Заключение

Какие же выводы можно сделать на основании имеющейся информации?

Очевидно, первый из них состоит в том, что пирамидальные конструкции выполняют роль аккумулятора (генератора) "энергетического поля" природа и параметры которого методами традиционной науки до настоящего времени не определены.

Тем не менее, на основании накопленного опыта и экспериментальных данных, полученных преимущественно опосредованными методами, можно сделать вывод о проявлении широкого спектра свойств и эффектов пирамидальных форм.

Указанные воздействия в различных вариантах конструкции пирамид, выявленных, преимущественно методами биолокации, могут быть и положительными и отрицательными, то есть требуют экспериментальной проверки.

Однако в пользу пирамид говорят имеющиеся факты и накопленный опыт, согласно которому они являются преобразователями "энергии" естественного происхождения, которая является одним из элементов среды обитания человека. То есть, для человека более естественно и полезно взаимодействие с природным источником "энергии", чем с источниками исскуственного рукотворного происхождения.

При этом следует опасаться реализации идей некоторых "горячих голов", предлагающих изменить среду обитания путем уничтожения (перезарядки) вредных, с их точки зрения, источников геопатогенных излучений, например, сетки Хартмана и Карри.

И последнее - человек должен научиться приспосабливаться и использовать для своей пользы природные проявления, а не пытаться ломать природу. Как видим она умеет защищаться, поэтому не противоборство, а понимание и содружество.

ЛИТЕРАТУРА

  • 1. Проскуряков С.Б. "Строители пирамид из созвездия Большого пса", Орел, "Книга", 1992.
  • 2. Шипов Г.И., "Теория физического вакуума", М., "НТ - Центр", 1993.
  • 3. Глазкова Н.Н., Ланда В.Е., "Вселенские тайны пирамид и Атлантиды" (книга первая), Чита, Редакционно-издательский центр "Зов иных миров", 1996.
  • 4. Глазкова Н.Н., Ланда В.Е., "Вселенские тайны Марса, инопланетных глифов и пирамид", М., Издательство "Мегатрон", 1998.
  • 5. Литвиненко А.А., "Энергия пирамид. Волшебный прут и звездный маятник", М., Издательство "Латард", 1997.
  • 6. Р.Бьювел, Э.Джилберт, "Секреты пирамид", М., Издательство "Вече",1997.
  • 7. Климович Г.Ф., "Секреты пирамид", журнал "Мир непознанного", N16, 1997.
  • 8. Анисимов-Спиридонов Д.Д., Кучеренко Ю.И., Мельников Л.Н., "Врачебные тайны пирамид и других форм", 1-й Международный Конгресс "Духовное и народное целительство в медицине", Тезисы докладов, М., 1998.
  • 9. Славников В.Е., "Бипирамида (итоги первых испытаний)", журнал Фонда Парапсихологии им. Васильева Л.Л. "Парапсихология и психофизика", N1(25), 1998.
  • 10. Е. Балобанова, "Хорошо быть фараоном", "Московская правда", июнь 1998.
  • 11. Д. Рабунский, "Бипирамида - машина смерти или кузница здоровья?", журнал "Изобретатель и рационализатор", N 4, 1998.
  • 12. Славников В.Е., "Бипирамида как устройство для нейтрализации вредных воздействий", журнал "Мир непознанного", NN 2, 5, 1998.
  • 13. Славников В.Е., "Бипирамида - устройство для защиты и оздоровления", 2-ой Международный конгресс "Духовное и народное целительство в экологии и медицине", тезисы докладов, 1999.
  • 14. Славников В.Е., "Бипирамида - устройство для защиты и нейтрализации", 1-й Съезд лечебно-диагностических и оздоровительных центров г. Москвы", тезисы докладов, 1999.
  • 15. "Куда б сбежать от вредных зон!...", газета "Радуга жизни", выпуски N9, 1998 и N5, 1999.
  • 16. Патент на изобретение N 2109527, "Устройство для нейтрализации вредных воздействий", приоритет от 30.12.96.
  • 17. И.Ефимова, "Раскрытые тайны пирамид", журнал "Наука и религия", N4, 1997.
  • 18. И.Ефимова, "Но с антенной лучше", журнал "Наука и религия", N10, 1997.
  • 19. Н.Панина, "Пирамиды будущего", журнал "Наука и религия", N1, 1997.
  • 20. Ермаков С.А., Цыганов А.И., "Справка о результатах экспериментов по действию формового излучения пирамид на различные объекты", Интернет, 1993.
  • 21. С.Гераскин, "Пирамида", Интернет, 1998.
  • 22. А.Черняев, "Единство множества золотых сечений", журнал "Мир непознанного", N19", 1995.
  • 23. Н.Викторовоч, "В Беларуссии построят чудо-пирамиду", газета "Русский телеграф", 1998.
  • 24. Проскуряков С.Б., Мурашко И.И., Авторское свидетельство N1803511F1 "Пирамидальная конструкция", приоритет от 20.09.89.
  • 25. Е.Алес, Л. Вайс, "Загадки пирамид", газета "Оракул", N25,1997.
  • 26. Тоненкова М.М. "Услышь мой зов" (О тайнах энергоинформационного обмена), Нижний Новгород, ГИПП "Нижполиграф", 1996.
  • 27. Дубров А.П. "Экология жилища и здоровье человека", Уфа, Издательство "Слово", 1995.
  • 28. Лебедева В.Э. "Невидимая опасность в вашем доме" (Аномальные поля в квартире и на садовом участке), М., Издательство "Остожье", 1995.
  • 29. Публикации газеты "Известия" (Рубрика "Известия экспертиза"):
  • - "Отдых на участке под высоковольтной ЛЭП может оказаться очень коротким", N128 от 13.07.96.
  • - "От магнитного поля в квартире заболит не только голова", N232 от 07.12.96.
  • - "Может ли монитор быть безопасным", N27 от 26.06.96.
  • - "В доме воздух хуже чем на улице", N131 от 16.07.97.
  • 30. Публикации журнала "Мир непознанного", РИА "Новости":
  • - "Вернуть эфиру его доброе имя", В.Ацюковский, N5, Март 1997.
  • - "Биополя земных объектов", В.Луговенко, N6, Март 1997.
  • - "Эфирный ветер: проблема, ошибки, задачи", В.Ацюковский, N6, Март1997г.
  • - "Что получится - если... (Биолокация - инструмент познания), N13, Июль 1997.
  • 31. Акимов А.Е., Кузьмин Р.Н. "Анализ проблем торсионных источников энергии. Труды международного симпозиума "Холодный ядерный синтез и новые источники энергии", 1994.
  • 32. Лимонад М.Ю., Цыганов А.И. "Живые поля архитектуры", Обнинск, Издательство "Титул", 1997.
  • 33. Р.Фурдуй, Ю.Швайдак, "Прелесть тайны", Киев, 1992.
  • 34. Ацюковский В.А., "Эфиродинамические гипотезы", ЗАО "Петит", 1997.
  • 35.

материал с сайта: http://www.mbit.ru/~galaxy/pyramid.html