Пирамиды в пропорциях Золотого Сечения - генератор жизни

Александр Голод

Эффект формы Пирамид как фактор Гармонии структуры Пространства.

"Берегитесь лжепророков, которые приходят к вам
в овечьей одежде, а внутри суть
волки хищные: по плодам их узнаете их".

(Новый Завет. От Матфея.)

В течение ряда лет в России проводятся исследования Пирамид в пропорциях Золотого Сечения. За эти годы Пирамиды построены в Запорожье и Воронеже, в Белгородской и Тверской областях, в Подмосковном Раменском и Тольятти, в Узбекистане и Башкирии. Самая большая Пирамида высотой 44 метра построена в конце 1999 года недалеко от Москвы на 38 км шоссе Москва-Рига.

Надо заметить, что это не первые пирамиды на территории России. Более ста лет тому назад граф Львов в своем имении близ города Торжка уже строил пирамиду высотой 11 метров. Геометрические параметры этой пирамиды представляли собой нечто среднее между пирамидами Египта и Пирамидами в пропорциях Золотого Сечения. В этой пирамиде находился винный погреб и вина из него славились в окрестных губерниях.

Уже многие тысячелетия форма четырехгранной пирамиды является предметом размышлений для пытливого ума. Хочу обратить внимание на то, что в данном случае мы будем говорить о Пирамидах с конкретной геометрией, основанной на пропорции Золотого Сечения. Диаметры соседних шаров в последовательности шаров, вписанных в эту Пирамиду, образуют именно такую пропорцию. При этом высота такой Пирамиды примерно в 2 раза больше стороны квадрата, лежащего в ее основании. Очень важен тот факт, что Пирамиды изготовлены из непроводящего материала - стеклопластика или стеклобетона - и "без единого гвоздя" ( наличие даже небольшого количества металла в ее конструкции в разы уменьшает эффективное воздействие ). Пирамиды должны быть ориентированы в Пространстве по земному меридиану. Грань Пирамиды "смотрит" точно на Полярную Звезду.

Участки Пространства Вселенной с достаточно плотными материальными объектами (например, Солнечная Система) подвергаются изменениям (искривлениям) своей структуры под воздействием в том числе и ментальной деятельности Разума, неадекватной его Среде Обитания. Негармоничные события в ближнем Космосе, в дальнем Космосе усугубляют ситуацию. Основная рабочая гипотеза, с которой мы работаем уже много лет звучит примерно так: представим себе Пространство вокруг нас. Для наглядности разобьем его на кубики. Мы увидим ровные плоскости, четкие, стройные линии - полная гармония вокруг. Теперь поставим рядом кривое зеркало и заглянем в него. Мы увидим, как эти ровные, стройные линии и плоскости искривились, поплыли. Вот и модель искривленного Пространства. Человек в искривленном Пространстве, структура которого отклонилась от состояния Гармонии, теряет ориентиры, он живет как в тумане, становится неадекватен своей человеческой сущности. Следствием искривления Пространства, отклонения его структуры от состояния Гармонии являются все земные неприятности: болезни, эпидемии, преступность, землетрясения, войны, региональные конфликты, социальная напряженность, экономические катаклизмы, бездуховность, падение нравственности.

Пирамида в зоне своей деятельности прямо либо опосредованно исправляет структуру Пространства, приближает его к состоянию Гармонии. Все, что находится либо попадает в это Пространство, начинает развиваться в направлении Гармонии. При этом вероятность возникновения всех перечисленных неприятностей падает. Динамика смягчения и ликвидации всех негативных проявлений существенно зависит от размера Пирамиды, ее ориентации в пространстве и соблюдения всех геометрических соотношений. С удвоением высоты Пирамиды ее активное воздействие усиливается ~ в 105-107.

В зоне воздействия Пирамиды проявляются явления, которые сегодня можно отнести к феноменологии. Даже при морозе в 40 градусов цельсия внутри Пирамиды не замерзает обычная вода. При резком встряхивании бутылки с такой переохлажденной водой она замерзает за 2-3 секунды. Если смотреть на Пирамиду локатором в диапазоне волн 10 см, над ней виден ионный столб в несколько километров высотой. Когда начинают подсчитывать, сколько же необходимо энергии для создания и поддержания такого столба, то оказывается, что всех электростанций нашей планеты далеко недостаточно для этого. Предположение о том, что такой ионный столб является мощной подпиткой ионосферы и может решить все проблемы озонового слоя, нашло подтверждение после завершения строительства Пирамиды высотой 22 метра на берегу озера Селигер летом 1997 года. Уже через несколько месяцев после этого в Северном Полушарии планеты озоновый слой был приведен в норму, и мы начали забывать об "озоновых дырах". Если бы подобную Пирамиду построить в Южном Полушарии, либо перенести туда воздействие уже существующей Пирамиды, например, на территории Австралии, Бразилии или Перу, то через несколько месяцев мы констатировали бы ликвидацию проблемы "озоновых дыр" в масштабе всей планеты. Аналогичный ионный столб наблюдается над энергоблоками атомных станций, местами захоронений ядерных отходов, другими объектами с высокими энергиями. Но радиационная обстановка вокруг и внутри Пирамиды не отличается от фоновых значений. Существенно меняют свои физические и химические свойства многие вещества: полупроводники, углеродные материалы и др. При этом удивительно то, что эти вещества как бы оживают. Их свойства изменяются по синусоидальному закону во времени с достаточно большой амплитудой. Происходит спонтанная зарядка конденсаторов, изменяется температурный порог сверхпроводимости, изменяется масштаб физического времени. Под воздействием поля Пирамиды в несколько раз изменяется вес физического тела. Со школьной скамьи мы привыкли считать, что существуют некие Абсолюты, физические константы - скорость света в вакууме, постоянная Планка, температура абсолютного нуля и др. Да, эти физические величины действительно являются константами, но только для того состояния Пространства, при котором проводились их измерения и вычисления. При изменении структуры Пространства, например, с помощью Пирамид все эти величины начинают изменяться и в достаточно широком диапазоне. Существенно усиливается иммунитет животных, побывавших в зоне воздействия Пирамиды, во много раз возрастает жизнеспособность клеточной ткани, блокируется злокачественный процесс в организме. Пирамида оказывает мощное антистрессорное воздействие, не дает иммунной системе свалиться в сторону "стареющего организма". Лекарственные препараты многократно усиливают свои специфические свойства даже при уменьшении концентрации во много раз, исчезают побочные эффекты от их применения. Человек Ленивый захочет во всем сказанном усмотреть мистику и все отвергнуть, Человек Разумный захочет во всем этом разобраться и очень скоро поймет, что в данном случае мы просто имеем дело с физикой, которой мы еще не знаем, с биологией, которой мы еще не знаем. Тем более нужны усилия Науки физики, философии, биологии и др. для того, чтобы разобраться, что есть наш Мир, в котором мы живем.

Исключительную важность для Человека и Человечества имеет приведение в гармоничное состояние полевых структур человека либо групп людей. Состояние этих полевых структур и есть то, как мы вписаны в окружающий мир, насколько мы гармоничны с ним и в нем. Это и есть то, насколько мы гармоничны с другими структурами и факторами окружающего мира, например, с болезнетворными микробами и вирусами, с озоновым слоем атмосферы и поверхностным слоем литосферы, с социальной и экономической ситуацией в обществе, с уровнем энергообеспеченности материальных объектов, в т. ч. и биологических.

Энергия Пирамид напрямую связана с Человеком, с нашим вниманием, нашими мыслями, нашим представлением о Гармонии. Те мысли, те представления, которые находятся в резонансе с Золотым Сечением, с формой Пирамиды, начинают доминировать в окружающем Пространстве. Это и есть основа механизма изменения программы нашей Среды Обитания с помощью Пирамид. На деле это выглядит так: если мысли человека, находящегося в зоне влияния Пирамиды (внутри или снаружи), наполнены Добром, заботой об окружающем Мире, то вероятность реализации этих мыслей возрастает в тысячи раз. Если мысли человека, находящегося в зоне влияния Пирамиды, наполнены Гордыней, Злом, жаждой разрушения, коварством, то реализация таких мыслей будет многократно блокирована, а сам такой человек получает мощный стимул изменить свои жизненные установки в направлении Гармонии. Во всех случаях общения с Пирамидой наше сознание получает реальную возможность влияния на наше подсознание, которое является неотъемлемой частью подсознания всего нашего окружения, подсознания всего Человечества. Ключом для такого влияния является резонанс мыслеформ, которые мы создаем, с Золотым Сечением, с формой Пирамиды. Мыслеформы, противоречащие Золотому Сечению, начинают преобразовываться по закону Гармонии. Очевидно и наличие обратной связи в таких процессах. При этом наше сознание также стремится к Гармонии с окружающим Миром, а значит, стремится к Гармонии и сам наш Мир.

Золотое Сечение является основополагающей константой в живописи, архитектуре, науке. Все живое создано в соответствии с пропорцией Золотого Сечения. Именно таковы пропорции Пирамид, о которых мы говорим. Интуитивно понятно, что не приходится ожидать негативных проявлений от сооружений с такими пропорциями. Это и есть, на мой взгляд, один из путей увеличения меры Гармонии окружающего нас Мира.

Последние полвека биологи и медики всего мира ищут вакцину для уничтожения то одного вируса, то другого. Различные препараты уничтожают патогенные белковые структуры: от вируса гриппа и палочки Коха до вируса СПИДа. Полвека мы наблюдаем обратный эффект - мы получаем новые мутации белков, новые проявления заболеваний и, главное, на фоне локальных вроде бы успехов, постоянное ухудшение общей ситуации. Мы хотим обмануть Природу вместо того, чтобы приспособиться к ней. Мы декларируем на словах свое единение с Природой, а на деле противопоставляем себя ей. Ведь мы прекрасно уживаемся с некоторыми бактериями и вирусами. Без кишечной палочки Колли-17, например, немыслим процесс пищеварения, а палочка Коха или вирус СПИДа наводят на нас ужас. Я думаю, что лет так миллион назад и вирус СПИДа и палочка Коха дружили с Человеком, выполняя взаимные функции. С тех пор изменилась структура Пространства, изменилась программа взаимоотношений Человека с этими белками и вот мы дошли до "жизни такой". Воздействие Пирамид на Пространство, изменение этой программы может исправить положение. В таком Пространстве нет места, например, онкологическим процессам, иммунная система всегда работает в оптимальном режиме. Пройдет 5-7 лет и в результате действия Пирамиды высотой 44 метра на всей планете начнут исчезать рак, СПИД, туберкулез, гепатитит, грипп. За это время существенно начнет снижаться проявление всех перечисленных заболеваний, начиная с территорий, ближайших к Пирамиде. Ведь мы болеем скорее по инерции, нас просто не предупредили, что используя воздействие Пирамид, наш организм функционально готов блокировать любую патологию, любое заболевание - от гриппа до онкологии.

Влияние Пирамиды одинаково благотворно и для Человека, и для бактерий и вирусов. Пирамида - это природный фактор, который приводит в состояние Гармонии всю биологическую систему планеты, изменяет ее управляющие структуры. Воздействие Пирамиды снижает взаимную патогенность Человека и бактерии, Человека и вируса, и т.д. С одной стороны, постоянно будет снижаться патогенность вирусов, бактерий, с другой стороны, постоянно будет совершенствоваться иммунная система Человека, животных, программа их взаимоотношений будет стремиться к Гармонии. У Человечества появляется возможность в течение ближайших нескольких лет избавиться от гепатита, СПИДа, туберкулеза, злокачественных образований и других болезней, угрожающих самому существованию Человечества. Патологические роды станут исключением, а взаимоотношения вновь родившихся детей с окружающим миром будут максимально гармоничными. Понятие "профилактика" наполнится реальным смыслом. Исследования последних месяцев показали, что проблемы геронтологии также могут быть решены при использовании этих подходов. Я уверен, что уже через 15-20 лет средняя ожидаемая продолжительность жизни Человека превысит 100 лет. Вспомним историю. Адам жил 900 лет. Мы сегодня живем, дай бог, 70 лет. Что же изменилось за последние тысячи, миллионы или миллиарды лет. Изменилась за это время наша Среда Обитания, ее управляющие структуры, существенно уменьшилась ее способность противостоять негативным проявлениям в жизни, в природе, в ноосфере. Пирамиды в пропорциях Золотого Сечения, увеличивая меру Гармонии Пространства, как бы вычищают нашу Среду Обитания. Здесь уместна такая аналогия. Тысячи, миллионы лет живем мы на своей планете. Пора взять в руки пылесос, ветошь и прибраться нам в своей Среде Обитания, очиститься от многовековой грязи. Одним из таких инструментов и является Пирамида.

Эта же логика применима и к другим негативным процессам. В случае землетрясений мы будем говорить об управляющих структурах напряжений в литосфере. Несколько месяцев работ с незначительными затратами - и жители Камчатки, Японии, Калифорнии перестанут бояться землетрясений, жители Австралии забудут об "озоновых дырах". В случае социальных и экономических проблем мы будем говорить об управляющих структурах напряжений в обществе. Я думаю, что проблема Северного Кавказа - это не проблема русских и чеченцев, это проблема территории. Поселите на эту территорию индусов и китайцев или "белых" и "красных" - и весь сценарий событий повториться. Тот же характер проблем на Ближнем Востоке, в Нагорном Карабахе, в Ольстере. Мы все знаем, что насилие может породить только новое насилие, мы все чтим Священное Писание на словах, мы все знаем заповеди - не убий, не укради, возлюби, - и убиваем, и крадем, и позволяем себе ненавидеть. С помощью Пирамид, используя их как инструмент, мы можем изменить структуру Пространства нашей Среды Обитания. В гармоничном Пространстве Человек становится адекватен своей человеческой сущности, он вспомнит, что создан по образу и подобию Творца, вспомнит, что должен творить, а не разрушать. Мы сможем понять, что наша жизнь такова, каковы мы сами, и смысл слов "царствие божие внутри нас" станет доступен каждому из нас. Очень важно принять эту информацию как естественную составляющую окружающего нас мира, не пытаться возвести Пирамиды в ранг панацеи, важно понять, что человек всегда имел и будет иметь полную свободу выбора, свободу принятия решений. Человек - это венец Природы, венец творения, а Пирамида - это природный фактор, инструмент в руках Человека. Пирамида с пропорциями Золотого Сечения - это генератор жизни, средство гармонизации нашей Среды Обитания. Очень хорошо сказанное иллюстрируется тем, что происходит в окрестностях Пирамиды высотой 22 метра, построенной летом 1997 года близ города Осташков, на берегу озера Селигер. Уже много лет в озере не было такой чистой воды, и теперь такой она будет всегда. Вдоль русла речек, протекающих возле Пирамиды, вскрылись новые родники, о которых не помнят даже старожилы. Впервые недалеко от Пирамиды аист свил гнездо. Цветы, занесенные в Красную Книгу, усеяли окрестные поляны.

На мой взгляд, понятие Библейского Рая надо рассматривать не в географическом смысле, а в смысле структуры Среды обитания, структуры Пространства, в котором мы живем. От того, насколько эта структура близка к состоянию Гармонии, и зависит то, насколько наша жизнь соответствует понятию Библейского Рая.

Пирамиды являются важным элементом Мироздания, инструментом преобразования структуры Пространства, а структура Пространства определяет программу взаимоотношений всего, что в этом Пространстве находится. Радиус действия Пирамид весьма значителен и быстро возрастает с увеличением их размера. Так, если Пирамида высотой 11 метров по различным экспертным оценкам имеет радиус воздействия 1-2 км, то Пирамида высотой 22 метра воздействует на расстоянии 100 - 150 км, а зона воздействия Пирамиды высотой 44 метра перекрывает, возможно, все околоземное Пространство. Пирамида вчера и Пирамида сегодня - это объекты с разным уровнем воздействия. Пирамида развивается во времени, как деревья, которые мы посадили и ждем плодов. Плоды Пирамиды начинают появляться через некоторое время и каждый год их качество становится неизмеримо выше. Параллельно с этим увеличивается их зона воздействия. Важным фактором является выбор места для строительства, хотя через некоторое время построенная Пирамида сама делает свое место. Геопатогенные зоны, даже размером в десятки километров, перестают быть таковыми под воздействием Пирамид, либо их информационных матриц. Предания сообщают нам, что место для строительства пирамид Египта жрецы готовили десятки лет. Мы начали понимать смысл этого, когда поняли, что нельзя построить Пирамиду высотой 22 метра, не подготовив ее место с помощью Пирамиды высотой 11 метров. Соответственно нельзя построить Пирамиду высотой 44 метра, не подготовив ее место с помощью Пирамиды высотой 22 метра. Цикл подготовки места для строительства Пирамиды высотой 44 метра занял более 5 лет. Можно представить себе, сколько понадобилось времени для подготовки места под строительство Пирамиды высотой 146 метров. При строительстве Пирамид важно все - от того, кто и для каких целей их строит, до выбора и подготовки места для строительства. В этих процессах нет незначимых мелочей. Пирамида, построенная без учета всех требований будет очень похожа на настоящую, но ее эффективность будет на много порядков уменьшена. Интересно, что изложенная ситуация обратима. Пирамида высотой 44 метра, построенная по приведенному выше алгоритму, подтягивает Пирамиду высотой 22 метра до своего уровня с помощью своей информационной матрицы, размещенной в основании более низкой Пирамиды. Правда, в данном случае необходимо будет периодически менять эту матрицу. То же справедливо для любых подобных Пирамид с высотой менее 44 метров. При этом эффективное воздействие таких Пирамид будет максимально приближенным к воздействию Пирамиды высотой 44 метра, зона же их воздействия будет уменьшаться с уменьшением высоты Пирамиды.

Важным средством переноса информации от Пирамид являются кристаллические вещества, например, камни, минералы. Особенно интересен случай, когда кристаллы рождаются в поле Пирамид, в этом случае они образуют информационную матрицу Пирамиды, которая активно резонирует с материнской формой Пирамиды. Кристаллы, камни особенно эффективны при правильном расположении их на местности, когда множество их образует замкнутый контур, Пространство внутри такого контура существенно улучшает свою структуру даже на очень больших территориях, например, областях, республиках, странах, зонах региональных конфликтов. Продукты, напитки, лекарственные препараты, побывав внутри Пирамиды, также становятся носителями этой информации. Особый интерес при этом представляют продукты и пищевые добавки, техпроцесс приготовления которых хотя бы частично прошел в поле Пирамиды. В конце 1999 года были получены важные результаты по созданию информационной матрицы Пирамиды. Эти результаты позволили развить целое направление по переносу энергии Пирамид на любое расстояние и с минимальными потерями. Такая информационная матрица представляет собой массив кристаллического вещества, которое сформировало свою кристаллическую структуру внутри Пирамиды. Интересно, что эффективность такой информационной матрицы слабо зависит от массы вещества в ней. Решающую роль для создания информационных матриц играет состояние Пирамиды, в которой такая матрица формируется. Очень важен возраст этой Пирамиды, возраст и состояние Пирамид-предшественниц, которые подготовили место для возведения этой Пирамиды. Зона влияния такой матрицы невелика, она соизмерима с размерами Пирамиды, в которой сформирована. Но ситуация меняется, если на такую информационную матрицу установить небольшую пирамиду, подобную той, в которой эта матрица была создана. При этом возникает явление резонанса, и зона действия системы "информационная матрица - пирамида" увеличивается в десятки раз. Интересно, что поля внутри и извне такой системы в точности идентичны полям материнской Пирамиды. Внутри такой пирамиды, как и внутри Пирамиды - оригинала можно обрабатывать камни, украшения, семена растений, продукты, пищевые добавки, лекарства и др. Очень важно правильно ориентировать такую систему в Пространстве. Чем точнее выполнен параллельный перенос информационной матрицы из Пирамиды - оригинала, тем эффективнее ее воздействие. Для удобства рекомендуется наносить стрелку с направлением на север в момент ее создания. Если рядом с человеком есть кристаллическое вещество, обработанное в Пирамиде, информационная матрица Пирамиды, либо человек выпил воду из Пирамиды, съел продукты из Пирамиды, даже однократно, то его шансы заболеть когда либо онкологическим заболеванием, туберкулезом, гепатитом, другими заболеваниями уменьшаются во много раз. Из рекомендаций по использованию воздействия Пирамид прямого, либо опосредованного, через камни, информационные матрицы, растворы, продукты и др., важно запомнить то, что следует активизировать обмен веществ, больше двигаться, увеличить физические нагрузки, особенно в первые дни. Очень важно не впасть в заблуждение и не решить, что человек может избавиться от тяжелой патологии от того лишь, что он выпьет глоток воды из Пирамиды или возьмет в руки камень из Пирамиды. Но если при этом он вспомнит, что создан по образу и подобию Творца, если осознает себя частицей Творения и творцом, если постарается забыть о своих проблемах и переключится на решение проблем других, то он неизбежно окажется сильнее любой патологии. Так как воздействие Пирамиды слабо зависит от количества обработанного вещества, то применение продуктов и напитков возможно малыми порциями - граммы продуктов и капли напитков и растворов. Хотя можно съедать и обычные порции и выпивать литры напитков из Пирамиды, передозировок в этих случаях не бывает, организм во всех случаях возьмет информации (энергии) ровно столько, сколько ему необходимо. Когда люди приходят к большим Пирамидам, то вовсе необязательно стремиться зайти вовнутрь. Достаточно пройтись рядом, созерцая Пирамиду с расстояния, равного одно-двукратной ее высоте. У человека, соприкоснувшегося с воздействием Пирамиды, начинается перестройка организма, перераспределение функций между его элементами, до клетки и даже глубже включительно. На этом фоне любое правильно подобранное лечение дает многократно усиленный эффект. Как показывают исследования, процесс воздействия Пирамиды особенно активен первые 4-5 дней. В это время человек может испытывать некоторое недомогание, особенно, если организм его находится в патологии. Эта перестройка, это перераспределение имеют целью увести организм от патологии, оптимизировать его состояние. В дальнейшем организм становится более гармоничен, менее подвержен внешним патогенным влияниям, а функциональное совершенствование становится для него нормой.

Для информационных матриц Пирамиды существуют и другие, не менее интересные приложения. Вместо использования явления резонанса с помощью небольшой пирамиды, подобной материнской форме этой матрицы, можно просто изготовленную информационную матрицу, представляющую собой блок кристаллического вещества, разделить на несколько частей и разнести эти части в пространстве. Например, разделить информационную матрицу на 8 частей и разместить их в углах комнаты, на полу и под потолком. То же самое можно сделать в углах коттеджа, многоэтажного дома. При этом необходимо максимально точно сохранять ориентировку частей информационной матрицы в Пространстве. Ориентировки в Пространстве можно избежать, если применять многополярный способ создания такой матрицы. Можно разделить небольшую информационную матрицу с многополярной зарядкой размером, скажем 2х1 мм на две части и закрепить их на тарелке или чашке, и тогда еда и питье в них уже через несколько секунд сами становятся носителями воздействия Пирамид. Можно закрепить их на корпусе компьютера, телевизора, радиотелефона, сотового телефона, других приборов с различными типами излучений. При этом биологическое воздействие этого излучения можно снижать во много раз при неизменной мощности его потока. Существует ошибочное мнение о том, что вредоносное влияние ,например, электромагнитного излучения, пропорционально мощности его потока. Исходя из этого выработаны санитарные нормы для излучающих приборов. Я думаю, что биологически вреден не сам поток излучения, а распределение спектров более тонких излучений внутри этого потока. А такие распределения находятся в компетенции воздействия Пирамид, что легко просматривается во всех биологических исследованиях, связанных с воздействием Пирамид. Можно разместить элементы информационной матрицы рядом с человеком либо на его теле для локальных противодействий заболеванию. Во всех перечисленных случаях использования информационных матриц Пирамид будет достигаться мощный эффект биологической защиты всего живого, находящегося в зоне действия этой матрицы. Полевые структуры человека как бы получают шаблон здорового состояния и начинают перестраиваться в соответствии с ним.

Представляет интерес воздействие Пирамид и информационных матриц не только на организм человека, продукты питания, но и на другие предметы нашего обихода, особенно на предметы одежды. Кожаная одежда и обувь, шерстяные изделия несут отпечаток информации о животном, с которым они связаны. Хлопок, лен несут информацию о местности, где они были выращены. Эта информация иногда может содержать негативные компоненты. Даже минутное воздействие Пирамиды ликвидирует эти компоненты, а сама одежда и обувь становятся носителями информации о Гармонии.

Перенос информации (воздействия) от Пирамиды может быть локализован внутри территории. Объектами такой локализации могут быть больницы, школы, места развлечений, учреждения УИН, места дислокации войск и спецподразделений, объекты повышенной опасности, шахты, вредные производства, ядерные объекты, транспортные средства, в т. ч. самолеты, космические аппараты, зоны экологических бедствий, отдельные дома, квартиры, люди. Механизм воздействия при этом будет тот же.

В сентябре - октябре 1997 г. описанные выше действия проведены на территориях Московской, Ленинградской, Тверской, Самарской, Саратовской областей, включая областные центры и другие крупные города. Акцент при этом был сделан на Москву и ближнее Подмосковье. Всего две - три недели потребуется для переноса информации от Пирамиды, находящейся, например, на Селигере или в Подмосковье, на территории таких стран как США, Германия, Япония, Англия, Австралия и др. Процесс усиления этих воздействий будет продолжаться в течение нескольких лет. Для запуска изложенных процессов на любой территории (поселок, город, страна, материк) достаточно по границе такой территории проложить замкнутый контур из кристаллических веществ, побывавших в Пирамиде. Это действие будет идентичным тому, как будто над этой территорией возвели Пирамиду. Проводя аналогию, можно расширить эти действия в масштабах всей планеты, проложив такой контур по экватору, либо выведя некоторое количество кристаллов на околоземную орбиту. Так, 25 октября 1998 года на орбитальную станцию "Мир" доставлен груз кристаллических веществ, обработанных в Пирамиде. Впервые проведено воздействие действительно планетарного масштаба. С каждым витком станции "Мир" вокруг Земли это воздействие будет усиливаться. При этом увеличивается мера Гармонии всего околоземного Пространства. В результате этих действий все перечисленные благотворные эффекты Пирамид будут как бы тиражироваться со временем на всю планету.

Я бы отметил эффективность воздействий Пирамид:

  1. в местах захоронений ядерных отходов и ядерного топлива, включая зоны отселений. При этом оптимальные изменения будут происходить не только в веществе ядерного топлива, но и в конструкциях средств защиты, например, в Чернобыльском Саркофаге, корпусе подводной лодки "Комсомолец" и других подобных могильниках, в ядерных боеголовках. Оптимальным образом изменится структура подводных течений и атмосферных потоков в местах катастроф.

  2. на сейсмоактивных территориях, включая поверхности морей и океанов, в несколько раз снизится сейсмическая активность за счет оптимального распределения напряжений в литосфере.

  3. при обмелении озер и морей, при наступлении пустынь, при аномальных колебаниях уровня грунтовых вод.

  4. на территориях захоронений химических, бактериологических отходов и других токсичных веществ, например, крупнейшего захоронения химического оружия в Балтийском море. При этом токсичность отходов будет уменьшаться как за счет химических и физико-химических процессов, так и за счет более тонких превращений.

  5. на территориях с высокой вероятностью лесных, степных пожаров, наводнений.

  6. в районах и отдельных зданиях, на предприятиях с повышенной пожароопасностью. По периметру таких районов, зданий, предприятий прокладывается замкнутый контур из блоков кристаллического вещества, вокруг наиболее опасных участков такой контур может быть продублирован внутри большого. Во много раз при этом снижается вероятность возникновения пожара.

  7. в зонах с высокой вероятностью атмосферных катаклизмов, в т. ч. тайфунов, смерчей, торнадо.

  8. на территориях с аномалиями озонового слоя, другими проблемами защиты от биологически вредных излучений в том числе радиационного и электромагнитного.

  9. на территориях экологических и социальных катаклизмов.

  10. на территориях со сложной эпидемиологической обстановкой, в т.ч. в несколько раз снижается вероятность заболеваний гепатитом, туберкулезом, СПИДом, снижается вероятность появления злокачественных образований. Прокладывается замкнутый контур из блоков кристаллического вещества по границе таких территорий, население употребляет продукты питания, напитки, обработанные в Пирамиде, даже в очень малых дозах. При этом во много раз снижается вероятность любых эпидемий, любых заболеваний. Параллельно существенно улучшается криминогенная ситуация и снижается уровень социальной напряженности на такой территории.

  11. на борту самолета, подводной лодки, космического корабля значительно снижается вероятность аварий, любых нештатных ситуаций.

  12. на предприятиях и производствах повышенной опасности, с высокой степенью риска для персонала и окружающей среды. Замкнутый контур из блоков кристаллического вещества прокладывается вокруг шахт, ядерных объектов, на химических производствах. При этом во много раз уменьшается вероятность аварий, утечек, других нештатных ситуаций. Поведение персонала оптимизируется и становится полностью адекватным ситуации, оптимизируется психологический климат в коллективах персонала.

  13. повышается уровень адаптации человека к условиям Среды Обитания. Существенно улучшается неспецифическая реактивность организма, нормализуется психофизическое состояние. Параллельные процессы усиления иммунитета человека и снижения патогенности белковых образований (вирусов, бактерий) уже в ближайшие 3-4 года приведут к тому, что грипп, например в Москве, станет такой же экзотикой, как тропическая лихорадка.

  14. в местах добычи и переработки нефти снижается ее вязкость. Как следствие, увеличивается дебит скважин, структура нефти смещается в сторону легких фракций. Углеродные цепочки со свободными радикалами стремятся к оптимальным состояниям и образуют кольцевые структуры, ароматические кольца. Если внутри Пирамиды находится легко испаряемое вещество, дым, например, от костра, то при этом всегда будет ощущаться очень приятный запах, будет казаться, что сооружение наполнено благовониями. Для Пирамид в пропорциях Золотого Сечения, например, характерен запах ладана, какое бы вещество мы в ней не жгли. Этот запах является неотъемлемым свойством самой Пирамиды, ее формы. Для его появления достаточно сжечь внутри Пирамиды немного дров.

  15. при создании натуральных спиртных напитков. Дешевый портвейн под воздействием Пирамиды становится за сутки марочным. Трехзвездочный коньяк за несколько дней "состаривается" на много лет. При этом, кроме высоких вкусовых качеств, напитки приобретают и свойство биологической защиты.

  16. в материаловедении серьезные изменения претерпевают традиционные технологии производства сверхтвердых веществ, композитных материалов, становится возможен прорыв в получении новых источников энергии. Пройдет несколько лет и нам будет стыдно за то, что мы строили гидроэлектростанции, атомные электростанции в то время, как каждый кубический сантиметр пространства вокруг нас насыщен таким количеством энергии, по сравнению с которым вся тепловая энергия Солнца - лишь пламя свечи.

  17. решение проблем наркомании, алкоголизма. Уже первые наблюдения с наркологами ряда областей и организаций оказались очень информативными. Это дает уверенность, что проблемы не только физической привязки, но и, что более важно, психологической привязки, успешно решаются при использовании воздействия Пирамид.

  18. снижение уровня социальной напряженности, в том числе и в регионах со сложной оперативной обстановкой, регионах религиозного фанатизма и фундаментализма. Вокруг таких регионов прокладывается замкнутый контур из блоков кристаллического вещества, обработанного в Пирамиде. Поведение людей, их поступки возвращаются в рамки общечеловеческой морали и нравственности. Со временем падает напряженность, затухают конфликты, люди стремятся вернуться к нормальной жизни. Интересен такой пример: когда вокруг нескольких учреждений УИН Минюста РФ ( 5 тысяч человек ) были проложены кольца кристаллических веществ, а заключенные получали в пищу поваренную соль, обработанную в Пирамиде, то за 11 месяцев наблюдений в этих учреждениях снизилась смертность, исчезли тяжкие преступления, а количество нарушений режима упало в несколько раз. Конечно, тюрьма - это не лучшая модель общества, но тем не менее эти факты очень показательны.

  19. в течении нескольких лет значительно снижается уровень преступности, уменьшается жестокость и агрессивность ее проявлений. Управляющие полевые структуры процессов преступности теряют возможность адаптации в окружающем Пространстве. В таком Пространстве люди либо организации с криминальными наклонностями становятся очевидными, они как бы помечены, у них исчезает опора вовне, они вынуждены становиться нормальными людьми и нормальными организациями.

  20. решение проблем энергоинформационной защиты на всех уровнях, в т.ч. защита территорий, помещений и отдельных людей от психотропных воздействий. Например, вокруг Останкинской телебашни прокладывается замкнутый контур из кристаллов, обработанных в Пирамиде. При этом на излучаемые электромагнитные волны накладываются тонкие вибрации Пирамиды. Как следствие, телезрители воспринимают получаемую телеинформацию, в т.ч. фильмы ужасов, порнографию, негативные новости адекватно и без разрушения своей психики, блокируются все попытки психотропных воздействий через телевещание.

  21. значительное увеличение средней продолжительности жизни человека. Через 15-20 лет она составит не менее 100 лет.

  22. в сельском хозяйстве на десятки процентов повышается урожайность. Семена растений перед посевом кладут в Пирамиду либо в небольшую пирамидку с информационной матрицей на сутки. Вокруг участка с посевами ( пусть даже площадь его составляет сотни гектар ) прокладывают замкнутый контур из кристаллических блоков. Урожайность при этом увеличивается на десятки процентов.

Не следует считать, что воздействие Пирамид отменяет фундаментальные законы Вселенной: законы материального мира, кармические законы и др. В гармоничном пространстве лишь уменьшается амплитуда их проявлений: если раньше землетрясение в девять баллов разрушало город, то теперь может быть достаточным, когда с интенсивностью в полбалла под ногами покачается земля; если раньше семь поколений отвечало за проступок человека, то теперь наказанием может стать то, что человек, скажем, подвернет ногу. И того и другого по Закону Гармонии в гармоничном Пространстве должно хватить на то, чтобы человек, либо население города осознали причину происшедшего и скорректировали свой дальнейший путь.

Надо иметь ввиду, что Пирамиды обладают мощным воздействием, и подходить к пониманию этих воздействий, а тем более к строительству Пирамид следует очень осторожно. Следует помнить, что как только мы уходим от геометрии Золотого Сечения, как только мы строим более острые или более пологие Пирамиды, мы можем уйти от главного - от Гармонии. Мы будем получать мощные эффекты, как в положительном, так и в отрицательном аспектах. Достаточно вспомнить пирамиды в Египте, в Мексике, в Перу и пр. Пирамиды Египта тысячелетиями были Первым Чудом Света. Все это время в околоземном Пространстве доминировала логика, соответствующая их форме. Все связи в этом Пространстве, его структура были подчинены этой логике. Возможно, в свое время это имело позитивное значение для нашей планеты и ее обитателей. Но сегодня, на рубеже тысячелетий Человечество инстинктивно тянется к более возвышенной логике, оно выросло из пеленок своей Среды Обитания. Великие Пирамиды Египта достойны нашего уважения, нашей памяти. Это памятник нашей истории, памятник ушедшим цивилизациям. Другие Пирамиды, устремленная ввысь форма которых подсказывает направление развития нашему сердцу, нашим мыслям, нашим чувствам, становятся нам все более интересны. Я думаю, что для нашей планеты достаточно одной или нескольких Пирамид в пропорциях Золотого Сечения. С их помощью, используя носители информации, обработанные в них, информационные матрицы, созданные в них, находящиеся, в том числе и на космических аппаратах, на орбитальных станциях, Человек постоянно может увеличивать меру Гармонии всего околоземного Пространства, меру Гармонии своей Среды Обитания. Очень строго надо подходить и к высоте Пирамиды. Возможно, высота 44м или 88м окажется предельно допустимой для планеты. Ни в коем случае не следует считать Пирамиды панацеей от всех проблем, не являются они и средством психотропного воздействия. Только сам Человек может решить свои проблемы. Будучи средством гармонизации структуры Пространства, Пирамиды в пропорциях Золотого Сечения являются инструментом в руках Человека. Альтернативой Планете Города Мертвых может стать Планета Мира и Гармонии. Наша способность творить, наша безграничная свобода выбора, наша интуиция подскажут нам правильный путь.

Все изложенное базируется на совместных экспериментах с рядом НИИ России, ведущих клиник, а также на гипотезах, аналогиях и экспертных оценках. Масштаб проводимых работ и результаты исследований, их значимость, как социальная, так и экономическая, не имеют аналогов в мировой практике. Очевидно, что и в гуманитарном, и в коммерческом отношении проекту Пирамид нет равных в ХХ веке.

Таким образом, мы имеем постоянно действующий источник Информации о Гармонии (Пирамида, построенная по пропорциям Золотого Сечения) и способы ее опосредованной инициации с помощью различных носителей (вода, растворы, минералы, информационные матрицы, лекарства, продукты и др.) на любой территории в любом месте. Лучшим инструментом для отслеживания описанных воздействий является Статистика.

В заключение хочу сказать следующее. Много загадок таят окружающие нас Миры. Бесчисленны гипотезы и теории Мироздания. Сотни людей с различной степенью компетентности занимаются исследованием пирамид. Ни в коей мере не претендует на Истину и автор этих строк. Непросто человеку разобраться во всем многообразии информации. Могу посоветовать лишь еще раз прочитать эпиграф и стараться отличать призывы созидать от призывов разрушать, стремление к Истине от пустословия, Правду от Лжи, Добро от Зла. Не ищите себе учителей иначе, как внутри себя. Извне принимайте только помощь. Люди, их дела, их поступки неразделимы. По плодам их узнавайте их.