ПИРАМИДЫ И ДРУГИЕ ГЕНЕРАТОРЫ ТОРСИОННЫХ ПОЛЕЙ

М. ГОЛЬДФЕЛЬД, elvira1@netvision.net.il

АННОТАЦИЯ

Изложены результаты исследования энергетики пирамид. На основе использования высокочувствительных биолокаторов впервые определены источники и условия возникновения энергетических полей в пирамидах. Определено влияние энергии пирамиды на окружающее пространство и человека. Исследованы типы энергетических полей пирамиды и их ранее неизвестные свойства. Сформулированы возможные направления использования полученных результатов.
рис.1 Пирамида четырехгранная | рис. 2 Пирамида на основе шестиконечной звезды

Содержание:

  1. Элементы методики исследования
    1. Объекты исследования
    2. Виды энергетических полей, использованных в экспериментах
    3. Инструмент для выполнения замеров
      1. Посредник
    4. Субъективный фактор
    5. Тестирование инструмента и оценка результатов
  2. Условия возникновения энергетических полей в пирамидах
  3. Энергетика пирамиды и влияние ее на энергетику окружающей среды
    1. Зависимость интенсивности энергии от угла при вершине пирамиды
    2. ТП
    3. Условие возникновения ТП
    4. Типы ТП
    5. ТП в пирамидах
    6. ТП в цилиндрах
    7. Геометрические тела, не создающие ТП
    8. Своиства ТП
      1. Эффект усиления
      2. Структура поляризованной среды
  4. Биоэнергетические поля
  5. Возможные направления использования полученных результатов
    1. В строительстве
    2. При эксплуатации трубопроводов
    3. Использование пирамид в лечебных целях

ВВЕДЕНИЕ

История пирамид насчитывает многие тысячелетия. За этот период были опубликованы многочисленные материалы по различным аспектам, касающимся пирамид. В том числе, исходная мотивация их сооружения, обоснование ориентации граней относительно стран света или космических объектов, технология строительства, а также явлений, наблюдаемых внутри пирамиды (3) и в окружающем пространстве (6). Указывается, что в основе геометрии пирамид использованы пропорции золотого сечения. Отмечается, что пирамида оказывает какое-либо воздействие на человека. Относительно средств воздействия делаются различные предположения от мистических до космических. Серьезных исследований по поводу указанных средств воздействия в литературе обнаружить не удалось.

Бурное развитие электронных средств для исследовательских целей не способствовало продвижению в решении проблемы энергетики пирамид. Для исследования среды, где действуют слабые и сверхслабые энергоинформационные поля, нужны не только чувствительные приборы. Выяснилось, что наиболее эффективные результаты могут быть получены при взаимодействии энергетических полей исследуемой среды и исследователя. Для реализации такого взаимодействия весьма эффективными оказались сравнительно простые по конструкции инструменты – высокочувствительные биолокаторы. Основные результаты, изложенные в данном отчете, получены при использовании этих инструментов.

Все исследования проводились на малогабаритных пирамидах. Энергетические процессы, происходящие внутри и около пирамиды, не зависят от ее размеров. Поэтому, полученные результаты могут быть использованы при строительстве и эксплуатации любых пирамид и аналогичных сооружений.

ЗАДАЧИ ИССЛЕДОВАНИЯ:

1. Установить факторы и условия, способствующие возникновению энергетических полей в пирамидах и других генераторах..

2. Установить характер взаимодействия энергетических полей пирамиды и других источников с окружающей средой и человеком.

3. Сформулировать направления полезного использования полученных результатов.

1.ЭЛЕМЕНТЫ МЕТОДИКИ ИССЛЕДОВАНИЙ

1.1. ОБЪЕКТЫ ИССЛЕДОВАНИЯ:

а) пирамиды выпуклые 4-гранная, 6-гранная, 8-гранная и 12-гранная.

б) пирамиды вогнуто-выпуклые на основе 5-конечной, 6-конечной и 8-конечной звезд.

Все пирамиды испытывались как с закрытой, так и с открытой плоскостью основания. Некоторые заполнялись грунтом.

в) Другие геометрические объекты: конуса, цилиндры, пирамиды с неплоскими гранями.

Высота пирамид варьировалась в пределах 29-75см. Стороны основания от 30 до 100см. Часть пирамид выполнялась в соответствии с пропорциями золотого сечения.

Использовались два способа базирования: подвеска к верхней опоре и установка на основание.
Часть экспериментов была выполнена на фрагментах перечисленных фигур.

1.2. ВИДЫ ЭНЕРГЕТИЧЕСКИХ ПОЛЕЙ, ИСПОЛЬЗОВАННЫХ В ЭКСПЕРИМЕНТАХ.

1. Электростатические.
2. Магнитные.
3. Электромагнитные.
4. Торсионные.
5. Биологические.

1.3. ИНСТРУМЕНТ ДЛЯ ВЫПОЛНЕНИЯ ЗАМЕРОВ.

Во втором пункте задач предусмотрены исследования взаимодействия полей пирамиды и человека.

Из литературы (6) известно, что, находясь в зоне расположения пирамид некоторые люди испытывают какое-либо воздействие. Чаще отмечаются физические и психологические ощущения: уменьшение, увеличение или появление болей в разных органах, снижение или увеличение нервного напряжения, эмоциональный подъем или депрессия и т.д.

Приведенные факты дают основание использовать человека в качестве инструмента при проведении экспериментов. Закономерным является вопрос: можно ли при исследовании энергетических взаимодействий пирамиды (или другого генератора) и человека заменить последнего каким-либо прибором? Теоретически возможно. Но при этом прибор (например, робот) должен генерировать весь спектр энергетических полей и частот (4) человека.

Показания этого прибора едва ли будут свободны от ошибок. Более эффективным следует считать совершенствование методики исследований с целью уменьшения ошибок, связанных с участием человека в экспериментах.

1.3.1.. ПОСРЕДНИК

Из литературы (1,2) известно, что между человеком и исследуемым объектом должен быть посредник. В практике для этой цели используют маятники, рамки, биолокаторы. После экспериментального сравнения всех перечисленных устройств был выбран последний. Биолокатор имеет ряд технологических преимуществ при проведении опытов. С его помощью можно фиксировать не только качественные, но и относительные количественные показания. Биолокатор состоит из подвижной (качающейся или движущейся по замкнутой траектории) массы, укрепленной на рессоре. Последняя закреплена в ручке. Все элементы биолокатора, а также сочетание их свойств, влияют на его чувствительность. Приведенные в литературе (1,2) конструкции биолокаторов имеют недостатки (а,б) и достоинства (в).

а) Они обладают сравнительно невысокой чувствительностью. Поэтому не могут регистрировать сверхслабые поля.

б) Имея бесчисленно большое число степеней свободы, они выбирают направление максимальной интенсивности поля. Оператор не может оказать влияние на выбор направления исследования поля.

в) Достоинством конструкции следует считать способность регистрировать ТП, задающие биолокатору кольцевую (эллипсную) траекторию.

В разработанных конструкциях биолокаторов были исключены недостатки и использованы достоинства.

Были изготовлены две конструкции. Биолокатор 1 отличается от известных более высокой чувствительностью. В основном, он использовался для исследования ТП. Биолокатор 2 имеет только одну степень свободы. С его помощью оператор может исследовать интенсивность поля в любом необходимом направлении.

Интенсивности поля в данной работе ставится в соответствие величина амплитуды линейного перемещения биолокатора 2 или радиуса окружности (большой полуоси эллипса) кольцевой траектории ТП.

Оценить поле в системных единицах (индуктивность, напряженность и т.д.) не представляется возможным. В большинстве случаев структурный состав поля не ясен. Применяемые в экспериментах биолокаторы, регистрируют энергетическое поле от источника мощностью 5 Pw. Для тестирования чувствительности биолокаторов была выполнена простая электросхема. Она включает катушку индуктивности, потенциометр, микроамперметр с ценой деления шкалы 1μА и зеркальный гальванометр с ценой деления шкалы 1μV. В качестве источника питания был использован стандартный гальванический элемент напряжением 1,5V.

Был осуществлен контролируемый разряд источника с периодической проверкой взаимодействия поля катушки и биолокаторов. Последние показания приборов, при которых биолокаторы совершали четкие перемещения, были напряжение- 5х10-6V, ток- 1х10-6А. Следовательно, мощность источника поля была 5х10-12w. Использование двух биолокаторов позволило построить картину энергетического состояния исследуемых объектов в 3-мерном пространстве.

В исследовании энергетики пирамид фиксировались прямолинейное и кольцевое перемещения биолокаторов. В работе (8) применительно к полю, имеющему цилиндрическую (коническую) форму, используется термин “торсионное”. Там же описаны свойства этого поля, в том числе информационные. В данном исследовании не проводились специальные опыты, которые могли бы подтвердить, что наблюдаемое движение биолокатора 1 по кольцевой траектории является визуализацией торсионного поля. Не были проведены опыты по исследованию информационного содержания вращающего биолокатор поля. Основной объем работы посвящен выявлению энергетической составляющей вращающего биолокатор поля.

При работе с биолокаторами необходимо учитывать их особенности: а) инерционность и б) наследственную информацию.

а) От начала введения инструмента в зону исследования поля до момента первой реакции проходит несколько секунд. Полная информация об интенсивности поля набирается постепенно за счет увеличения амплитуды. Необходимо зафиксировать момент стабилизации амплитуды.

б) После исследования какого-либо объекта до начала исследования следующего, необходимо сделать паузу. Инструмент должен освободиться от информации, приобретенной в предыдущем опыте. Игнорирование этой рекомендации приводит к ошибкам.

Стол, на котором выполняются эксперименты, при установке пирамид на основание должен иметь нейтральное поле. Это достигается подбором взаимно компенсирующих слоев покрытия. Такие условия особенно необходимы при тестировании сверхслабых полей, у тел с малой массой и объемом. Например, у некоторых медикаментов.

1.4. СУБЪЕКТИВНЫЙ ФАКТОР

В научных организациях скептически относятся к использованию таких инструментов, как биолокатор для исследования слабых энергетических полей. Это связано с тем, что в получаемых результатах всегда присутствует погрешность, связанная с субъективным фактором, т.е. с индивидуальными свойствами оператора. На показания инструмента оказывают влияние физическое воздействие (спонтанная моторика мышц) и психологическое воздействие (функция управления подсознанием через мышечную моторику). Опыт показывает, что в большинстве случаев, оператор, не навязывает свою волю биолокатору, а наоборот, мешает последнему зафиксировать объективную информацию взаимодействия полей.

Для уменьшения влияния субъективного фактора на результаты опытов необходимо освободить инструмент от физического и психологического влияния оператора.

Роль оператора должна сводиться только к передаче энергии. Этого можно добиться путем длительных (полгода, год) тренировок.
Однако и в этом случае полностью избежать ошибок не удается. В связи с этим, была предпринята попытка закрепления биолокаторов на жесткой опоре. В этом случае можно исключить физический и психологический факторы.

Первая попытка установки биолокатора 1 на опору кончилась неудачно. Реакция биолокатора в зоне полевого взаимодействия была равна нулю. Без опоры (в руке оператора) амплитуда биолокатора достигала 75-100 мм.
Выяснилось, что вся энергия оператора через опору уходила в размещенные под ней предметы. Сопротивление твердых тел перемещению биологической энергии (биосопротивление) значительно меньше сопротивления воздушной среды. Поиск материалов и элементов конструкций опоры, обладающих биологическим сопротивлением, дал обнадеживающие результаты.

Разработан способ тестирования материалов и элементов конструкции на уровень биосопротивления. После нескольких попыток была изготовлена опора, распределяющая поток биоэнергии примерно поровну: 50% в опору, 50% в биолокатор.

Приведенные результаты следует оценить, как удовлетворительные. Целесообразно продолжить работу по поиску или созданию материалов с более высокими показателями биосопротивления. Применение таких материалов может быть весьма эффективным, например в медицине.

Использование опоры позволило решить ряд проблем по уменьшению влияния субъективного фактора на результаты опытов. Кроме того, был изготовлен тестер для проверки энергетического состояния оператора. Все испытания проводились при биоэнергетическом балансе оператора. Для обеспечения указанного баланса разработана методика коррекции (в случае необходимости) энергетики оператора. Найден способ усиления сигнала передаваемого от оператора биолокатору.

1.5. ТЕСТИРОВАНИЕ ИНСТРУМЕНТА И ОЦЕНКА РЕЗУЛЬТАТОВ:

Тестирование биолокаторов выполнялось на стандартных источниках электростатического поля. На положительное поле биолокаторы реагируют колебанием подвижной массы в вертикальной плоскости. На отрицательное поле - колебанием в горизонтальной плоскости. При равенстве интенсивности положительных и отрицательных полей, подвижная масса перемещается под углом 45о к направлениям указанных полей. После предварительной проверки полученные результаты были приняты за норму при работе с магнитными, биологическими и электромагнитными полями. В дальнейшем изложении все перечисленные поля будут называться линейными.

На совмещенное положительно-отрицательное электростатическое поле при разной интенсивности компонентов биолокатор 1 реагирует движением по кольцевой траектории. Контрольная проверка реакции биолокатора 1 на комбинацию различных полей дала аналогичные результаты.

Качественная оценка результатов осуществлялась по факту реакции биолокатора в зоне взаимодействия полей. Количественная - на основе сравнения величин амплитуд или диаметров окружностей (в случае ТП ) подвижной массы биолокатора. Базовой линейной сравнительной величиной была принята амплитуда λ=65мм. Она получена от источника электростатического поля с ЭДС = 3V. Для сравнительной оценки ТП установлен базовый диаметр траектории Æ =120мм. Он получен при использовании электрогенератора ТП мощностью P=0.25w. Замер производился на расстоянии 300мм. от генератора. В экспериментах биолокатор был закреплен на опоре. Без опоры результаты соответственно были λ'=130мм., Æ '=240мм. Для фиксирования линейных полей оси биолокаторов 1 и 2 должны располагаться перпендикулярно оси пирамиды. Чтобы определить направление вращения ТП, генерируемого пирамидой, необходимо ось биолокатора 1 совместить с осью вращения поля. Подвижную массу следует направить в сторону распространения поля. Если биолокатор направить навстречу движению поля, то он зафиксирует направление вращения обратное истинному.

Для получения качественных результатов в экспериментах могут участвовать несколько операторов. Для получения относительных количественных результатов в эксперименте должен принимать участие только один оператор. Интенсивность его биополя должна периодически контролироваться. При работе с биолокаторами ошибка наблюдаемых результатов может достигать ±20%.

Частотные характеристики биолокаторов не учитывались. Предварительные испытания показали, что частотные свойства биолокаторов однозначно связаны с упругими свойствами рессоры. Сравнение проводилось при исследовании энергетики различных материалов и конструкций.

2. УСЛОВИЯ ВОЗНИКНОВЕНИЯ ЭНЕРГЕТИЧЕСКИХ ПОЛЕЙ В ПИРАМИДАХ

Для изготовления пирамид и других геометрических фигур были использованы:
пластмассы; металлы; пленки; дерево; ткани и др.

рис.3

На первом этапе работы, было изготовлено пять четырехгранных пирамид (рис.3) одного размера, из пяти различных материалов. Все пирамиды подвешивались поочередно в одной точке. В трех пирамидах биолокатор фиксировал наличие поля. В двух - инструмент был практически неподвижен. Многократные проверки с заменой оператор не дали какой-либо новой информации. Было выполнено тестирование образцов материалов. Тестирование показало, что полевые свойства материалов аномальных пирамид существенно отличаются от свойств материалов остальных. Была разработана методика входного тестирования любых материалов. Это позволило все имевшиеся в нашем распоряжении материалы поделить на группы. По критерию пригодности для изготовления пирамид и других аналогичных объектов все материалы можно определить как:

1. Энергоактивные,

2. Энергопассивные.

В пределах каждой группы энергоинтенсивность материалов существенно отличается. Поэтому группы были разбиты на подгруппы.

Отметим, что материалы, как первой, так и второй групп могут обладать одинаковыми другими свойствами (5), например электрическими, диэлектрическими, магнитными и т.д. Однако, для изготовления пирамид и некоторых других объектов, где производимым продуктом является энергетическое поле, материалы второй группы непригодны. Использование энергоактивного материала для изготовления пирамиды является условием, необходимым, но не достаточным для возникновения энергетических полей.

Это условие вторичное. Первичным условием является геофизическая (энергетическая) ситуация в данном локальном регионе. Колебание этой ситуации приводит к колебанию энергии в пирамиде. Резкие изменения, типа магнитных бурь, грозовых фронтов, высокой солнечной активности и др. могут нейтрализовать энергетику пирамиды, или даже полностью изменить ее исходную полярность. Экранирование пирамиды от внешних энергополей, переводит ее в нейтральное состояние. Высокая чувствительность биолокаторов позволяет четко фиксировать изменение энергетической обстановки, в том числе, геомагнитные бури. Это было еще раз подтверждено во время магнитной бури 29-31 октября 2003 года. Все экспериментальные пирамиды, а также другие физические объекты изменили свою полярность.

3. ЭНЕРГЕТИКА ПИРАМИДЫ И ВЛИЯНИЕ ЕЕ НА ЭНЕРГЕТИКУ ОКРУЖАЮЩЕЙ СРЕДЫ.

( В этом разделе, в основном, рассмотрены линейные поля на примере 4-гранной открытой пирамиды.)

Для изготовления пирамид желательно выбирать материалы, имеющие максимально сбалансированную энергетику. Технологические дефекты производства, типа дислокаций (5) нарушают энергетический баланс. Входное тестирование позволяет отобрать материал с минимальными энергетическими дефектами. При изготовлении пирамиды исходные энергетические поля материала могут перераспределяться. Интенсивность перераспределения зависит от конструкции и геометрических параметров пирамиды. При этом может возникнуть локальный энергетический дисбаланс. Известно, что любое тело обладает внутренним и наружным полями (2). Ошибочно представлять, что эти поля жестко связаны: внутреннее с объемом тела, а внешнее с его поверхностью. При изменении внешних полевых условий может произойти перераспределение внутренних и наружных полей для наибольшей адаптации данного тела к изменившейся среде. Для проверки свойства перераспределения полей был выполнен следующий эксперимент.

Расплав стеарина был залит в три пронумерованные формы, диаметром 100мм. и высотой 10 мм. Первая форма была помещена в плоскости основания по оси пирамиды. Вторая и третья были установлены снаружи в той же плоскости, в контакте со стенками пирамиды, симметрично относительно ее оси. После затвердевания и извлечения из формы у первого образца было замерено внешнее поле. По всем поверхностям оно было положительным. Затем образец был разделен на две части по осевой плоскости. В разломе было зафиксировано отрицательное поле. Исследование поля второго образца показало, что внешнее его поле отрицательное, а внутреннее - положительное. Аналогичное внешнее поле имел третий образец. Без разрушения в твердом состоянии он был помещен под пирамиду в положение первого образца. Через 20 минут третий образец был извлечен и проверен. Он имел положительное внешнее поле и отрицательное внутреннее. Следовательно, под влиянием полевой среды пирамиды в материале образца произошла полная переполяризация в твердом состоянии. Эксперимент также показал, что пирамида обладает способностью навязывать свою полевую структуру находящимся в ней объектам. Из эксперимента ясно, что у четырехгранной пирамиды внутри доминирует положительное поле, снаружи отрицательное.

Пирамида осуществляет энергетическую организацию (поляризацию) окружающего пространства. По оси пирамиды вниз и вверх образуются цепи энергетических пирамид. Первая нижняя энергетическая пирамида имеет положительное поле. Первая верхняя - отрицательное. Первые нижняя и верхняя энергетические пирамиды геометрически зеркальны по отношению к реальной. Последующие - зеркальны по отношению к предыдущим. Энергетические пирамиды разделены либо узлом инверсии энергии (в случае контакта вершин) либо зоной инверсии энергии (в случае контакта оснований). В узле и зоне инверсии энергетическое поле меняет свой знак. В горизонтальном направлении, перпендикулярно оси 4-гранной пирамиды в окружающем пространстве доминирует отрицательное энергетическое поле. Дальнодействие вертикальных и горизонтальных зон энергии зависит от размеров пирамиды, ее геометрических параметров и материала. Размеры энергетических пирамид (по высоте) могут совпадать или не совпадать с реальной пирамидой. Наибольшая интенсивность поля для разных пирамид находится ниже основания, на расстоянии 1/3 - 1/4 высоты. Наиболее интенсивным полем среди выпуклых пирамид обладает 4-гранная, если она выполнена по оптимальным параметрам.

Исследование энергетического дальнодействия пирамиды высотой 50см. было выполнено по оси в пределах ±5 метров. В этом диапазоне зафиксированы цепи нижних и верхних энергетических пирамид. Энергия пирамиды свободно преодолевает потолочные перекрытия. Перпендикулярно оси энергия пирамиды фиксировалась на расстоянии до 10 метров. У пирамиды, заполненной грунтом, это расстояние уменьшается в пять раз. Пространство между осевыми и радиальными полями заполнено промежуточными полями, значительно меньшей интенсивности. Используя эффект перераспределения полей можно создавать пирамиды с различными полевыми свойствами.

1. Доминирующее положительное поле внутри, отрицательное снаружи.

2. Доминирующее отрицательное поле внутри, положительное снаружи.

3. Доминирующее положительное поле внутри и снаружи, и т. д.

У 4-гранной пирамиды с закрытой плоскостью основания присутствуют все поля, свойственные для открытой пирамиды. Несколько меняется структура полей и уменьшается их интенсивность.

Для каждой конструкции пирамид экспериментально определены геометрические параметры максимальной энергетики. Для каждой конструкции в зависимости от ее геометрии интенсивность поля может меняться в несколько раз. Параметры пирамид максимальной энергетики существенно отличаются от параметров,

соответствующих пропорциям золотого сечения. Полученные результаты позволили ранжировать все исследованные конструкции пирамид по уровню максимальной интенсивности поля.

3.1. ЗАВИСИМОСТЬ ИНТЕНСИВНОСТИ ЭНЕРГИИ ОТ УГЛА ПРИ ВЕРШИНЕ ПИРАМИДЫ

Исследования проводились на фрагментах. Каждый фрагмент состоял из двух противоположных граней пирамиды. Фрагменты были изготовлены из 5 различных энергоактивных материалов. Для замеров полей использовался биолокатор 2. Замеры проводились: а) в плоскости симметрии граней - осевая интенсивность и б) в плоскости, перпендикулярной осевой – радиальная интенсивность. Величина угла при вершине граней фрагментов изменялась в диапазоне от 30о до 150о.

Результаты. У всех фрагментов прослеживалось одинаковая тенденция влияния изменения угла на интенсивность поля. В зоне малых углов 30о – 50о осевая и радиальная составляющие примерно равны. При увеличении угла наблюдается рост осевой интенсивности и уменьшение радиальной. При некотором значении угла осевая интенсивность становилась максимальной, при этом радиальная уменьшалась до нуля. При дальнейшем увеличении угла осевая интенсивность убывала, радиальная – возрастала. Для различных фрагментов (материалов) максимальная осевая интенсивность несколько отличалась (в пределах 20%). При этом – радиальная всегда была равна нулю, а угол при вершине имел одно и тоже значение.

Для проверки полученного результата каждый фрагмент был составлен из двух различных материалов. Исследования этих фрагментов не дали каких-либо закономерных результатов. Уровень интенсивности полей был в 2-3 раза меньше, чем у фрагментов, состоящих из одного материала. Найти условие, при которых одна из составляющих интенсивности была равна нулю, не удалось.

Аналогичные фрагменты были выполнены из энергопассивных материалов. Интенсивность полей во всех случаях была в 6-8 раз меньше, чем у фрагментов из одного материала. Наиболее интересным был следующий результат. У энергопассивных материалов в диапазоне углов от 45 до 120 градусов осевая и радиальная составляющие интенсивности были практически равны. Повторные серии опытов не внесли каких-либо существенных изменений в описанные выше результаты. Это позволило сформулировать следующий, возможно предварительный, вывод. Для пирамид, выполненных из энергоактивных материалов, интенсивность осевых и радиальных полей не зависит от физико-химических свойств материалов, а является функцией угла при вершине. Максимальное значение осевой интенсивности для любых материалов фиксируется при одной и той же величине угла. Радиальная составляющая при этом значении угла равна нулю.

Полученные результаты дают основание предположить, что в основе возникновения полей в пирамиде действует механизм “ спин-спинового взаимодействия, которое распространяет упорядоченную ориентацию одних ядерных частиц на другие” (9).

В случае пирамид ориентация спинов одной грани воздействует на ориентацию спинов противоположной грани. Возможны взаимные ориентационные воздействия. При этом энергетические поля спинов при больших или малых углах частично вычитаются. При величине оптимального угла при вершине пирамиды ориентация спинов может создавать условия отрицательного энергетического резонанса, что обеспечивает максимум осевой составляющей интенсивности и нулевое значение радиальной.

3.2. ТОРСИОННОЕ ПОЛЕ

В средствах информации периодически возникают дискуссии по поводу торсионных полей. Существуют две полярные точки зрения: торсионные поля реальны; торсионные поля не реальны.

Автор данной работы наблюдал ТП ежедневно, причем от различных генераторов. С помощью высокочувствительного биолокатора визуализация ТП осуществляется надежно и весьма просто.

Зафиксированные источники ТП можно поделить на две группы: 1. Естественные – в которых ТП генерируется за счет собственной энергии материала и энергии окружающей среды. Это пирамиды, цилиндры и др. К этой группе, по-видимому можно отнести ТП биологических источников.

2. Искусственные – в которых ТП генерируется за счет использования какого-либо вида подведенной энергии: механической, электрической, химической и др.

Это:

а) вращающиеся детали: диски, маховики, колеса автомобиля, роторы турбин и т.д

б) детали, находящиеся в состоянии упругой деформации под действием статических или динамических нагрузок: валы, плоские и спиральные пружины, корпуса и т.д.

в) элементы электрических схем: резисторы, конденсаторы, индуктивности и др., находящиеся в состоянии функционирования.

В данном отчете будут рассмотрены естественные источники ТП. Одним из принципиальных вопросов, на который необходимо было получить ответ заключается в следующем: что является первичным? Поляризованная среда в зоне действия пирамиды, порождающая ТП, или ТП порождающее поляризованную среду. В процессе поиска ответа на этот вопрос было подготовлено и выполнено несколько экспериментов. Необходимо было создать условия, при которых существовало бы только одно поле.

С помощью специальной технологии внутри и снаружи пирамиды была создана однополярная поляризованная среда. Исследование этой среды показало, что пирамида создает все элементы энергетической организации пространства: цепи осевых энергетических пирамид с узлами и зонами инверсии, а также радиальные и промежуточные поля.

ТП при этом отсутствуют.

Было найдено и исследовано несколько геометрических тел, которые создают поляризованную среду, но не генерируют ТП. Эти результаты подробнее будут изложены ниже.

Обнаружить ТП вне поляризованной среды при исследовании естественных генераторов не удалось. Результаты описанных исследований позволили сформулировать:

3.3. УСЛОВИЯ ВОЗНИКНОВЕНИЯ ТП.

1. ТП возникает в поляризованной среде.

2. Поляризованная среда должна содержать положительную и отрицательную компоненты поля.

3. ТП возникает при условии существования постоянного или переменного энергетического дисбаланса между положительными и отрицательными компонентами поляризованной среды.

4. ТП возникает, если положительные и отрицательные компоненты поля входят во взаимодействие.

5. Если во взаимодействии доминирует положительная компонента, то возникает ТП левого вращения (против часовой стрелки). При доминировании во взаимодействии отрицательной компоненты, возникает ТП правого вращения (по часовой стрелке).

Приведенная кинематика ТП была проверена и подтверждена на стеариновых образцах.

Физическая природа входящих во взаимодействие полей может быть различной: электростатические, биологические, магнитные, электромагнитные. Соответственно и полевая структура ТП должна быть различной. В экспериментах были воспроизведены взаимодействия электростатических, положительных и отрицательных полей, электростатических и магнитных, и т.д. Во всех случаях направление вращения диктовалось доминирующим полем.

3.4.ТИПЫ ТП

Наблюдения показали, что поляризованная среда, в зависимости от уровня дисбаланса и интенсивности, может порождать три типа ТП.

1. Тип - постоянное, характеризующееся вращением в одном направлении (по часовой или против часовой стрелки), связанное с постоянным дисбалансом.

2. Тип - переменное симметричное, характеризуется циклической сменой направления вращения поля с переходной прямолинейной фазой. Количество правых и левых вращений равно. Процесс может быть стабильным или затухающим.

3. Тип - переменное ассиметричное, характеризуется циклической сменой направления вращения с переходной прямолинейной фазой. Количество правых и левых вращений различно. При доминировании левых вращений - левая ассиметрия. В противоположном случае - правая ассиметрия. Процесс может быть стабильным или затухающим.

3.5. ТП В ПИРАМИДАХ

В работе (8) отмечено: “Особый класс торсионных генераторов составляют устройства, использующие поверхности с той или иной топологией”. Рассмотрим этот вопрос более подробно. Выше было показано, что пирамида поляризует внутреннее и внешнее пространство. Интенсивность поляризации по разным направлениям не одинакова.

По оси 4-гранной пирамиды образуются торсионные конуса внутри реальной и энергетических пирамид. В энергопирамиде, имеющей положительное поле, образуется торсионный конус левого вращения. В энергопирамиде с отрицательным полем образуется торсионный конус правого вращения. Образующие указанных конусов всегда находятся внутри энергопирамид. В узлах или зонах инверсии поля торсионный конус меняет направление вращения, а также приобретает зеркальную форму по отношению к предыдущему. Внутри 4-гранной пирамиды одновременно генерируются торсионные поля правого и левого вращения. В верхней части поле правого вращения, в нижней - левого. Плоскость, разделяющая эти поля, перпендикулярна оси и находится на расстоянии Н=1/3 высоты от вершины пирамиды. Снаружи, у поверхности пирамиды, симметрично внутренним полям, расположены, вверху (в пределах 1/3 высоты) отрицательное, внизу - положительное ТП.

У 6-гранной пирамиды (рис.4) Н=1/5. Она в два раза уступает 4-гранной пирамиде по интенсивности ТП при одинаковых высотах. Среди выпуклых пирамид 4-гранная обладает наиболее интенсивным ТП м.

рис.4

Осевые ТП пирамиды являются полями первого типа. В радиальном направлении, в пределах высоты пирамиды возникают ТП первого типа на расстоянии от одной до двух высот от оси пирамиды. Разница зависит от материала. У пирамиды из алюминия это расстояние составляет до двух высот. У пирамид из полимерных материалов 1-1.5 высоты. По мере удаления от оси пирамиды интенсивность ТП уменьшается. Меняется и тип поля. Наблюдается сначала ТП второго типа, переходящее в третий тип правой ассиметрии. Для четырехгранной пирамиды с высотой 50см., на расстоянии 5.5м и дальше биолокатор фиксирует только наличие поляризованной среды. У пирамиды, выполненной на основе шестиконечной звезды, максимальное расстояние фиксирования радиального ТП достигает 7.5 метра. Приведенные расстояния определяются чувствительностью биолокатора. Найден детектор-усилитель ТП зование позволило зафиксировать ТП в пределах всей поляризованной зоны.

рис.5

Все пирамиды, выполненные на основе звезд, имеют осевые и радиальные ТП. Интенсивность полей значительно отличается. Наиболее интенсивные поля - у пирамиды на основе 6-конечной звезды (рис.5), если она выполнена в оптимальных параметрах.

В промежуточных зонах между осевым и радиальным направлениями фиксируются ТП третьего типа, значительно меньшей интенсивности. При этом поля левой ассиметрии находятся в пределах угла 45о от оси. Поля правой ассиметрии - в пределах такого же угла от перпендикуляра к оси. Наблюдения показывают, что ТП от источника распространяются по закону сферы, но интенсивность полей в разных направлениях существенно отличаются.

3.6 ТП В ЦИЛИНДРЕ

Исследование проводилось на трубах в диапазоне диаметров Æ =50 – 220мм. Использовались материалы первой группы, в том числе сталь и пластмасса. В отличие от пирамид в трубах зафиксирована попарная локализация полюсов. Полюса формируют поляризованную среду, которая создает ТП II типа. Положение оси цилиндра в пространстве (горизонтальное, вертикальное) не влияет на тип ТП. Заполнение трубы жидкостью также не оказывает влияния на тип ТП.

Для изучения влияния внешнего интенсивного поля на энергетику трубы были выполнены эксперименты. На участок трубы Æ 100мм. из стали было оказано воздействие постоянным магнитом. Интенсивность полей в зоне полюсов резко (в 3 раза) возросла. На этом участке возникло ТП I типа.

Аналогичный результат был получен при воздействии внешнего электростатического поля. Опыты были повторены на пластмассовых Æ 180мм. и Æ 220мм. трубах. Результаты были аналогичными.

3.7. ГЕОМЕТРИЧЕСКИЕ ФИГУРЫ, НЕ СОЗДАЮЩИЕ ТП

Выше было показано, что у 6-гранной пирамиды ТП менее интенсивное по сравнению с 4-гранной. Но при использовании пирамиды с n=8 (рис.6), где n - число граней, ТП не было обнаружено. Для поиска причин этого, был изготовлен и исследован конус высотой 43.3 см.

рис.6

Исследование энергетических полей внутри конуса показало, что поляризованная среда состоит из двух компонент: положительной и отрицательной. Отрицательное поле имеет форму конического кольца, расположенного касательно внутренней поверхности конуса. Толщина его изменяется от максимума внизу до нуля вверху.

Внутри отрицательного кольца расположен положительный энергетический конус. Отрицательное кольцо и положительный конус находятся в соприкосновении, но не взаимодействуют. Замеры и последующие расчеты показали, что объемы энергетических компонент в конусе равновелики. Для проверки полученного результата на участок внешней поверхности конуса было оказано воздействие магнитным полем. Замеры показали нарушение энергетического баланса. Это привело к появлению ТП первого типа. После снятия внешнего воздействия ТП исчезло через несколько секунд. Конус создает все элементы внешней поляризованной среды, но без ТП. Все вертикальные энергетические конуса создают две компоненты как в реальном конусе. Аналогичная энергетическая ситуация возникает в выпуклых пирамидах при n=8. (рис.7)

Были изготовлены еще две фигуры, которые не генерируют внешнее

ТП : пустотелые тетраэдр (рис.8) и октаэдр (рис.9). Это замкнутые геометрические тела, у которых отрицательные поля находятся внутри, а положительные на внешней поверхности. Поля не имеют возможности войти во взаимодействие. Соответственно, они не могут создать ТП.

рис.7

рис.8 рис.9

До сих пор рассматривались геометрические тела образованные плоскими гранями. Представляет интерес энергетика тел, образованных неплоскими поверхностями. Были изготовлены 4-угольные вогнутые и выпуклые тела. Первая имеет конструкцию крыши пагоды (рис.10), вторая - купола.

Для формирования боковых поверхностей была использована геометрия цилиндра. Исследования энергетики дали следующие результаты: линейное поле изменяется у обеих конструкций. У крыши пагоды - от положительного в центре до отрицательного на периферии. У купола от отрицательного в центре, до положительного на периферии. Внутри, в верхней части у "пагоды" - правое

рис.10

ТП, у купола - левое. Ниже, в пределах 1/10 высоты зафиксирована "мертвая" зона. В нижней части у пагоды левое ТП, у купола - правое. По оси, за пределами тел, выше верхней точки и ниже плоскости основания ТП отсутствует. Нет его и в радиальном направлении. Но наибольший интерес вызывает поляризованная зона под телами. В отличие от пирамид, она имеет форму квадратной энергетической колонны постоянного сечения. Распределение энергии в плоскости перпендикулярной оси аналогично распределению в самих телах. Отсутствуют узлы и зоны инверсии энергетического поля.

3.8 СВОЙСТВА ТОРСИОННОГО ПОЛЯ

3.8.1 ЭФФЕКТ УСИЛЕНИЯ

При выполнении экспериментов по экранированию ТП пирамиды, был обнаружен необычный эффект. После прохождения через экран, интенсивность поля возрастала.

Для исследования этого эффекта был выполнен следующий эксперимент:

1. Для испытаний были выбраны 9 экранов.

2. У всех экранов была замерена интенсивность внешнего энергетического поля.

3. Использовался электрический генератор ТП мощностью Р=0.25w.

4. На расстоянии 300мм. от генератора биолокатором 1 была замерена и зафиксирована интенсивность ТП.

5. В середине интервала, т.е. на расстоянии 150мм. от генератора поочередно устанавливались экраны.

6. Воздействие на экраны осуществлялось в течение 2 мин.

7. Замерялась интенсивность ТП за экраном.

8. Непосредственно после выключения генератора замерялось изменение внешнего энергетического поля экрана.

9. Замерялось время восстановления исходного энергетического поля у всех экранов.

Результаты эксперимента сведены в таблицу.

№ | Экран (толщина, мм) | Изменение нтенс. поля в %(+)(-) | Изменение поля экрана в % (+)(-) | Время восст. поля экранов в мин.
1 | Пластмасса, 3мм. | + 20 | - 25 | 8
2 | Гетинакс, 2мм. | + 20 | - 20 | 6
3 | Сталь, 0.5мм. | + 30 | - 35 | 6
4 | Сталь 0.5мм. с заземлением | + 25 | - 30 | 6
5 | Сталь оцинкованная 0.8мм. | + 20 | - 25 | 5
6 | Алюминий 0.5 мм. | + 30 | - 30 | 6
7 | Железобетон 100мм. | + 15 | - 15 | 4
8 | Лист финиковой пальмы | + 40 | - 40 | 10
9 | Рука оператора (ладонь) | + 25 | - 30 | 8

Результаты эксперимента позволяют сделать вывод о том, что многие материалы, в том числе и биологические, являются усилителями ТП. По-видимому, этим можно объяснить отмеченное в работе (8) свойство торсионного поля преодолевать различные препятствия без потери энергии. Каждое препятствие "подпитывает"

ТП для дальнейшего движения. ТП имеет несбалансированную структуру. При прохождении через экран оно может вызвать энергетический дисбаланс как физических, так и биологических объектов. Взаимодействие ТП с биологическими объектами будет рассмотрено ниже.

Дальнейшие исследования показали, что экранировать ТП сложно. Были сформулированы два направления для защиты от ТП. а) компенсация и б) нейтрализация. Первые эксперименты показали перспективность этих направлений. Для реализации указанных мер защиты необходимо создать соответствующую приборную базу, что в свою очередь требует затрат времени и средств. Создание такой базы предусмотрено в планах дальнейших исследований.

3.8.2 СТРУКТУРА ПОЛЯРИЗОВАННОЙ СРЕДЫ

В дальнейшем в экспериментах выяснилась еще одна особенность. На организацию ТП поляризованная среда расходует до 40% своей интенсивности за счет уменьшения интенсивности линейных полей. Сравнивалась интенсивность линейных полей у 4-гранной и 12-гранной пирамид с равной площадью поверхности. У 12-гранной пирамиды поле оказалось на 30% интенсивней. Сравнение проводилось и на других пирамидах. Результат был аналогичным. Пирамиды на основе звезд затрачивают до 40% интенсивности линейного поля на организацию торсионного.

4. БИОЭНЕРГЕТИЧЕСКИЕ ПОЛЯ

Нет необходимости доказывать, что здоровый организм функционирует в условиях энергетического баланса. В работе (4) показано, что молекула живого организма представляет собой электрический диполь, состоящий из двух разноименных зарядов, равных по абсолютной величине.

Это не значит, что баланс зарядов сохраняется всегда. В течение суток (сезона), в зависимости от физических или психологических (7) нагрузок, а также полевых свойств употребляемых продуктов питания, могут происходить временные, локальные отклонения от энергетического баланса. После исчезновения причин баланс автоматически восстанавливается. Если в зоне какого-либо органа имеет место длительное и постоянное нарушение энергетического баланса, то это повод для обращения к врачу. Многократное тестирование зон больных органов подтверждает наличие энергетического дисбаланса.

Биолокаторы позволяют регистрировать полевое состояние органов человека через поверхность кожного покрова, под которым они находятся. Качественные показатели надежно регистрируются на площади в 4 квадратных сантиметра. Исследуя участок поверхности, на который проектируется тот или иной орган, можно составить полное представление об его полевом состоянии. Линейное поле регистрируется при положении биолокатора параллельно касательной к какому-либо участку поверхности тела.

ТП - при положении локатора 1 перпендикулярно исследуемому участку.

Признаками энергетического дисбаланса являются постоянное линейное поле одного знака и ТП первого типа. Полярность линейного поля и направление вращения торсионного позволяют сделать выводы о полевом состоянии исследуемого органа. Причинами дисбаланса могут быть экологически неблагоприятная обстановка, ТП от различных источников. Сильные ТП создаются электронными приборами.

Признаками энергетического баланса являются:

а) колебания биолокатора 1 под углом 45 градусов к направлению положительного (или отрицательного) поля и отсутствие ТП.

б) часто сменяющаяся полярность линейного поля и стабильное (незатухающее) ТП второго типа.

5. ВОЗМОЖНЫЕ НАПРАВЛЕНИЯ ИСПОЛЬЗОВАНИЯ ПОЛУЧЕННЫХ РЕЗУЛЬТАТОВ.

5.1. В СТРОИТЕЛЬСТВЕ

В последние годы под влиянием публикаций в средствах массовой информации появилась тенденция использования пирамид. Размеры - от небольших комнатных до многометровых фундаментальных. Строят виллы, коттеджи, покрывая их крышами пирамидальной формы. При строительстве многоэтажных промышленных и жилых зданий традиционно используют 2-скатные или 4-скатные крыши, которые обладают энергетическими свойствами пирамид. Что же тут особенного? Такие крыши строят многие тысячелетия. Главная цель: в странах с большим количеством атмосферных осадков - уменьшить удельное давление на крышу. Об энергетическом воздействии крыши практически ничего не известно. Тем не менее, периодически возникают случаи обращения жильцов квартир и коттеджей к медикам. Чаще это происходит через один-два года после вселения. Первоначальные жалобы самые различные. Постоянная усталость, вялость, раздражительность, нарушение сна, головные боли и т.д. Анализ геомагнитной обстановки показывает нормальный уровень, характерный для данного региона

В пределах каждого этажа здания могут быть положительные или отрицательные линейные и ТП. Но, особенно неблагоприятная ситуация возникает когда в жилом помещении оказывается узел или зона инверсии линейных и ТП. Это может способствовать возникновению у жильцов энергетического дисбаланса.

Для предупреждения таких ситуаций необходимо при проектировании крыши исследовать ее энергетические свойства на макете. Более надежно выбрать такие материалы и конструкцию, которые могут обеспечить энергетическую безопасность людей.

5.2 ПРИ ЭКСПЛУАТАЦИИ ТРУБОПРОВОДОВ

При эксплуатации трубопроводов иногда возникают локальные разрушения. В качестве причины часто называют электрическую эрозию. Источниками электрического воздействия считают блуждающие токи. Выше, в разделе (4) было сказано, что под действием внешних энергетических полей в трубах усиливается поляризация, и возникают ТП. При высокой интенсивности поляризации между полюсами может происходить движение зарядов. Это будет способствовать эрозии стенки трубы. Внутренняя и наружная изоляция стальных труб не может защитить от эрозии, если источник находится внутри трубы. Необходимо провести комплексные исследования с целью защиты труб от воздействия внешних энергетических полей в зонах их высокой интенсивности

5.3 . ИСПОЛЬЗОВАНИЕ ПИРАМИД ДЛЯ ЛЕЧЕБНЫХ ЦЕЛЕЙ.

Выше было отмечено, что каждая пирамида, в зависимости от использованного материала, размеров, геометрических параметров и конструкции обладает индивидуальными полевыми свойствами. Лечение с использованием пирамид должно быть основано на строгом индивидуальном подходе. Перед выбором пирамиды необходимо иметь субъективную (жалобы пациента) и объективную (обследование) информацию о состоянии пациента. Программа воздействия должна быть направлена на восстановление энергетического баланса. В различных ситуациях можно использовать пирамиды, одновременно генерирующие и линейные и ТП, либо только линейные. Хорошие результаты дают однополярные пирамиды.

Имеющийся опыт использования пирамид позволяет сделать следующий вывод:

Правильно подобранная пирамида эффективно действует при лечении воспалительных процессов, особенно опорно-двигательного аппарата, при некоторых головных болях. Способствует улучшению сна.

Наиболее результативный курс лечения: три цикла по 10 дней с интервалом между циклами 7 дней. Продолжительность сеанса от 45 мин. до 1 часа.

Лучшее положение пирамиды 20 - 25см. над больным органом при вертикальном положении оси. Но можно установить ее непосредственно на участок тела так, чтобы больной орган был расположен по оси пирамиды.

Для восстановления энергетического баланса, возникающего под действием источников ТП, необходимо подобрать пирамиду с противоположным направлением вращения поля.

ОСНОВНЫЕ ВЫВОДЫ

На основе использования высокочувствительных биолокаторов получены следующие результаты:

  1. Определены условия возникновения энергетических полей в пирамидах, цилиндрах, конусах и других источниках естественных полей.
  2. Исследовано влияние энергетики пирамиды на поляризацию внутренней и внешней среды.
  3. Сформулированы условия возникновения ТП и определены их типы.
  4. Определена структура ТП в пирамиде и за ее пределами.
  5. Установлено приоритетное значение поляризованной среды по отношению к ТП м.
  6. Исследованы геометрические тела, не генерирующие ТП.
  7. Исследованы свойства ТП :
    • а) эффект усиления при прохождении через экран;
    • б) использование части энергии поляризованной среды для формирования собственной структуры.
  8. Исследовано условие возникновения биоэнергетического дисбалаланса и методы его контроля.
  9. Сформулированы направления полезного использования полученных результатов.

ЗАКЛЮЧЕНИЕ:

Информация, приведенная в отчете, содержит часть результатов, полученных в процессе исследований. Продолжение работы предполагается посвятить:

1. Исследованию искусственных источников ТП.

2. Исследованию частотных характеристик генераторов линейных и ТП.

3. Разработке методов и средств защиты от воздействия ТП.

Однако для выполнения намеченной программы необходимо привлечение дополнительных средств для создания соответствующей приборной базы.

ЛИТЕРАТУРА:

1. Штангл Ф. Маятник, рамка, сенсор, изд. Питер, С-Петербург, 1999, стр.177.

2. Красавин О.А. Практика биолокации, изд. Гранд, М., 2000, стр.250.

3. Киреев А. Лечебные пирамиды: возможное и действительное. изд. Ч.А.О. и К˚. М., 2000, стр.94.

4. Антонов В.Ф. и др. Биофизика, изд. Владос, М., 2000, стр.284.

5. Павлов П.В. Хохлов А.Ф. Физика твердого тела, Высшая школа, М., 2000, стр.494.

6. Димде М. Целительная сила пирамид, изд. Гранд, 2000, стр.320.

7. Розов С.П. Учебник по биоэнергии, изд. Олма-Пресс, М., 2001, стр.160.

8. Шипов Г.И. Теория физического вакуума. Изд-е 2-е, Наука, М., 1997, стр.450.

9. Эткин В.А. Термодинамика неравновесных процессов переноса и преобразования энергии. Саратов. СГУ, 1991, стр.168

Дата публикации: 18 ноября 2003