Пирамиды Александра Голода

"Идея! Давай махнем туда. По Рижскому шоссе тридцать восемь километров - кажется, сущий пустяк!" Жена бросает взгляд на часы: "Уже половина второго". Я жестко парирую: "Час туда, час там, час обратно. В пять уже дома будем. Вдруг действительно зарядимся на всю оставшуюся жизнь? Развеяться нужно".

Чумак, Кашпировский, всевозможные целители. Потом некоторое затишье. Теперь - пирамида Голода.

Неужели нас снова ждет лихое время? Верю. Господь, прикоснувшись перстом к некоторым, наделяет их особым даром. Чтобы они, в свою очередь, помогали нам, смертным, не сбиться с пути праведного. Верю. Честное слово.

Пригнувшись (или поклонившись?), проходим через низковатый проем. Внутри светло. Если снаружи пирамида кажется сделанной из какого-то камня или бетона, то здесь понимаешь всю воздушность этого сооружения. Народ, человек пятьдесят, небольшими группами расположился как в центре, так и по всему периметру. Нам повезло. Сразу достался рекламный листок с разъяснениями.

В центре, под куполом - самый сильный поток энергии. Но, чтобы принять ее, нужно развернуть ладони вверх и, отключившись, стоять довольно долго.

Веселее возле ящика с заряженными камнями. Их насыпают в полиэтиленовые пакеты, кто сколько унесет. Но вот странно: этого веселья через несколько шагов даже и не слышно.

В центре группа людей встала с пластиковыми бутылками и канистрами, наполненными водой, - чувствуется, надолго. Сосредоточенные лица, развернутые вверх ладони и полная отрешенность. Старушка непрерывно что-то шепчет, видимо, молитву, но не крестится. Девушка-подросток лет тринадцати тоже целиком ушла в себя. (Наверное, для экзаменов набирает силы или одноклассника притягивает.)

"Все уходим!" - раздается за моей спиной взрослый голос. Девушка, встрепенувшись, с улыбкой на лице слилась с группой подростков, направляющихся к выходу.

Маленькая, неизвестной породы собачка непрерывно снует под ногами, втайне мечтая стать волкодавом и отомстить всем своим обидчикам.

Несколько бизнесменов в сопровождении бритых интеллектуалов бесцельно слоняются из стороны в сторону, внимательно вглядываясь в лица окружающих, и пытаются понять: в чем феня - помогает это все или нет.

Толпу, одним словом, можно разделить на три категории: пришедшие зарядиться, экскурсанты и те, кто еще раздумывает, кем себя ощутить.

***

Несколько строк из рекламного проспекта: "Пирамиды являются важным элементом Мироздания, инструментом преобразования структуры Пространства... Энергия Пирамид напрямую связана с Человеком, с нашим вниманием, нашими мыслями, нашим представлением о Гармонии. Те мысли, те представления, которые находятся в резонансе с Золотым Сечением, с формой Пирамиды, начинают доминировать в окружающем Пространстве... ...если мысли человека, находящегося в зоне влияния Пирамиды (внутри или снаружи), наполнены Добром, заботой об окружающем Мире, то вероятность реализации этих мыслей возрастает в тысячи раз. Если мысли человека, находящегося в зоне влияния Пирамиды, наполнены Гордыней, Злом, жаждой разрушения, коварством, то реализация таких мыслей будет многократно блокирована, а сам такой человек получает мощный стимул изменить свои жизненные установки в направлении Гармонии".

Раз так... Если это точно помогает людям (я хочу в это верить), то нужно в приказном порядке весь наш политический бомонд - бывшего и. о., кандидатов в президенты, депутатов, олигархов - заставить посещать пирамиду каждое утро и выстаивать там по часу. Тогда, глядишь, и в стране дела пойдут в гору, и уже к лету все баксы, вывезенные случайно за границу, вернутся, а бюджет наш станет не 20 млрд долларов. И начнем американцам кредиты давать: пусть и у них будет все хорошо...

Так рассуждал я на обратном пути. И только милицейский жезл, властно приказавший остановиться, вернул меня на землю.

Капитан ГИБДД, представившись, с улыбкой показал мне цифру на своем приборе. Скорость - 121 км/ч. А здесь можно только семьдесят... Ох уж эта пирамида Голода! Перезарядила начисто.

Я не оправдывался и готов был заплатить штраф. Но капитан неожиданно вернул документы: "Смена заканчивается. Нужна мне эта головная боль... У нас так говорят: если водитель качает права, лучше с ним не связываться - либо денег нет у него, либо блатной, либо еврей... Повнимательнее будьте!" - и он, повернувшись, зашагал на пост.

Когда мы тронулись, жена сказала: "Ты его уболтал. Начисто".

"Нет, - возразил я. - Это все пирамида! Теперь каждую неделю будем туда ездить!"

P.S.

В Париже лет 25 назад, когда смертная казнь была еще не отменена, стояли две или три гильотины. Одна, большая, постоянно находилась в столице. Другие, маленькие, гастролировали по всей Франции. Говорят, было очень удобно. Я предлагаю сделать и у нас, но не гильотину, а пирамиду на колесах. Небольшую, метра четыре на четыре в основании и метров восемь высотой. Принимает Госдума бюджет - пирамида тут как тут. Проходят важные вопросы в Совете Федерации - пирамида рядом. Полетели наши коммивояжеры в Европу или Америку выбивать очередной транш - карманную пирамиду на стол переговоров. И так далее.