Пирамиды в пропорциях Золотого Сечения - генератор жизни

Эффект формы пирамид как фактор пармонии структуры пространства

Берегитесь лжепророков, которые приходят к вам в овечьей одежде,

а внутри суть волки хищные: по плодам их узнаете их

( Ев. от Матфея. )

В течение ряда лет в России проводятся исследования пирамид в пропорциях Золотого Сечения. За эти годы пирамиды построены в Запорожье и Воронеже, в Белгородской и Тверской областях, в Краснодаре и Тольятти, в Узбекистане и Башкирии. Всего 15 пирамид.

Хочу обратить внимание на то, что мы говорим о пирамиде с конкретной геометрией, основанной на пропорции Золотого Сечения. Диаметры соседних шаров в последовательности шаров, вписанных в эту пирамиду, образуют именно такую пропорцию.

Участки Пространства Вселенной с достаточно плотными материальными объектами (например, Солнечная Система) подвергаются изменениям (искривлениям) своей структуры под воздействием в том числе и ментальной деятельности Разума, неадекватной его Среде Обитания. Негармоничные события в ближнем Космосе, в дальнем Космосе усугубляют ситуацию. Следствием искривления Пространства, отклонения его структуры от состояния гармонии являются все земные неприятности: преступность, болезни, эпидемии, землетрясения, войны, региональные конфликты, социальная напряженность, экономические катаклизмы, бездуховность, падение нравственности.

Пирамида в зоне своей деятельности прямо либо опосредованно исправляет структуру Пространства, приближает его к состоянию гармонии. Все, что находится либо попадает в это Пространство, начинает развиваться в направлении гармонии. При этом вероятность возникновения всех перечисленных неприятностей падает. Динамика смягчения и ликвидации всех негативных проявлений существенно зависит от размера пирамиды и соблюдения всех геометрических соотношений. С удвоением высоты пирамиды ее активное воздействие усиливается ~ в 105 - 107 раз.

В зоне воздействия пирамиды проявляются явления, которые сегодня можно отнести к феноменологии. Даже при морозе в 40 С внутри пирамиды не замерзает обычная вода. При резком встряхивании бутылки с такой переохлажденной водой она замерзает за 2-3 секунды. Если смотреть на пирамиду локатором в диапазоне волн 10 см, над ней виден ионный столб в несколько километров высотой. Аналогичную картину дают энергоблоки атомных станций, места захоронений ядерных отходов, другие объекты с высокими энергиями. При этом радиационная обстановка вокруг и внутри пирамиды не отличается от фоновых значений. Существенно меняют свои физические и химические свойства многие вещества: полупроводники, углеродные материалы и др. При этом удивительно то, что эти вещества оживают. Их свойства изменяются по синусоидальному закону во времени с достаточно большой амплитудой. Происходит спонтанная зарядка конденсаторов, изменяется температурный порог сверхпроводимости, изменяется масштаб физического времени. Существенно усиливается иммунитет животных, побывавших в зоне воздействия пирамиды, во много раз возрастает жизнеспособность клеточной ткани, пораженной, например, ВИЧ-инфекцией, блокируется злокачественный процесс в организме. Лекарственные препараты многократно усиливают свои специфические свойства даже при уменьшении концентрации во много раз, исчезают побочные эффекты от их применения.

Исключительную важность для Человека и Человечества имеет приведение в гармоничное состояние полевых структур человека либо групп людей. Состояние этих полевых структур и есть то, как мы вписаны в окружающий мир, насколько мы гармоничны с ним и в нем. Это и есть то, насколько мы гармоничны с другими структурами и факторами окружающего мира, например, с болезнетворными микробами и вирусами, с озоновым слоем атмосферы и поверхностным слоем литосферы, с социальной и экономической ситуацией в обществе, с уровнем энергообеспеченности материальных объектов, в т. ч. и биологических.

Влияние пирамиды одинаково благотворно и для Человека и для бактерий и вирусов. Пирамида v это природный фактор, который приводит в состояние гармонии всю биологическую систему планеты, изменяет ее управляющие структуры. Воздействие пирамиды снижает взаимную патогенность Человека и бактерии, Человека и вируса, и т.д. У Человечества появляется возможность в течение ближайших нескольких лет избавиться от гепатита, СПИДа, злокачественных образований и других болезней, угрожающих самому существованию Человечества. Патологические роды станут исключением, а взаимоотношения вновь родившихся детей с окружающим миром будут максимально гармоничными. Понятие профилактика наполнится реальным смыслом.

Эта же логика применима и к другим негативным процессам. В случае землетрясений мы будем говорить об управляющих структурах напряжений в литосфере. В случае социальных и экономических проблем v об управляющих структурах напряжений в обществе и т.д. Механизм проявления этих процессов един, едина и их первопричина v искривленное (негармоничное) Пространство.

На мой взгляд, понятие Библейского Рая надо рассматривать не в географическом смысле, а в смысле структуры Среды обитания, структуры Пространства, в котором мы живем. От того, насколько эта структура близка к состоянию гармонии, и зависит то, насколько наша жизнь соответствует понятию Библейского Рая.

Одна из пирамид построена на берегу озера Селигер в июне 1997 г. Ее высота 22 м, длина стороны основания v 11м. Радиус ее активного действия составляет сотни километров. На примере этого сооружения рассмотрим суть воздействия пирамиды и механизм его распространения.

Поток грунтовых вод с Валдайской возвышенности, проходя в зоне (пространстве) действия пирамиды получает (аккумулирует) информацию о структуре этого Пространства и подает ее на водораздел Волги, Днепра, Западной Двины и множества более мелких рек. По руслам этих рек, речек и их притоков информация попадает на территории этих водных потоков, где и происходит гармонизация структуры Пространства. Мощным средством передачи информации являются литосфера и атмосфера. Информация наиболее активно распространяется по особым линиям и структурам этих сред, например, разломам или воздушным потокам.

Вода на водозаборах населенных пунктов, попадая в магистрали водопровода, передает эту информацию всем городским коммуникациям, зданиям, предприятиям, различным сооружениям и, конечно же, людям. Продукты, напитки, лекарственные препараты, побывав внутри пирамиды, также становятся носителями этой информации.

Важным средством переноса информации являются кристаллические вещества, например, камни, минералы, при правильной ориентации их на местности, особенно, когда множество их образует замкнутый контур, Пространство внутри такого контура существенно улучшает свою структуру даже на очень больших территориях, например, областях, республиках, странах, зонах региональных конфликтов.

Перенос информации (воздействия) от пирамиды может быть локализован внутри территории. Объектами такой локализации могут быть больницы, школы, места развлечений, учреждения УИН, места дислокации войск и спецподразделений, объекты повышенной опасности, шахты, вредные производства, ядерные объекты, транспортные средства, в т. ч. самолеты, космические аппараты, зоны экологических бедствий, отдельные дома, квартиры, люди. Механизм воздействия при этом будет тот же.

В сентябре - октябре 1997 г. описанные выше действия проведены на территориях Московской, Ленинградской, Тверской, Самарской, Саратовской областей, включая областные центры и другие крупные города. Акцент при этом был сделан на Москву и ближнее Подмосковье. Всего две - три недели потребуется для переноса информации от пирамиды, находящейся, например, на Селигере, на территории таких стран как США, Германия, Япония, Англия, Австралия и др. Процесс усиления этих воздействий будет продолжаться в течение нескольких лет.

Я бы отметил эффективность этих воздействий:

    в местах захоронений ядерных отходов и ядерного топлива, включая зоны отселений. При этом оптимальные изменения будут происходить не только в веществе ядерного топлива, но и в конструкциях средств защиты, например, в Чернобыльском Саркофаге, корпусе подводной лодки Комсомолец и других подобных могильников, в ядерных боеголовках. Оптимальным образом изменится структура подводных течений и атмосферных потоков в местах катастроф

    на сейсмоактивных территориях, включая поверхности морей и океанов, в несколько раз снизится сейсмическая активность за счет оптимального распределения напряжений в литосфере

    при обмелении озер и морей, при наступлении пустынь, при аномальных колебаниях уровня грунтовых вод

    на территориях захоронений химических, бактериологических отходов и других токсичных веществ, например, крупнейшего захоронения химического оружия в Балтийском море. При этом токсичность отходов будет уменьшаться как за счет химических и физико-химических процессов, так и за счет более тонких превращений

    на территориях с высокой вероятностью лесных, степных пожаров, наводнений

    в зонах с высокой вероятностью атмосферных катаклизмов, в т. ч. тайфунов, смерчей, торнадо

    на территориях с аномалиями озонового слоя, другими проблемами защиты от биологически вредных излучений в том числе и электромагнитных

    на территориях экологических и социальных катаклизмов

    на территориях со сложной эпидемиологической обстановкой, в т.ч. в несколько раз снижается вероятность заболеваний гепатитом, туберкулезом, СПИДом, снижается вероятность появления злокачественных образований

    на борту самолета, подводной лодки, космического корабля значительно снижается вероятность аварий, любых нештатных ситуаций

    повышается уровень адаптации человека к условиям среды обитания. Существенно улучшается неспецифическая реактивность организма, нормализуется психофизическое состояние

    в местах добычи и переработки нефти снижается ее вязкость

    в материаловедении серьезные изменения претерпевают традиционные технологии производства сверхтвердых веществ, композитных материалов, становится возможен прорыв в получении новых источников энергии

    решение проблем наркомании, алкоголизма

    снижение уровня социальной напряженности, в том числе и в регионах со сложной оперативной обстановкой, регионах религиозного фанатизма и фундаментализма

    в течении нескольких лет значительно снижается уровень преступности, уменьшается агрессивность и жестокость ее проявлений

    решение проблем энергоинформационной защиты на всех уровнях, в т.ч. защита территорий, помещений и отдельных людей от психотропных воздействий

    значительное увеличение средней продолжительности жизни человека. Через 15-20 лет она составит не менее 100 лет

    в сельском хозяйстве на десятки процентов повышается урожайность

Для запуска изложенных процессов на любой территории (поселок, город, страна, материк) достаточно по границе такой территории проложить замкнутый контур из камней, побывавших в пирамиде. Это действие будет идентичным тому, как будто над этой территорией возвели пирамиду. Эти работы желательно повторить 3-5 раз в течение года. Проводя аналогию, можно расширить эти действия в масштабах всей планеты, проложив такой контур по экватору, либо выведя некоторое количество камней на околоземную орбиту. Так, 25.10.1998г. на орбитальную станцию Мир доставлен груз кристаллических веществ, обработанных в пирамиде. Впервые проведено воздействие действительно планетарного масштаба. С каждым витком станции Мир вокруг Земли это воздействие будет усиливаться.

Не следует считать, что воздействие пирамид отменяет фундаментальные законы Вселенной: законы материального мира, кармические законы и др. В гармоничном пространстве лишь уменьшается амплитуда их проявлений: если раньше землетрясение в девять баллов разрушало город, то теперь может быть достаточным, когда с интенсивностью в полбалла под ногами покачается земля; если раньше семь поколений отвечало за проступок человека, то теперь наказанием может стать то, что человек, скажем, подвернет ногу. И того и другого по Закону Гармонии должно хватить на то, чтобы человек, либо население города осознали причину происшедшего и скорректировали свой дальнейший путь.

Надо иметь ввиду, что пирамиды обладают мощным воздействием, поэтому подходить к пониманию этих воздействий, а тем более к строительству пирамид следует очень осторожно. Следует помнить, что как только мы уходим от описанной геометрии, как только мы строим более острые или более пологие пирамиды, мы уходим от главного v от гармонии. Мы будем получать мощные эффекты, как в положительном, так и в отрицательном аспектах. Достаточно вспомнить пирамиды в Египте, в Мексике, в Перу и пр. Я думаю, что для нашей планеты достаточно одной или нескольких пирамид конкретного размера и конкретной геометрии.Очень строго надо подходить и к высоте пирамиды. Возможно, высота 44м или 88м окажется предельно допустимой для планеты. Пирамиду высотой 44м планируется построить в 1999 году в Подмосковье.

Все изложенное базируется на совместных экспериментах с рядом НИИ России, ведущих клиник, а также на гипотезах, аналогиях и экспертных оценках. Масштаб проводимых работ и результатов исследований, их значимость, как социальная, так и экономическая, не имеют аналогов в мировой практике. Очевидно, что и в гуманитарном, и в коммерческом отношении проекту пирамид нет равных в XX веке.

Таким образом, мы имеем постоянно действующий источник Информации о гармонии (Пирамида, построенная по пропорциям Золотого Сечения) и способы ее опосредованной инициации с помощью различных носителей (вода, минералы, лекарства, продукты и др. ) на любой территории в любом месте. Лучшим инструментом для отслеживания описанных воздействий является Статистика.

В заключение хочу сказать следующее. Много загадок таят окружающие нас Миры. Бесчисленны гипотезы и теории Мироздания. Сотни людей с различной степенью компетентности занимаются исследованием пирамид. Ни в коей мере не претендует на Истину и автор этих строк. Непросто человеку разобраться во всем этом. Могу посоветовать лишь еще раз прочитать эпиграф и стараться отличать призывы созидать от призывов разрушать, стремление к Истине от пустословия, Правду от Лжи, Добро от Зла. Не ищите себе учителей иначе, как внутри себя. Извне принимайте только помощь. Люди, их дела, их поступки неразделимы. По плодам их узнавайте их.

Александр Голод abo@glasnet.ru

http://www.glasnet.ru/~abo